<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>결제의 미래를 보장하다 - PCI SSC, PCI 데이터 보안 표준 v4.0 발표</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hapskorea.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.hapskorea.com/결제의-미래를-보장하다-pci-ssc-pci-데이터-보안-표준-v4-0-발표/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="결제의 미래를 보장하다 - PCI SSC, PCI 데이터 보안 표준 v4.0 발표" />
	<meta property="og:description" content="― 글로벌 업계 피드백을 통해 글로벌 결제 데이터 보안 표준 마련 ― 웨이크필드, 매사추세츠주, 2022년 3월 31일 /PRNewswire/ &#8212; 글로벌 결제 보안 포럼인 PCI 보안표준 위원회(PCI Security Standards Council)[https://www.pcisecuritystandards.org/ ](PCI SSC)가 PCI 데이터 보안표준(PCI DSS)의 4.0버전을 발표했다. PCI DSS는 계정 데이터 보호를 위해 설계된 기술 및 운영 요건의 기준을 제공하는 글로벌 표준이다. PCI DSS v4.0은 [&hellip;]" />
	<meta property="og:url" content="https://www.hapskorea.com/결제의-미래를-보장하다-pci-ssc-pci-데이터-보안-표준-v4-0-발표/" />
	<meta property="og:site_name" content="Haps Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/hapsmagazine" />
	<meta property="article:published_time" content="2022-03-31T16:36:38+00:00" />
	<meta property="og:image" content="https://mma.prnasia.com/media2/1777827/PCI_DSS.jpg?p=medium600" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@hapsmagazine" />
	<meta name="twitter:site" content="@hapsmagazine" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="PR Newswire" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Feed" href="https://www.hapskorea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Comments Feed" href="https://www.hapskorea.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hapskorea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hapskorea.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.hapskorea.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.hapskorea.com/wp-content/plugins/td-newsletter/style.css?ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CLato%3A400%7CMontserrat%3A400%7CPlayfair+Display%3A400%7CSource+Sans+Pro%3A400%7CRaleway%3A400%7CRoboto%3A400%2C500%2C700%7CMontserrat%3A100%2C400%2C600%2C900%7COpen+Sans%3A300%2C400%2C500%2C900%2C100%7CRoboto%3A900%2C800%7CPlayfair+Display%3A400%2C900%2C700%7CQuattrocento%3A400&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hapskorea.com/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.9.2' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.hapskorea.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hapskorea.com/wp-json/wp/v2/posts/257218" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hapskorea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hapskorea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.hapskorea.com/?p=257218' />
<link rel="alternate" type="application/json+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2F%25ea%25b2%25b0%25ec%25a0%259c%25ec%259d%2598-%25eb%25af%25b8%25eb%259e%2598%25eb%25a5%25bc-%25eb%25b3%25b4%25ec%259e%25a5%25ed%2595%2598%25eb%258b%25a4-pci-ssc-pci-%25eb%258d%25b0%25ec%259d%25b4%25ed%2584%25b0-%25eb%25b3%25b4%25ec%2595%2588-%25ed%2591%259c%25ec%25a4%2580-v4-0-%25eb%25b0%259c%25ed%2591%259c%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2F%25ea%25b2%25b0%25ec%25a0%259c%25ec%259d%2598-%25eb%25af%25b8%25eb%259e%2598%25eb%25a5%25bc-%25eb%25b3%25b4%25ec%259e%25a5%25ed%2595%2598%25eb%258b%25a4-pci-ssc-pci-%25eb%258d%25b0%25ec%259d%25b4%25ed%2584%25b0-%25eb%25b3%25b4%25ec%2595%2588-%25ed%2591%259c%25ec%25a4%2580-v4-0-%25eb%25b0%259c%25ed%2591%259c%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:0px; max-width:250px; }
	.b-4 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"19f53a4194","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":5,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hapskorea.com\/wp-admin\/","wpRestNonce":"19f53a4194","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.hapskorea.com\/wp-admin\/","wpRestNonce":"19f53a4194","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":235762};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54113840-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />
<meta name="msapplication-TileImage" content="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e0e0e0;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e0e0e0;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e0e0e0;
                }
                .tdm-btn-style1 {
					background-color: #e0e0e0;
				}
				.tdm-btn-style2:before {
				    border-color: #e0e0e0;
				}
				.tdm-btn-style2 {
				    color: #e0e0e0;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e0e0e0;
                    -moz-box-shadow: 0 2px 16px #e0e0e0;
                    box-shadow: 0 2px 16px #e0e0e0;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e0e0e0;
                    -moz-box-shadow: 0 4px 26px #e0e0e0;
                    box-shadow: 0 4px 26px #e0e0e0;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-257218 single-format-standard td-standard-pack ---pci-ssc-pci----v4-0- global-block-template-1 td-magazine tdb_template_235762 white-menu tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-haps-main-menu-test-container"><ul id="menu-haps-main-menu-test" class="td-mobile-main-menu"><li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-834"><a href="https://www.hapskorea.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/">Busan News</a></li>
	<li id="menu-item-255006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255006"><a href="https://www.hapskorea.com/category/news/ulsan-gyeongnam/">Ulsan/Gyeongnam News</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://www.hapskorea.com/category/news/national/">National News</a></li>
	<li id="menu-item-244521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/">Asia News – Media OutReach</a></li>
	<li id="menu-item-248128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248128"><a href="https://www.hapskorea.com/businesswire/">Business Wire</a></li>
	<li id="menu-item-256969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256969"><a href="https://www.hapskorea.com/prnewswire/">PR Newswire</a></li>
</ul>
</li>
<li id="menu-item-823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/">To do<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/">Arts &amp; Culture</a></li>
	<li id="menu-item-127795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/">Dine &amp; Drink</a></li>
	<li id="menu-item-249593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249593"><a href="https://www.hapskorea.com/category/event/">Events</a></li>
	<li id="menu-item-236423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/">Food Delivery</a></li>
	<li id="menu-item-236424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/">Local Destinations</a></li>
</ul>
</li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/">Health, Fitness &amp; Beauty</a></li>
	<li id="menu-item-245424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/">Live Like a Local</a></li>
	<li id="menu-item-116075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/">Outdoors</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/">Shopping, Home &amp; Living</a></li>
	<li id="menu-item-123328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123328"><a href="https://www.hapskorea.com/category/sports/">Sports</a></li>
	<li id="menu-item-214432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/">10 Second Korean</a></li>
</ul>
</li>
<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-840"><a href="https://www.hapskorea.com/category/travel/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-249652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249652"><a href="https://www.hapskorea.com/category/travel/national-destinations/">Domestic Destinations</a></li>
	<li id="menu-item-249653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249653"><a href="https://www.hapskorea.com/category/travel/international-destinations/">International Destinations</a></li>
	<li id="menu-item-249651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249651"><a href="https://www.hapskorea.com/category/travel/local-destinations/">Local Destinations</a></li>
</ul>
</li>
<li id="menu-item-122100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122100"><a>Guides<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-211146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/">Beaches</a></li>
	<li id="menu-item-118428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118428"><a href="https://www.hapskorea.com/museums/">Busan Museums</a></li>
	<li id="menu-item-249728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249728"><a href="https://www.hapskorea.com/busan-subway-map/">Busan Subway Map</a></li>
	<li id="menu-item-118153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/">Tourist Attractions</a></li>
	<li id="menu-item-118429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118429"><a href="https://www.hapskorea.com/transportation/">Transportation — Getting Around Town</a></li>
</ul>
</li>
<li id="menu-item-242106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242106"><a>Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-233441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/">Busan IPark Soccer</a></li>
	<li id="menu-item-233439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/">Lotte Giants Baseball</a></li>
</ul>
</li>
<li id="menu-item-212103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212103"><a href="https://www.hapskorea.com/category/korean/">한글<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-212104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/">맛집</a></li>
	<li id="menu-item-212105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/">문화</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/">학습</a></li>
	<li id="menu-item-256968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256968"><a href="https://www.hapskorea.com/prnewswirekorean/">PR 뉴스와이어</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.hapskorea.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 121px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt="Logo"  title=""  width="670" height="309" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
padding-top:20px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
padding-top:10px !important;
}
}

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
padding-top:17px !important;
padding-bottom:33px !important;
}

</style>
<style>
/* custom css */
.tdi_26 .tdb-logo-a,
                .tdi_26 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_26 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26 .tdb-logo-img{
                    max-width: 241px;
                }.tdi_26 .tdb-logo-text-tagline{
                    margin-top: 16px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #00a0b0;
                
                    font-family:Montserrat !important;font-size:21px !important;font-weight:400 !important;letter-spacing:normal !important;;
                }.tdi_26 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:39px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_26 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_26 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_26 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_26 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:35px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt="Logo"  title=""  width="670" height="309" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27" class="tdc-row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 8px 0px rgba(255,255,255,0);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_28{
margin-top:-16px !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_33 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_33 .tdb-menu > li > a:after,
				.tdi_33 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #f76c6c;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_33 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-haps-main-menu-test-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><div class="tdb-menu-item-text">Busan News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-255006"><a href="https://www.hapskorea.com/category/news/ulsan-gyeongnam/"><div class="tdb-menu-item-text">Ulsan/Gyeongnam News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><div class="tdb-menu-item-text">National News</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/"><div class="tdb-menu-item-text">Asia News – Media OutReach</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-248128"><a href="https://www.hapskorea.com/businesswire/"><div class="tdb-menu-item-text">Business Wire</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-256969"><a href="https://www.hapskorea.com/prnewswire/"><div class="tdb-menu-item-text">PR Newswire</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><div class="tdb-menu-item-text">To do</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><div class="tdb-menu-item-text">Arts &amp; Culture</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><div class="tdb-menu-item-text">Dine &amp; Drink</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-249593"><a href="https://www.hapskorea.com/category/event/"><div class="tdb-menu-item-text">Events</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><div class="tdb-menu-item-text">Food Delivery</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><div class="tdb-menu-item-text">Local Destinations</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><div class="tdb-menu-item-text">Health, Fitness &amp; Beauty</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/"><div class="tdb-menu-item-text">Live Like a Local</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><div class="tdb-menu-item-text">Outdoors</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><div class="tdb-menu-item-text">Shopping, Home &amp; Living</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><div class="tdb-menu-item-text">10 Second Korean</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-840 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/travel/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-249652"><a href="https://www.hapskorea.com/category/travel/national-destinations/"><div class="tdb-menu-item-text">Domestic Destinations</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-249653"><a href="https://www.hapskorea.com/category/travel/international-destinations/"><div class="tdb-menu-item-text">International Destinations</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-249651"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><div class="tdb-menu-item-text">Local Destinations</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Guides</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><div class="tdb-menu-item-text">Beaches</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><div class="tdb-menu-item-text">Busan Museums</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-249728"><a href="https://www.hapskorea.com/busan-subway-map/"><div class="tdb-menu-item-text">Busan Subway Map</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><div class="tdb-menu-item-text">Tourist Attractions</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><div class="tdb-menu-item-text">Transportation — Getting Around Town</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Sports</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><div class="tdb-menu-item-text">Busan IPark Soccer</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><div class="tdb-menu-item-text">Lotte Giants Baseball</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/korean/"><div class="tdb-menu-item-text">한글</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><div class="tdb-menu-item-text">맛집</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><div class="tdb-menu-item-text">문화</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><div class="tdb-menu-item-text">학습</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-256968"><a href="https://www.hapskorea.com/prnewswirekorean/"><div class="tdb-menu-item-text">PR 뉴스와이어</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><i class="tdb-menu-sep td-icon-vertical-line"></i><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_38 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_39" class="tdc-zone"><div class="tdc_zone tdi_40  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_40{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: block;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="257218" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-235762"
                    class="post-235762 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.hapskorea.com/%ea%b2%b0%ec%a0%9c%ec%9d%98-%eb%af%b8%eb%9e%98%eb%a5%bc-%eb%b3%b4%ec%9e%a5%ed%95%98%eb%8b%a4-pci-ssc-pci-%eb%8d%b0%ec%9d%b4%ed%84%b0-%eb%b3%b4%ec%95%88-%ed%91%9c%ec%a4%80-v4-0-%eb%b0%9c%ed%91%9c/"                     data-post-edit-url=""                     data-post-title="결제의 미래를 보장하다 - PCI SSC, PCI 데이터 보안 표준 v4.0 발표"                >
	                                    <div id="tdi_45" class="tdc-zone"><div class="tdc_zone tdi_46  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_46{
                    min-height: 0;
                }
</style><div id="tdi_47" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_48  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48,
                .tdi_48 .tdc-columns{
                    min-height: 0;
                }.tdi_48,
				.tdi_48 .tdc-columns{
				    display: block;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_52  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
</style></div></div></div></div></div><div id="tdi_53" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54{
margin-top:-26px !important;
}

.tdi_54 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_57 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57" >
<style>

/* inline tdc_css att */

.tdi_57{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_57{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-9"><div class="g-single a-34"><a class="gofollow" data-track="MzQsOSwxLDYw" href="https://www.hapskorea.com/new-mobile-banking-app-simplifies-overseas-money-transfers/" target="_blank" rel="noopener"><img class="size-full wp-image-246320 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2021/11/Hana-Bank-Haps-Korea.jpg" /></a></div></div></p>
</div></div></div></div></div></div><div id="tdi_58" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_59 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-top:-21px !important;
}
}

</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_62 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62" >
<style>

/* inline tdc_css att */

.tdi_62{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_62{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_62 .td-audio-player{
                    font-size: 12px;
                }.tdi_62 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_62:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="144" 
                                        height="100" 
                                        class="entry-thumb" 
                                        src="https://www.hapskorea.com/wp-content/uploads/2022/03/logo-en-blue-in.png" srcset="https://www.hapskorea.com/wp-content/uploads/2022/03/logo-en-blue-in.png 144w, https://www.hapskorea.com/wp-content/uploads/2022/03/logo-en-blue-in.png 288w" sizes="(-webkit-min-device-pixel-ratio: 2) 288px, (min-resolution: 192dpi) 288px, 144px" 
                                        alt="" 
                                        title="logo-en-blue-in.png"
                                    />
                                    </div></div><div class="vc_row_inner tdi_64  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_64,
				.tdi_64 .tdc-inner-columns{
				    display: block;
				}.tdi_64 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64{
margin-right:70px !important;
margin-left:70px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_64 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64{
margin-top:-70px !important;
margin-right:40px !important;
margin-left:40px !important;
padding-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
margin-top:-60px !important;
margin-right:30px !important;
margin-left:30px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
margin-top:0px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-top:30px !important;
}
}

</style>
<div class="tdi_63_rand_style td-element-style" ><style>
.tdi_63_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column_inner tdi_66  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 .vc_column-inner > .wpb_wrapper,
				.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_67 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_67" >
<style>

/* inline tdc_css att */

.tdi_67{
padding-top:21px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
padding-top:54px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-top:-21px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67{
padding-top:54px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_67 .tdb-entry-category{
					margin: 0 3px;
				
					color: #f76c6c !important;
				
					font-family:Open Sans !important;font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_67 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(255,255,255,0) !important;
				
					border-color: rgba(255,255,255,0) !important;
				}.tdi_67 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_67 .tdb-cat-sep{
					font-size: 14px;
				
					color: #444444;
				}.tdi_67 .tdb-cat-sep-svg svg,
				.tdi_67 .tdb-cat-sep-svg svg *{
					fill: #444444;
				}.tdi_67 .tdb-cat-text{
					color: #444444;
				
					margin-right: 10px;
				}.td-theme-wrap .tdi_67{
					text-align: center;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 .tdb-entry-category{
					font-family:Open Sans !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67 .tdb-entry-category{
					font-family:Open Sans !important;font-size:14px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hapskorea.com/category/prnewswirekorean/" ><span class="tdb-cat-bg"></span>PrNewsWireKorean</a><i class="tdb-cat-sep td-icon-vertical-line"></i></div></div><div class="td_block_wrap tdb_title tdi_68 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68" >
<style>

/* inline tdc_css att */

.tdi_68{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_68 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_68 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_68{
					text-align: center;
				}.tdi_68 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_68 .tdb-title-text{
					font-family:Playfair Display !important;font-size:42px !important;line-height:1.1 !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68 .tdb-title-text{
					font-family:Playfair Display !important;font-size:32px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 .tdb-title-text{
					font-family:Playfair Display !important;font-size:26px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68 .tdb-title-text{
					font-family:Playfair Display !important;font-size:31px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">결제의 미래를 보장하다 &#8211; PCI SSC, PCI 데이터 보안 표준 v4.0 발표</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_70 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_70{
                    display: inline-block;
                }.tdi_70 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_70 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_70 .tdb-author-by{
					color: #848484;
				
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}.tdi_70 .tdb-author-name{
					color: #848484;
				
					font-size:13px !important;line-height:30px !important;font-weight:400 !important;
				}.tdi_70 .tdb-author-name:hover{
					color: #f76c6c;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.hapskorea.com/author/pr-newsire/">PR Newswire</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_71 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-bottom:0px !important;
padding-right:12px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_71{
                    text-align: left !important;
                }.tdi_71 .tdm-descr{
					font-size:14px !important;line-height:31px !important;
				}
</style><p class="tdm-descr"></p></div><div class="td_block_wrap tdb_single_date tdi_72 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_72{
                    display: inline-block;
                
					color: #848484;
				
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}.tdi_72 svg{
                    width: 14px;
                }.tdi_72 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_72 svg,
				.tdi_72 svg *{
					fill: #848484;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-01T01:36:38+09:00">April 1, 2022</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_73 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
padding-top:21px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_73 .td-post-sharing,
				.tdi_73 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_73" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2F%25ea%25b2%25b0%25ec%25a0%259c%25ec%259d%2598-%25eb%25af%25b8%25eb%259e%2598%25eb%25a5%25bc-%25eb%25b3%25b4%25ec%259e%25a5%25ed%2595%2598%25eb%258b%25a4-pci-ssc-pci-%25eb%258d%25b0%25ec%259d%25b4%25ed%2584%25b0-%25eb%25b3%25b4%25ec%2595%2588-%25ed%2591%259c%25ec%25a4%2580-v4-0-%25eb%25b0%259c%25ed%2591%259c%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%EA%B2%B0%EC%A0%9C%EC%9D%98+%EB%AF%B8%EB%9E%98%EB%A5%BC+%EB%B3%B4%EC%9E%A5%ED%95%98%EB%8B%A4+%E2%80%93+PCI+SSC%2C+PCI+%EB%8D%B0%EC%9D%B4%ED%84%B0+%EB%B3%B4%EC%95%88+%ED%91%9C%EC%A4%80+v4.0+%EB%B0%9C%ED%91%9C&url=https%3A%2F%2Fwww.hapskorea.com%2F%25ea%25b2%25b0%25ec%25a0%259c%25ec%259d%2598-%25eb%25af%25b8%25eb%259e%2598%25eb%25a5%25bc-%25eb%25b3%25b4%25ec%259e%25a5%25ed%2595%2598%25eb%258b%25a4-pci-ssc-pci-%25eb%258d%25b0%25ec%259d%25b4%25ed%2584%25b0-%25eb%25b3%25b4%25ec%2595%2588-%25ed%2591%259c%25ec%25a4%2580-v4-0-%25eb%25b0%259c%25ed%2591%259c%2F&via=hapsmagazine" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/%ea%b2%b0%ec%a0%9c%ec%9d%98-%eb%af%b8%eb%9e%98%eb%a5%bc-%eb%b3%b4%ec%9e%a5%ed%95%98%eb%8b%a4-pci-ssc-pci-%eb%8d%b0%ec%9d%b4%ed%84%b0-%eb%b3%b4%ec%95%88-%ed%91%9c%ec%a4%80-v4-0-%eb%b0%9c%ed%91%9c/&amp;media=https://www.hapskorea.com/wp-content/uploads/2022/03/logo-en-blue-in.png&description=%EA%B2%B0%EC%A0%9C%EC%9D%98+%EB%AF%B8%EB%9E%98%EB%A5%BC+%EB%B3%B4%EC%9E%A5%ED%95%98%EB%8B%A4+%E2%80%93+PCI+SSC%2C+PCI+%EB%8D%B0%EC%9D%B4%ED%84%B0+%EB%B3%B4%EC%95%88+%ED%91%9C%EC%A4%80+v4.0+%EB%B0%9C%ED%91%9C" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c9f6babcaba3acaabdf4237b79256955255451e9226671225751226c75e9227a7d25576c245c5122426de9efeaf1fbf8f8f2e9998a80e99a9a8ae5e9998a80e922447925547d244d79e9227a7d255c41e9245855256d49e9bffde7f9e9227955245855efaba6adb0f4a1bdbdb9baf3e6e6bebebee7a1a8b9baa2a6bbaca8e7aaa6a4e6ecaca8ecabfbecabf9ecacaaeca8f9ecf0aaecacaaecf0adecf0f1e4ecacabeca8afecabf1ecacabecf0acecf0f1ecacabeca8fcecabaae4ecacabecabfaecabfdecacaaecf0aceca8fcecacadecf0fcecf0f1ecacabecf1abeca8fde4b9aaa0e4babaaae4b9aaa0e4ecacabecf1adecabf9ecacaaecf0adecabfdecacadecf1fdecabf9e4ecacabecabfaecabfdecacaaecf0fcecf1f1e4ecacadecf0f8ecf0aaecacaaeca8fdecf1f9e4bffde4f9e4ecacabecabf9ecf0aaecacadecf0f8ecf0aae6" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_73" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_75  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap td_block_text_with_title tdi_76 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

.tdi_76{
margin-top:-33px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-2"><div class="g-single a-50"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://www.instagram.com/gorilla_gwangalli" target="_blank" rel="noopener"><img class="size-full wp-image-255848 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2022/02/BBQ-Platter-Gorilla.jpg" alt="" width="1101" height="164" /></a></div></div></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_78  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_78{
margin-top:-44px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_79 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

.tdi_79{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p> <br />
</p>
<div id="dvContent">
<p>― 글로벌 업계 피드백을 통해 글로벌 결제 데이터 보안 표준 마련 ―</p>
<p>웨이크필드, 매사추세츠주, 2022년 3월 31일 /PRNewswire/ &#8212; 글로벌 결제 보안 포럼인 PCI 보안표준 위원회(PCI Security Standards Council)[<a href="https://www.pcisecuritystandards.org/" rel="nofollow">https://www.pcisecuritystandards.org/</a> ](PCI SSC)가 PCI 데이터 보안표준(PCI DSS)의 4.0버전을 발표했다. PCI DSS는 계정 데이터 보호를 위해 설계된 기술 및 운영 요건의 기준을 제공하는 글로벌 표준이다. PCI DSS v4.0은 버전 3.2.1을 대체해 새로운 위협 및 기술을 다루고, 새로운 위협에 맞서기 위한 혁신적인 방법을 제공한다. 업데이트된 표준 및 변경 사항에 대한 요약본(Summary of Changes)은 현재 PCI SSC 웹사이트 [<a href="https://www.pcisecuritystandards.org/document_library" rel="nofollow">https://www.pcisecuritystandards.org/document_library</a> ]에서 이용할 수 있다. </p>
<div id="prni_dvprnejpgf1c0left" style="TEXT-ALIGN: center; WIDTH: 100%" dir="ltr">
 <a href="https://mma.prnasia.com/media2/1777827/PCI_DSS.jpg?p=medium600" target="_blank" rel="noopener"><img id="prnejpgf1c0left" title="PCI DSS v4.0 is Now Live" border="0" alt="PCI DSS v4.0 is Now Live" align="middle" src="https://mma.prnasia.com/media2/1777827/PCI_DSS.jpg?p=medium600" imagelabel="General"/></a><br />
 <br /> <br />
 <span>PCI DSS v4.0 is Now Live</span>
</div>
<p>조직이 4.0버전의 변경 사항을 이해하고 여기에 필요한 업데이트를 구현할 수 있도록 하기 위해, PCI DSS의 현재 버전인 v3.2.1은 2024년 3월 31일에 중단될 때까지 2년간 활성 상태로 유지될 예정이다. 평가자들이 PCI DSS v4.0 교육을 완료하면, 조직은 PCI DSS v4.0 또는 PCI DSS v3.2.1 중 하나로 평가할 수 있다. 또한, 이 표준은 조직이 많은 양의 새로운 요구 사항을 구현할 수 있는 추가 시간도 제공한다. 구현 일정에 대한 자세한 내용은 PCI Perspectives Blog[<a href="https://blog.pcisecuritystandards.org/countdown-to-pci-dss-v4.0" rel="nofollow">https://blog.pcisecuritystandards.org/countdown-to-pci-dss-v4.0</a> ]에서 확인할 수 있다.</p>
<p>이번 표준의 변경은 글로벌 결제 업계의 피드백이 반영된 것이다. 3년간 200개 이상의 조직으로부터 6,000건 이상의 피드백 항목을 반영함으로써, 복잡하고 끊임없이 변화하는 결제 보안 환경에서 표준이 지속적인 충족성을 갖출 수 있도록 했다. </p>
<p>PCI SSC의 전무이사 Lance Johnson은 &#8220;업계는 PCI DSS v4.0 개발에 대한 전례 없는 가시성과 영향력을 갖게 됐다&#8221;라며, &#8220;여러 이해관계자가 실질적이고 통찰력 있는 다양한 의견을 제공함으로써, 당 위원회가 PCI 데이터 보안 표준의 새로운 버전을 효과적으로 개발하는 데 도움을 줬다&#8221;고 설명했다. </p>
<p>표준에 대한 이번 업데이트는 결제 업계의 진화하는 보안 요건을 충족하고, 지속적인 프로세스로 보안을 촉진하며, 보안 목표를 달성하기 위해 다양한 방법을 사용하는 조직의 유연성을 높이는 한편, 검증 방법 및 절차를 강화하는 데 초점을 맞추고 있다. 업데이트에 대한 자세한 내용은 PCI SSC 웹사이트[<a href="https://www.pcisecuritystandards.org/document_library" rel="nofollow">https://www.pcisecuritystandards.org/document_library</a> ]의 PCI DSS v4.0 변경 사항 요약본 부분에서 확인할 수 있다.</p>
<p>PCI DSS v4.0의 변경 사항의 예시는 다음과 같다.</p>
<ul type="disc">
<li>방화벽 용어를 네트워크 보안 제어로 업데이트해 기존 방화벽이 충족하는 보안 목표를 충족시키는 데 사용되는 광범위한 기술 지원 </li>
<li>카드 소지자의 데이터 환경에 대한 모든 액세스의 다중 인증(multi-factor authentication, MFA) 구현을 위한 요건 8(Requirement 8)의 확장 </li>
<li>조직이 다양한 방법으로 보안 목표를 달성하는 방법을 시연할 수 있도록 유연성 향상 </li>
<li>기업이 비즈니스 요구와 위험 노출에 가장 적합한 특정 활동을 수행하는 빈도를 유연하게 정의할 수 있도록 타깃 위험 분석 추가</li>
</ul>
<p id="indentid" class="prnml40">보기: &#8216;First Look at PCI DSS v4.0&#8242;[<a href="https://blog.pcisecuritystandards.org/pci-dss-v4-0-a-conversation-with-the-council" rel="nofollow">https://blog.pcisecuritystandards.org/pci-dss-v4-0-a-conversation-with-the-council</a>]. 위원회 대표자들이 표준에 대한 주요 변경 사항에 대해 논의하는 영상. </p>
<p>PCI SSC의 표준 책임자(Standards Officer)이자 SVP인 Emma Sutcliffe는 &#8220;PCI DSS v4.0은 결제의 동적 특성과 위협 환경에 대한 대응성을 높였다&#8221;라며, &#8220;이번 4.0버전은 핵심적인 보안 원칙을 지속해서 강화하는 동시에, 다양한 기술 구현을 가능하게 하는 더 많은 유연성을 제공하는 것&#8221;이라고 설명했다. 이어 그는 &#8220;이러한 업데이트는 추가 지침을 지원해 조직이 현재와 미래의 계정 데이터를 보호하는 데 도움을 줄 것&#8221;이라고 덧붙였다. </p>
<p id="indentid" class="prnml40">듣기: &#8216;Coffee with The Council: A Preview of the PCI DSS v4.0 and Transition Training[<a href="https://blog.pcisecuritystandards.org/pci-dss-v4.0-a-preview-of-the-standard-and-transition-training" rel="nofollow">https://blog.pcisecuritystandards.org/pci-dss-v4.0-a-preview-of-the-standard-and-transition-training</a> ]&#8217; 위원회 대표들이 PCI DSS v4.0 및 평가자 교육 정보에 대해 논의하는 팟캐스트 </p>
<p>업데이트된 표준 외에도, PCI SSC Document Library[<a href="https://www.pcisecuritystandards.org/document_library" rel="nofollow">https://www.pcisecuritystandards.org/document_library</a> ]에 게시된 지원 문서에는 PCI DSS v3.2.1에서 v4.0으로의 변경 사항 요약, v4.0 규정 준수 보고서(ROC) 템플릿, ROC 규정 준수(AOC) 증명 및 ROC 자주 하는 질문(FAQ) 등이 포함됐다. 자체 평가 설문지(SAQ)는 향후 수 주 이내에 게시될 예정이다. </p>
<p>PCI DSS의 글로벌 채택을 지원하기 위해, 표준 및 변경 사항 요약은 여러 언어로 번역될 예정이다. 번역된 내용은 2022년 3~6월의 수개월에 걸쳐 발행될 예정이다. </p>
<p>위원회는 커뮤니티가 표준에 대한 변경 사항을 이해하는 데 도움이 되도록, 1년에 걸쳐 추가 정보를 제공한다. 여기에는 PCI SSC 커뮤니티 회원 대상으로 2022년 6월 21일에 제공되는 온라인 교육 행사인 PCI DSS Symposium[<a href="https://events.pcisecuritystandards.org/" rel="nofollow">https://events.pcisecuritystandards.org/</a> ]도 포함된다. 평가자 교육은 6월에 제공될 예정이며, 평가자 교육 세션 일정은 PCI SSC 교육 리소스 페이지[<a href="https://www.pcisecuritystandards.org/program_training_and_qualification/" rel="nofollow">https://www.pcisecuritystandards.org/program_training_and_qualification/</a> ]를 참조한다. </p>
<p id="indentid" class="prnml40">보기: &#8216;PCI DSS v4.0 At a Glance'[<a href="https://www.pcisecuritystandards.org/documents/PCI-DSS-v4-0-At-A-Glance.pdf" rel="nofollow">https://www.pcisecuritystandards.org/documents/PCI-DSS-v4-0-At-A-Glance.pdf</a> ] PCI DSS v4.0 변경 사항에 대한 개요서 </p>
<p>조직이 PCI DSS v4로의 전환을 탐색하는 데 도움이 되는 팟캐스트, 비디오 및 블로그 게시물을 포함한 추가 리소스를 확인하려면 PCI Perspectives Blog [<a href="https://training.pcisecuritystandards.org/subscribe-to-pci-perspectives-blog" rel="nofollow">https://training.pcisecuritystandards.org/subscribe-to-pci-perspectives-blog</a> ]를 구독한다. </p>
<p>PCI 보안표준 위원회 소개</p>
<p>PCI 보안표준 위원회[<a href="https://www.pcisecuritystandards.org/" rel="nofollow">https://www.pcisecuritystandards.org/</a> ](PCI Security Standards Council, PCI SSC)는 기업이 사이버 공격과 침해를 감지, 완화 및 예방하는 데 도움이 되는 업계 주도의 유연하고 효과적인 데이터 보안표준 및 프로그램을 제공함으로써, 결제 보안을 강화하고자 하는 전 세계의 산업 간 노력을 주도한다. 링크트인[<a href="https://www.linkedin.com/company/pci-security-standards-council" rel="nofollow">http://www.linkedin.com/company/pci-security-standards-council</a> ], 트위터 @PCISSC[<a href="https://twitter.com/PCISSC" rel="nofollow">https://twitter.com/PCISSC</a> ], PCI Perspectives Blog[<a href="http://blog.pcisecuritystandards.org/" rel="nofollow">http://blog.pcisecuritystandards.org/</a> ]에서 최신 소식을 받아볼 수 있다.</p>
<p>사진 – <a target="_blank" href="https://mma.prnasia.com/media2/1777827/PCI_DSS.jpg?p=medium600" rel="nofollow noopener">https://mma.prnasia.com/media2/1777827/PCI_DSS.jpg?p=medium600</a> </p>
<p><img alt="" src="https://rt.prnewswire.com/rt.gif?NewsItemId=KO08995&amp;Transmission_Id=202203311200PR_NEWS_EURO_ND__KO08995&amp;DateId=20220331" style="border:0px; width:1px; height:1px;"/>
                    </div>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br /><br />
<br /><a href="https://www.prnasia.com/asia-story/archive/202203311200PR_NEWS_EURO_ND__KO08995_9">Source link </a></p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_80 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80" >
<style>

/* inline tdc_css att */

.tdi_80{
margin-bottom:23px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-bottom:30px !important;
}
}

</style><div id="tdi_80" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2F%25ea%25b2%25b0%25ec%25a0%259c%25ec%259d%2598-%25eb%25af%25b8%25eb%259e%2598%25eb%25a5%25bc-%25eb%25b3%25b4%25ec%259e%25a5%25ed%2595%2598%25eb%258b%25a4-pci-ssc-pci-%25eb%258d%25b0%25ec%259d%25b4%25ed%2584%25b0-%25eb%25b3%25b4%25ec%2595%2588-%25ed%2591%259c%25ec%25a4%2580-v4-0-%25eb%25b0%259c%25ed%2591%259c%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%EA%B2%B0%EC%A0%9C%EC%9D%98+%EB%AF%B8%EB%9E%98%EB%A5%BC+%EB%B3%B4%EC%9E%A5%ED%95%98%EB%8B%A4+%E2%80%93+PCI+SSC%2C+PCI+%EB%8D%B0%EC%9D%B4%ED%84%B0+%EB%B3%B4%EC%95%88+%ED%91%9C%EC%A4%80+v4.0+%EB%B0%9C%ED%91%9C&url=https%3A%2F%2Fwww.hapskorea.com%2F%25ea%25b2%25b0%25ec%25a0%259c%25ec%259d%2598-%25eb%25af%25b8%25eb%259e%2598%25eb%25a5%25bc-%25eb%25b3%25b4%25ec%259e%25a5%25ed%2595%2598%25eb%258b%25a4-pci-ssc-pci-%25eb%258d%25b0%25ec%259d%25b4%25ed%2584%25b0-%25eb%25b3%25b4%25ec%2595%2588-%25ed%2591%259c%25ec%25a4%2580-v4-0-%25eb%25b0%259c%25ed%2591%259c%2F&via=hapsmagazine" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/%ea%b2%b0%ec%a0%9c%ec%9d%98-%eb%af%b8%eb%9e%98%eb%a5%bc-%eb%b3%b4%ec%9e%a5%ed%95%98%eb%8b%a4-pci-ssc-pci-%eb%8d%b0%ec%9d%b4%ed%84%b0-%eb%b3%b4%ec%95%88-%ed%91%9c%ec%a4%80-v4-0-%eb%b0%9c%ed%91%9c/&amp;media=https://www.hapskorea.com/wp-content/uploads/2022/03/logo-en-blue-in.png&description=%EA%B2%B0%EC%A0%9C%EC%9D%98+%EB%AF%B8%EB%9E%98%EB%A5%BC+%EB%B3%B4%EC%9E%A5%ED%95%98%EB%8B%A4+%E2%80%93+PCI+SSC%2C+PCI+%EB%8D%B0%EC%9D%B4%ED%84%B0+%EB%B3%B4%EC%95%88+%ED%91%9C%EC%A4%80+v4.0+%EB%B0%9C%ED%91%9C" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#221d515740484741561fc89092ce82becebfba02c98d9ac9bcbac9879e02c99196cebc87cfb7bac9a9860204011a101313190272616b027171610e0272616b02c9af92cebf96cfa69202c99196ceb7aa02cfb3bece86a20254160c1202c992becfb3be04404d465b1f4a56565251180d0d5555550c4a435251494d5047430c414d4f0d074743074010074012074741074312071b41074741071b46071b1a0f07474007434407401a074740071b47071b1a0747400743170740410f074740074011074016074741071b47074317074746071b17071b1a074740071a400743160f52414b0f5151410f52414b0f074740071a46074012074741071b46074016074746071a160740120f074740074011074016074741071b17071a1a0f074746071b13071b41074741074316071a120f54160f120f074740074012071b41074746071b13071b410d" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_80" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_81 tdb-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

.tdi_81{
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px 0px .5px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.hapskorea.com/author/pr-newsire/" class="tdb-author-photo" title="PR Newswire"><img alt='' src='https://secure.gravatar.com/avatar/06a624ab49975bdaff333335226b56ed?s=500&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/06a624ab49975bdaff333335226b56ed?s=1000&#038;d=blank&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.hapskorea.com/author/pr-newsire/" class="tdb-author-name">PR Newswire</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_82 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" >
<style>

/* inline tdc_css att */

.tdi_82{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-7"><div class="g-single a-48"><p style="text-align: center;"><a class="gofollow" data-track="NDgsNywxLDYw" href="https://thinkcontent.asia/" target="_blank" rel="noopener"><img class="size-full wp-image-255348 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2022/01/Think-Content-Asia-South-Korea.png" alt="" width="791" height="186" /></a></p></div></div></p>
</div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_83 tds_newsletter5_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
}
}

</style>
<div class="tdi_83_rand_style td-element-style"><style>
.tdi_83_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div>
<style>
.tdi_84 .tdn-icon{
                    font-size: 19px;
                
                    color: #fff;
                
                    background-color: #000;
                }.tdi_84 .tdn-icon svg{
                    width: 19px;
                }.tdi_84 .tdn-icon,
				.tdi_84 .tdn-icon-svg{
					width: 19px;
					height: 19px;
				}.tdi_84 .tdn-icon:before{
					line-height: 19px;
				}.tdi_84 .tdn-icon-wrap{
                    margin-top: 3px;
                }.tdi_84 .tdn-icon-svg svg,
                .tdi_84 .tdn-icon-svg svg *{
                    fill: #fff;
                }.tdi_83{
                    border: 1px solid #eee;
                
                    border-radius: 3px;
                }.tdi_84 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_84 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_84 input[type=email]{
                    border-right-width: 0;
                }.tdi_84 button{
                    background-color: #f76c6c;
                }.tdi_84 button:hover{
                    background-color: #4db2ec;
                }.tdi_84 button .tdn-btn-icon{
                    top: -1px;
                }.tdi_84 .av-checkbox+label .tdn-check:after{
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83{
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83{
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_83{
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter5 tdi_84 tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" aria-label="email" name="EMAIL" placeholder="Your email address" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div><div class="tdn-disclaimer tdn-disclaimer1">Twice-weekly updates to your inbox</div></form></div></div></div><div class="td_block_wrap tdb_single_related tdi_85 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="tdi_85" >
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=tdi_85 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/%ea%b2%b0%ec%a0%9c-%ec%84%9c%eb%b9%84%ec%8a%a4-%ea%b7%b8-%ec%9d%b4%ec%83%81%ec%9c%bc%eb%a1%9c-%ed%99%95%ec%9e%a5%ed%95%98%eb%8a%94-%ec%95%84%eb%94%94%ec%98%8c-%ec%9e%84%eb%b2%a0%eb%94%94%eb%93%9c/" rel="bookmark" class="td-image-wrap " title="결제 서비스 그 이상으로 확장하는 아디옌, 임베디드 금융 상품 발표" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/03/logo-en-blue-in.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/%ea%b2%b0%ec%a0%9c-%ec%84%9c%eb%b9%84%ec%8a%a4-%ea%b7%b8-%ec%9d%b4%ec%83%81%ec%9c%bc%eb%a1%9c-%ed%99%95%ec%9e%a5%ed%95%98%eb%8a%94-%ec%95%84%eb%94%94%ec%98%8c-%ec%9e%84%eb%b2%a0%eb%94%94%eb%93%9c/" rel="bookmark" title="결제 서비스 그 이상으로 확장하는 아디옌, 임베디드 금융 상품 발표">결제 서비스 그 이상으로 확장하는 아디옌, 임베디드 금융 상품 발표</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/%eb%a6%ac%ec%96%bc%ed%8b%b0%ec%9b%90-%ea%b7%b8%eb%a3%b9-%ed%94%84%eb%9e%9c%ec%b0%a8%ec%9d%b4%ec%a6%88-%eb%b9%84%ec%a6%88%eb%8b%88%ec%8a%a4-%eb%a6%ac%eb%b7%b0%ec%97%90%ec%84%9c-%eb%b6%88%ed%99%a9/" rel="bookmark" class="td-image-wrap " title="리얼티원 그룹, 프랜차이즈 비즈니스 리뷰에서 불황을 이기는 최고의 프랜차이즈로 선정" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/03/logo-en-blue-in.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/%eb%a6%ac%ec%96%bc%ed%8b%b0%ec%9b%90-%ea%b7%b8%eb%a3%b9-%ed%94%84%eb%9e%9c%ec%b0%a8%ec%9d%b4%ec%a6%88-%eb%b9%84%ec%a6%88%eb%8b%88%ec%8a%a4-%eb%a6%ac%eb%b7%b0%ec%97%90%ec%84%9c-%eb%b6%88%ed%99%a9/" rel="bookmark" title="리얼티원 그룹, 프랜차이즈 비즈니스 리뷰에서 불황을 이기는 최고의 프랜차이즈로 선정">리얼티원 그룹, 프랜차이즈 비즈니스 리뷰에서 불황을 이기는 최고의 프랜차이즈로 선정</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/exclusive-networks-2021%eb%85%84-%ec%9e%ac%eb%ac%b4-%ec%8b%a4%ec%a0%81-%eb%b0%9c%ed%91%9c/" rel="bookmark" class="td-image-wrap " title="EXCLUSIVE NETWORKS &#8211; 2021년 재무 실적 발표" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/03/logo-en-blue-in.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/exclusive-networks-2021%eb%85%84-%ec%9e%ac%eb%ac%b4-%ec%8b%a4%ec%a0%81-%eb%b0%9c%ed%91%9c/" rel="bookmark" title="EXCLUSIVE NETWORKS &#8211; 2021년 재무 실적 발표">EXCLUSIVE NETWORKS &#8211; 2021년 재무 실적 발표</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/jcet-2021%eb%85%84%ec%97%90-%eb%86%92%ec%9d%80-%ec%8b%a4%ec%a0%81-%eb%8b%ac%ec%84%b1/" rel="bookmark" class="td-image-wrap " title="JCET, 2021년에 높은 실적 달성" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/03/logo-en-blue-in.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/jcet-2021%eb%85%84%ec%97%90-%eb%86%92%ec%9d%80-%ec%8b%a4%ec%a0%81-%eb%8b%ac%ec%84%b1/" rel="bookmark" title="JCET, 2021년에 높은 실적 달성">JCET, 2021년에 높은 실적 달성</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/snapmaker-bett-2022%ec%97%90-%ec%b0%b8%ea%b0%80/" rel="bookmark" class="td-image-wrap " title="Snapmaker, BETT 2022에 참가" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/03/logo-en-blue-in.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/snapmaker-bett-2022%ec%97%90-%ec%b0%b8%ea%b0%80/" rel="bookmark" title="Snapmaker, BETT 2022에 참가">Snapmaker, BETT 2022에 참가</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/%ed%95%98%ec%9d%b4%ec%84%bc%ec%8a%a4-gfk-%eb%b0%8f-ipsos%ec%99%80-%ec%97%85%ea%b3%84-%ec%a3%bc%ec%9a%94-%ec%a7%80%ed%91%9c-%ea%b3%b5%eb%8f%99-%eb%b0%9c%ed%91%9c/" rel="bookmark" class="td-image-wrap " title="하이센스, GfK 및 Ipsos와 업계 주요 지표 공동 발표" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/03/logo-en-blue-in.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/%ed%95%98%ec%9d%b4%ec%84%bc%ec%8a%a4-gfk-%eb%b0%8f-ipsos%ec%99%80-%ec%97%85%ea%b3%84-%ec%a3%bc%ec%9a%94-%ec%a7%80%ed%91%9c-%ea%b3%b5%eb%8f%99-%eb%b0%9c%ed%91%9c/" rel="bookmark" title="하이센스, GfK 및 Ipsos와 업계 주요 지표 공동 발표">하이센스, GfK 및 Ipsos와 업계 주요 지표 공동 발표</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_88 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_89 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_89" >
<style>
.tdi_89 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_89 .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.tdi_89{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">The Latest</span></h4></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-city-landmarks-turn-blue-today-and-tomorrow-for-world-autism-awareness-day-2-2-2/" rel="bookmark" class="td-image-wrap " title="Busan City Landmarks Turn Blue Today and Tomorrow For World Autism Awareness Day" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_90 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2021/04/Busan-Cinema-Center-Blue.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_90" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2021/04/Busan-Cinema-Center-Blue.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-city-landmarks-turn-blue-today-and-tomorrow-for-world-autism-awareness-day-2-2-2/" rel="bookmark" title="Busan City Landmarks Turn Blue Today and Tomorrow For World Autism Awareness Day">Busan City Landmarks Turn Blue Today and Tomorrow For World Autism Awareness Day</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-hapcheon-gun-baengni-cherry-blossom-road-valley-of-light-nights/" rel="bookmark" class="td-image-wrap " title="Korea Destinations&#8221; Hapcheon-gun Baengni Cherry Blossom Road Valley of Light Nights" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_91 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/03/hapcheon-cherry-trees.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_91" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/03/hapcheon-cherry-trees-1068x801.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-hapcheon-gun-baengni-cherry-blossom-road-valley-of-light-nights/" rel="bookmark" title="Korea Destinations&#8221; Hapcheon-gun Baengni Cherry Blossom Road Valley of Light Nights">Korea Destinations&#8221; Hapcheon-gun Baengni Cherry Blossom Road Valley of Light Nights</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/ulsan-bridge-and-yeomposan-tunnel-tolls-frozen-until-march-next-year/" rel="bookmark" class="td-image-wrap " title="Ulsan Bridge and Yeomposan Tunnel Tolls Frozen Until March Next Year" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_92 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2021/12/ulsan-bridge.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_92" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2021/12/ulsan-bridge.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/ulsan-bridge-and-yeomposan-tunnel-tolls-frozen-until-march-next-year/" rel="bookmark" title="Ulsan Bridge and Yeomposan Tunnel Tolls Frozen Until March Next Year">Ulsan Bridge and Yeomposan Tunnel Tolls Frozen Until March Next Year</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-confirmed-to-host-2022-league-of-legends-mid-season-invitational-msi/" rel="bookmark" class="td-image-wrap " title="Busan Confirmed to Host 2022 League of Legends Mid-Season Invitational (MSI)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_93 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2020/11/busan-esports.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_93" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/11/busan-esports-1068x613.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-confirmed-to-host-2022-league-of-legends-mid-season-invitational-msi/" rel="bookmark" title="Busan Confirmed to Host 2022 League of Legends Mid-Season Invitational (MSI)">Busan Confirmed to Host 2022 League of Legends Mid-Season Invitational (MSI)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/gyeongnam-province-hosts-workshop-to-revitalize-garden-culture/" rel="bookmark" class="td-image-wrap " title="Gyeongnam Province Hosts Workshop to Revitalize Garden Culture" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_94 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/01/topia-garden.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_94" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/01/topia-garden.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/gyeongnam-province-hosts-workshop-to-revitalize-garden-culture/" rel="bookmark" title="Gyeongnam Province Hosts Workshop to Revitalize Garden Culture">Gyeongnam Province Hosts Workshop to Revitalize Garden Culture</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/ulsan-to-develop-ulsan-alps-tourism-complex-in-samdong-myeon-ulju-gun/" rel="bookmark" class="td-image-wrap " title="Ulsan to Develop Ulsan Alps Tourism Complex in Samdong-myeon, Ulju-gun" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_95 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2018/08/Ulsan-Korea.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_95" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2018/08/Ulsan-Korea.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/ulsan-to-develop-ulsan-alps-tourism-complex-in-samdong-myeon-ulju-gun/" rel="bookmark" title="Ulsan to Develop Ulsan Alps Tourism Complex in Samdong-myeon, Ulju-gun">Ulsan to Develop Ulsan Alps Tourism Complex in Samdong-myeon, Ulju-gun</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_96 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div><div class="td_block_wrap td_block_text_with_title tdi_97 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_97" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-11"><div class="g-single a-33"><a class="gofollow" data-track="MzMsMTEsMSw2MA==" href="https://ecck.eu/" target="_blank" rel="noopener"><img class="alignnone wp-image-239176 size-full" src="https://www.hapskorea.com/wp-content/uploads/2019/10/Haps-Banner_ECCK.png" alt="" width="360" height="150" /></a></div></div>
</div></div><div class="td_block_wrap td_block_weather tdi_98 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
padding-top:21px !important;
padding-right:13px !important;
padding-bottom:13px !important;
padding-left:13px !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px .5px .5px .5px !important;
}

</style>
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_98 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Busan</div>
			<div class="td-weather-condition">broken clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_98"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_98">
				<input id="tdi_98" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="tdi_98"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_98">
					<span class="td-big-degrees">10</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">10</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">10</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">57						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_flex_block_1 tdi_99 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_99" >
<style>
.tdi_99 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_99 .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.tdi_99{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Dine &amp; Drink</span></h4></div><div id=tdi_99 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/seoul-grabs-five-spots-at-asias-50-best-restaurants-2022-awards/" rel="bookmark" class="td-image-wrap " title="Seoul Grabs Five Spots at Asia’s 50 Best Restaurants 2022 Awards" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_100 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2021/04/Mingles-Menu7-Galbi-jjim.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_100" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2021/04/Mingles-Menu7-Galbi-jjim-1068x712.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/seoul-grabs-five-spots-at-asias-50-best-restaurants-2022-awards/" rel="bookmark" title="Seoul Grabs Five Spots at Asia’s 50 Best Restaurants 2022 Awards">Seoul Grabs Five Spots at Asia’s 50 Best Restaurants 2022 Awards</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/starbucks-adds-new-drinks-and-food-for-spring/" rel="bookmark" class="td-image-wrap " title="Starbucks Adds New Drinks and Food For Spring" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_101 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/03/sbspr.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_101" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/03/sbspr.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/starbucks-adds-new-drinks-and-food-for-spring/" rel="bookmark" title="Starbucks Adds New Drinks and Food For Spring">Starbucks Adds New Drinks and Food For Spring</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/burger-king-offering-11-whopper-special-this-week-2/" rel="bookmark" class="td-image-wrap " title="Burger King Offering 1+1 Whopper Special This Week" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_102 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2016/04/whopper.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_102" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2016/04/whopper.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/burger-king-offering-11-whopper-special-this-week-2/" rel="bookmark" title="Burger King Offering 1+1 Whopper Special This Week">Burger King Offering 1+1 Whopper Special This Week</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/guccis-new-restaurant-osteria-opens-today-in-seoul/" rel="bookmark" class="td-image-wrap " title="Gucci&#8217;s New Restaurant &#8220;Osteria&#8221; Opens Today in Seoul" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_103 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/03/gucost.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_103" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/03/gucost.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/guccis-new-restaurant-osteria-opens-today-in-seoul/" rel="bookmark" title="Gucci&#8217;s New Restaurant &#8220;Osteria&#8221; Opens Today in Seoul">Gucci&#8217;s New Restaurant &#8220;Osteria&#8221; Opens Today in Seoul</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_104 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104" >
<style>

/* inline tdc_css att */

.tdi_104{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-top:-44px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-6"><div class="g-single a-14"><a href="http://www.befm.or.kr/main/IndexAction.do?cmd=Index" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-216159 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2017/06/befm-banner-final-2.jpg" alt="" width="300" height="300" /></a></div></div>
</div></div></div></div></div></div><div id="tdi_105" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_106  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_106,
                .tdi_106 .tdc-columns{
                    min-height: 0;
                }.tdi_106,
				.tdi_106 .tdc-columns{
				    display: block;
				}.tdi_106 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 > .wpb_wrapper,
				.tdi_108 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_108 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_109 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_109" >
<style>
.tdi_109 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_109 .td_module_wrap:hover .entry-title a,
            .tdi_109 .td-pulldown-filter-link:hover,
            .tdi_109 .td-subcat-item a:hover,
            .tdi_109 .td-cur-simple-item,
            .tdi_109 .td_quote_on_blocks,
            .tdi_109 .td-opacity-cat .td-post-category:hover,
            .tdi_109 .td-opacity-read .td-read-more a:hover,
            .tdi_109 .td-opacity-author .td-post-author-name a:hover,
            .tdi_109 .td-instagram-user a,
            .tdi_109 .td-subcat-dropdown:hover .td-subcat-more span,
            .tdi_109 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f76c6c !important;
            }

            .tdi_109 .td-next-prev-wrap a:hover,
            .tdi_109 .td-load-more-wrap a:hover {
                background-color: #f76c6c !important;
                border-color: #f76c6c !important;
            }

            .tdi_109 .td-read-more a,
            .tdi_109 .td-weather-information:before,
            .tdi_109 .td-weather-week:before,
            .tdi_109 .td-exchange-header:before,
            .td-footer-wrapper .tdi_109 .td-post-category,
            .tdi_109 .td-post-category:hover,
            .tdi_109 .td-subcat-dropdown ul:after,
            .tdi_109 .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-top:-21px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-top:-33px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_109 .td-block-title a,
				body .tdi_109 .td-block-title span{
					font-family:Montserrat !important;font-size:22px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_109 .td-block-title a,
				body .tdi_109 .td-block-title span{
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Travel</span></h4></div></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_111 td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

.tdi_111{
margin-top:-33px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-bottom:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111{
margin-top:-21px !important;
}
}

</style>
<style>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</style><div id=tdi_111 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-hapcheon-gun-baengni-cherry-blossom-road-valley-of-light-nights/" rel="bookmark" class="td-image-wrap " title="Korea Destinations&#8221; Hapcheon-gun Baengni Cherry Blossom Road Valley of Light Nights" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_112 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/03/hapcheon-cherry-trees.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_112" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/03/hapcheon-cherry-trees-1068x801.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-hapcheon-gun-baengni-cherry-blossom-road-valley-of-light-nights/" rel="bookmark" title="Korea Destinations&#8221; Hapcheon-gun Baengni Cherry Blossom Road Valley of Light Nights">Korea Destinations&#8221; Hapcheon-gun Baengni Cherry Blossom Road Valley of Light Nights</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                                                                                                            </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-namhae-bridge-to-open-for-walking-festival-this-saturday/" rel="bookmark" class="td-image-wrap " title="Korea Destinations: Namhae Bridge to Open for Walking Festival This Saturday" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_113 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/03/namhae-bridge.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_113" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/03/namhae-bridge.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-namhae-bridge-to-open-for-walking-festival-this-saturday/" rel="bookmark" title="Korea Destinations: Namhae Bridge to Open for Walking Festival This Saturday">Korea Destinations: Namhae Bridge to Open for Walking Festival This Saturday</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                                                                                                            </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://www.hapskorea.com/nakdong-river-yuchae-flower-festival-will-not-proceed-as-planned-this-year-but-visitors-will-be-allowed/" rel="bookmark" class="td-image-wrap " title="Nakdong River Yuchae Flower Festival Will Not Proceed as Planned This Year, But Visitors Will Be Allowed" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_114 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2017/04/daejeo-ecological-park.jpeg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_114" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2017/04/daejeo-ecological-park-1068x712.jpeg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        <a href="https://www.hapskorea.com/category/travel/local-destinations/" class="td-post-category">Local Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/nakdong-river-yuchae-flower-festival-will-not-proceed-as-planned-this-year-but-visitors-will-be-allowed/" rel="bookmark" title="Nakdong River Yuchae Flower Festival Will Not Proceed as Planned This Year, But Visitors Will Be Allowed">Nakdong River Yuchae Flower Festival Will Not Proceed as Planned This Year, But Visitors Will Be Allowed</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                                                                                                            </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-destinations-cherry-blossoms-bloom-around-the-city/" rel="bookmark" class="td-image-wrap " title="Busan Destinations: Cherry Blossoms Bloom Around the City" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_115 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/03/cherry-blossoms-in-millak-1.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_115" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/03/cherry-blossoms-in-millak-1.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        <a href="https://www.hapskorea.com/category/travel/local-destinations/" class="td-post-category">Local Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-destinations-cherry-blossoms-bloom-around-the-city/" rel="bookmark" title="Busan Destinations: Cherry Blossoms Bloom Around the City">Busan Destinations: Cherry Blossoms Bloom Around the City</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                                                                                                            </div>
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PR Newswire"><meta itemprop="url" content="https://www.hapskorea.com/author/pr-newsire/"></span><meta itemprop="datePublished" content="2022-04-01T01:36:38+09:00"><meta itemprop="dateModified" content="2022-04-01T01:36:38+09:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hapskorea.com/%ea%b2%b0%ec%a0%9c%ec%9d%98-%eb%af%b8%eb%9e%98%eb%a5%bc-%eb%b3%b4%ec%9e%a5%ed%95%98%eb%8b%a4-pci-ssc-pci-%eb%8d%b0%ec%9d%b4%ed%84%b0-%eb%b3%b4%ec%95%88-%ed%91%9c%ec%a4%80-v4-0-%eb%b0%9c%ed%91%9c/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Logo-Korea-Red.png"></span><meta itemprop="name" content="Haps Magazine"></span><meta itemprop="headline" content="결제의 미래를 보장하다 - PCI SSC, PCI 데이터 보안 표준 v4.0 발표"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2022/03/logo-en-blue-in.png"><meta itemprop="width" content="144"><meta itemprop="height" content="100"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_116" class="tdc-zone"><div class="tdc_zone tdi_117  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_117{
                    min-height: 0;
                }.tdi_117 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
</style>
<div class="tdi_116_rand_style td-element-style" ></div><div id="tdi_118" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_119  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_119,
                .tdi_119 .tdc-columns{
                    min-height: 0;
                }.tdi_119,
				.tdi_119 .tdc-columns{
				    display: block;
				}.tdi_119 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_119{
padding-top:13px !important;
}

.tdi_119 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 > .wpb_wrapper,
				.tdi_121 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_121 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_124" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_125  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_125,
                .tdi_125 .tdc-columns{
                    min-height: 0;
                }.tdi_125,
				.tdi_125 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-end;
				}.tdi_125 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_125 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_125 .tdc-row-video-background-error,
	                .tdi_125 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_125,
				.tdi_125 .tdc-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
</style><div class="vc_column tdi_127  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: baseline;
                }.tdi_127 > .wpb_wrapper,
				.tdi_127 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_127 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_127{
padding-bottom:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127{
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
padding-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_128 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128" >
<style>
/* custom css */
.tdi_128,
                .tdi_128 p{
			        font-family:Playfair Display !important;font-size:17px !important;
		        }

/* phone */
@media (max-width: 767px){
.tdi_128,
                .tdi_128 p{
			        font-family:Playfair Display !important;font-size:16px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><a href="https://hapskorea.com"><img class="alignnone wp-image-216315" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt="" width="156" height="72" /></a></p>
<p><em>Haps Korea</em> <em>Magazine</em> features stories of people from all walks of life in Korea, covering news and trends in lifestyle, society and whatever else is happening on the peninsula.</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_129 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-bottom:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_130 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_130 .tdm-social-item i.td-icon-twitter,
				.tdi_130 .tdm-social-item i.td-icon-linkedin,
				.tdi_130 .tdm-social-item i.td-icon-pinterest,
				.tdi_130 .tdm-social-item i.td-icon-blogger,
				.tdi_130 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_130 .tdm-social-item{
					width: 34.5px;
					height: 34.5px;
					line-height: 34.5px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 100px;
				}.tdi_130 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_130 .tdm-social-item{
					background-color: #000000;
				}body .tdi_130 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #db4e5a;
				}.tdi_130 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_130 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_130 .tdm-social-item i.td-icon-twitter,
				.tdi_130 .tdm-social-item i.td-icon-linkedin,
				.tdi_130 .tdm-social-item i.td-icon-pinterest,
				.tdi_130 .tdm-social-item i.td-icon-blogger,
				.tdi_130 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_130 .tdm-social-item{
					width: 30.8px;
					height: 30.8px;
					line-height: 30.8px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				}.tdi_130 .tdm-social-item i.td-icon-twitter,
				.tdi_130 .tdm-social-item i.td-icon-linkedin,
				.tdi_130 .tdm-social-item i.td-icon-pinterest,
				.tdi_130 .tdm-social-item i.td-icon-blogger,
				.tdi_130 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_130 .tdm-social-item{
					width: 28.6px;
					height: 28.6px;
					line-height: 28.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_130"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/hapsmagazine/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/hapsmagazine/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/hapsmagazine/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/hapsmagazine/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/hapsmagazine/"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/hapsmagazine/" class="tdm-social-text">Twitter</a></div></div></div></div></div><div class="vc_column tdi_132  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 > .wpb_wrapper,
				.tdi_132 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_132 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_134  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_134 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f4f7f7;;
                }.tdi_134{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_134,
				.tdi_134 .tdc-inner-columns{
				    display: block;
				}.tdi_134 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_134{
padding-top:100px !important;
padding-right:100px !important;
padding-bottom:100px !important;
padding-left:100px !important;
position:relative;
}

.tdi_134 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134{
padding-top:80px !important;
padding-right:60px !important;
padding-bottom:80px !important;
padding-left:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
padding-top:70px !important;
padding-right:30px !important;
padding-bottom:70px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
padding-top:40px !important;
padding-right:0px !important;
padding-bottom:60px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_133_rand_style td-element-style" ><style>
.tdi_133_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column_inner tdi_136  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 .vc_column-inner > .wpb_wrapper,
				.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_137 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_137" >
<style>

/* inline tdc_css att */

.tdi_137{
margin-bottom:0px !important;
}

</style>
<style>
.tdi_138 input[type=email],
				.tdi_138 button{
					font-family:Montserrat !important;font-size:11px !important;
				}.tdi_138 .tdn-title{
                    color: #000000;
                
					font-family:Montserrat !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_138 .tdn-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:11px !important;line-height:1.3 !important;text-transform:uppercase !important;
				}.tdi_138 .tdn-email-bar{
                    flex-direction: column;
                }.tdi_138 .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_138 input{
                    color: #000000;
                
                    border-width: 2px;
                
                    border-color: #e5e5e5;
                }.tdi_138 input::placeholder{
                    color: #5b6b75;
                }.tdi_138 input:-ms-input-placeholder{
                    color: #5b6b75 !important;
                }.tdi_138 input:focus{
                    border-color: #5b6b75 !important;
                }.tdi_138 button{
                    background-color: #029daf;
                
                    border-width: 0px;
                    border-style: solid;
                    border-color: #e1e1e1;
                
					font-family:Montserrat !important;font-size:11px !important;text-transform:uppercase !important;
				}.tdi_138 button:hover{
                    background-color: #e5e5e5;
                }.tdi_138 button .tdn-btn-icon-svg svg{
                    width: 12px;
                }.tdi_138 button .tdn-btn-icon{
                    top: -3px;
                
                    margin-left: 12px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_138 .tdn-title{
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_138 .tdn-title{
                    margin-bottom: 22px;
                
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_138 .tdn-descr{
                    margin-bottom: 20px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_138 .tdn-title{
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-newsletter tds-newsletter1 tdi_138 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Get Haps in Your Inbox</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Email address" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_139" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_140  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_140,
                .tdi_140 .tdc-columns{
                    min-height: 0;
                }.tdi_140,
				.tdi_140 .tdc-columns{
				    display: block;
				}.tdi_140 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_140{
padding-top:13px !important;
}

.tdi_140 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_142  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142{
                    vertical-align: baseline;
                }.tdi_142 > .wpb_wrapper,
				.tdi_142 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_142 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_144  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_145" class="tdc-row"><div class="vc_row tdi_146  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_146,
                .tdi_146 .tdc-columns{
                    min-height: 0;
                }.tdi_146,
				.tdi_146 .tdc-columns{
				    display: block;
				}.tdi_146 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_146{
margin-top:-21px !important;
}

.tdi_146 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_148  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_148{
                    vertical-align: baseline;
                }.tdi_148 > .wpb_wrapper,
				.tdi_148 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_148 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_149 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_149" >
<style>

/* inline tdc_css att */

.tdi_149{
margin-top:-33px !important;
}

</style>
<style>
/* custom css */
.tdi_149,
                .tdi_149 p{
			        font-family:Open Sans !important;
		        }.tdi_149{
			        color: #000000;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><span style="color: #000000;"><strong><a style="color: #000000;" href="https://hapskorea.com/about/">About Us</a> | <a style="color: #000000;" href="https://hapskorea.com/advertise/">Advertise</a> <br /></strong></span>©2022 Haps Korea Magazine </p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<!--
The IP2Location Country Blocker is using IP2Location LITE geolocation database. Please visit http://lite.ip2location.com for more information.
-->


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.2 (rara)
        Deploy mode: deploy
        
        uid: 6245e973f2bc5
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-magazine .td_block_template_1 .td-related-title .td-cur-simple-item{
color:#ffffff!important;;
}
a {
color: #1896f4;
}
.td-post-content .dropcap{
background-color: #4b83b4;
color:white;
}
.td-header-style-1 .td-header-sp-logo,
.td-header-style-1 .td-header-sp-logo img {
margin-left: 0;
}
.td-header-style-1
.td-header-sp-recs {
float: right;
}
.td-post-content a {
color: red;
}
.td-header-style-3 .td-header-sp-logo,
.td-header-style-3 .td-header-sp-logo img {
margin-left: 0;
}
</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hapskorea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>