<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>2020 Busan International Architecture Design Workshop Held Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hapskorea.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2020/07/blup.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The 2020 Busan International Architecture Design Workshop will be held online this year." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="2020 Busan International Architecture Design Workshop Held Online" />
	<meta property="og:description" content="The 2020 Busan International Architecture Design Workshop will be held online this year." />
	<meta property="og:url" content="https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/" />
	<meta property="og:site_name" content="Haps Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/hapsmagazine" />
	<meta property="article:published_time" content="2020-07-08T15:00:06+00:00" />
	<meta property="article:modified_time" content="2020-07-08T08:19:08+00:00" />
	<meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2020/07/blup.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@hapsmagazine" />
	<meta name="twitter:site" content="@hapsmagazine" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hapskorea.com/#organization","name":"Haps Korea Magazine","url":"https://www.hapskorea.com/","sameAs":["https://www.facebook.com/hapsmagazine","https://www.instagram.com/hapsmagazine/","https://twitter.com/hapsmagazine"],"logo":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#logo","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2015/11/hapslogo.png","width":329,"height":115,"caption":"Haps Korea Magazine"},"image":{"@id":"https://www.hapskorea.com/#logo"}},{"@type":"WebSite","@id":"https://www.hapskorea.com/#website","url":"https://www.hapskorea.com/","name":"Haps Magazine","description":"The Magazine For What&#039;s Happening in Korea","publisher":{"@id":"https://www.hapskorea.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.hapskorea.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/#primaryimage","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2020/07/blup.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/#webpage","url":"https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/","name":"2020 Busan International Architecture Design Workshop Held Online","isPartOf":{"@id":"https://www.hapskorea.com/#website"},"primaryImageOfPage":{"@id":"https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/#primaryimage"},"datePublished":"2020-07-08T15:00:06+00:00","dateModified":"2020-07-08T08:19:08+00:00","description":"The 2020 Busan International Architecture Design Workshop will be held online this year.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/"]}]},{"@type":"Article","@id":"https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/#article","isPartOf":{"@id":"https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/#webpage"},"author":{"@id":"https://www.hapskorea.com/#/schema/person/a53ea1215f08df609b1569cbe03bf0ce"},"headline":"2020 Busan International Architecture Design Workshop Held Online","datePublished":"2020-07-08T15:00:06+00:00","dateModified":"2020-07-08T08:19:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/#webpage"},"publisher":{"@id":"https://www.hapskorea.com/#organization"},"image":{"@id":"https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/#primaryimage"},"keywords":"events","articleSection":"Arts &amp; Culture","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.hapskorea.com/#/schema/person/a53ea1215f08df609b1569cbe03bf0ce","name":"Busan City News","image":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/2a02b67d6f4703a9bb3f195cab4a9762?s=96&d=blank&r=g","caption":"Busan City News"},"description":"Find out what's happening with Busan City News at english.busan.go.kr/Main.bs"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Feed" href="https://www.hapskorea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Comments Feed" href="https://www.hapskorea.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hapskorea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hapskorea.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hapskorea.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.hapskorea.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CLato%3A400%7CMontserrat%3A400%7CPlayfair+Display%3A400%7CSource+Sans+Pro%3A400%7CRaleway%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CQuattrocento%3A400&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hapskorea.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.hapskorea.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hapskorea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hapskorea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.hapskorea.com/?p=244769' />
<link rel="alternate" type="application/json+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2F2020-busan-international-architecture-design-workshop-held-online%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2F2020-busan-international-architecture-design-workshop-held-online%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.5 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:0px; max-width:250px; }
	.b-4 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c96c3950d6","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":5,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hapskorea.com\/wp-admin\/","wpRestNonce":"c96c3950d6","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54113840-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />
<meta name="msapplication-TileImage" content="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-244769 single-format-standard 2020-busan-international-architecture-design-workshop-held-online global-block-template-1 td-magazine tdb_template_235762 white-menu  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-haps-main-menu-test-container"><ul id="menu-haps-main-menu-test" class="td-mobile-main-menu"><li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-834"><a href="https://www.hapskorea.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/">Busan News</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://www.hapskorea.com/category/news/national/">National News</a></li>
	<li id="menu-item-244521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/">Asia News – Media OutReach</a></li>
	<li id="menu-item-123328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123328"><a href="https://www.hapskorea.com/category/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/">To do<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-127795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/">Dine &#038; Drink</a></li>
	<li id="menu-item-236423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/">Food Delivery</a></li>
	<li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-236424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/">Local Destinations</a></li>
</ul>
</li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="https://www.hapskorea.com/category/travel/">Travel</a></li>
	<li id="menu-item-214432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/">10 Second Korean</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/">Shopping, Home &#038; Living</a></li>
	<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/">Health, Fitness &#038; Beauty</a></li>
	<li id="menu-item-116075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-122100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122100"><a>Guides<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-211146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/">Beaches</a></li>
	<li id="menu-item-118428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118428"><a href="https://www.hapskorea.com/museums/">Busan Museums</a></li>
	<li id="menu-item-118153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/">Tourist Attractions</a></li>
	<li id="menu-item-118429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118429"><a href="https://www.hapskorea.com/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-242106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242106"><a>Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-233439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/">Lotte Giants Baseball</a></li>
	<li id="menu-item-233441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/">Busan IPark Soccer</a></li>
	<li id="menu-item-233440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/">KT Sonic Boom Basketball</a></li>
</ul>
</li>
<li id="menu-item-212103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212103"><a href="https://www.hapskorea.com/category/korean/">한글<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-212104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/">맛집</a></li>
	<li id="menu-item-212105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/">문화</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/">학습</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.hapskorea.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5f0636f9198ad" class="tdc-zone"><div class="tdc_zone td_uid_1_5f0636f9198b6_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5f0636f9198b6_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5f0636f9198b6_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5f0636f9198b6_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f0636f9198b6_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5f0636f9198ad_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f0636f9198ad_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5f0636f919de7" class="tdc-row"><div class="vc_row td_uid_2_5f0636f919ded_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_2_5f0636f919ded_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5f0636f919ded_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5f0636f919ded_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5f0636f919ded_rand{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="td_uid_2_5f0636f919de7_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_2_5f0636f919de7_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column td_uid_3_5f0636f919faf_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5f0636f919faf_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5f0636f919faf_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5f0636f919faf_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5f0636f91a128_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5f0636f91a128" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5f0636f91a128_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5f0636f91a128_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5f0636f91a128_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5f0636f91a128_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5f0636f91a128_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5f0636f91a128_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5f0636f91a128_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5f0636f91a363_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5f0636f91a363_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5f0636f91a363_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5f0636f91a363_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5f0636f91a56a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5f0636f91a56a" >
<style>
/* custom css */
.td_uid_6_5f0636f91a56a_rand .tdb-logo-a,
                .td_uid_6_5f0636f91a56a_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5f0636f91a56a_rand .tdb-logo-a,
                .td_uid_6_5f0636f91a56a_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5f0636f91a56a_rand .tdb-logo-a,
                .td_uid_6_5f0636f91a56a_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5f0636f91a56a_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5f0636f91a56a_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5f0636f91a56a_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_6_5f0636f91a56a_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_6_5f0636f91a56a_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5f0636f91a56a_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5f0636f91a56a_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5f0636f91a56a_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5f0636f91a56a_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5f0636f91a56a_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5f0636f91a56a_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5f0636f91a56a_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5f0636f91a56a_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_6_5f0636f91a56a_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5f0636f91a56a_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5f0636f92083f_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5f0636f92083f_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5f0636f92083f_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5f0636f92083f_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5f0636f9209f2_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5f0636f9209f2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5f0636f9209f2_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5f0636f9209f2_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5f0636f9209f2_rand {
                    float: right;
                }
                
                .td_uid_8_5f0636f9209f2_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5f0636f9209f2_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5f0636f9209f2_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5f0636f920b88" class="tdc-zone"><div class="tdc_zone td_uid_9_5f0636f920b8d_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5f0636f920b8d_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5f0636f920b8d_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5f0636f920b8d_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5f0636f920b8d_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5f0636f920b88_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_6_5f0636f920b88_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #00a0b0 !important;
}
}
</style></div><div id="td_uid_7_5f0636f920cee" class="tdc-row"><div class="vc_row td_uid_10_5f0636f920cf2_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_10_5f0636f920cf2_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_10_5f0636f920cf2_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_10_5f0636f920cf2_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5f0636f920cf2_rand{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="td_uid_7_5f0636f920cee_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_7_5f0636f920cee_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column td_uid_11_5f0636f920e01_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5f0636f920e01_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5f0636f920e01_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5f0636f920e01_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5f0636f920e8c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5f0636f920e8c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5f0636f920e8c_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5f0636f920e8c_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5f0636f920e8c_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5f0636f920e8c_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5f0636f920e8c_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5f0636f920e8c_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5f0636f920e8c_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5f0636f920f5c_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5f0636f920f5c_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5f0636f920f5c_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5f0636f920f5c_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5f0636f921012_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5f0636f921012" >
<style>
/* custom css */
.td_uid_14_5f0636f921012_rand .tdb-logo-a,
                .td_uid_14_5f0636f921012_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5f0636f921012_rand .tdb-logo-a,
                .td_uid_14_5f0636f921012_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5f0636f921012_rand .tdb-logo-a,
                .td_uid_14_5f0636f921012_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5f0636f921012_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5f0636f921012_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5f0636f921012_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5f0636f921012_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5f0636f921012_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5f0636f921012_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5f0636f921012_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5f0636f921012_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5f0636f921012_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5f0636f921012_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5f0636f921012_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5f0636f921012_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5f0636f921012_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_14_5f0636f921012_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5f0636f921012_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5f0636f927090_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5f0636f927090_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5f0636f927090_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5f0636f927090_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_16_5f0636f927157_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5f0636f927157" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5f0636f927157_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_16_5f0636f927157_rand {
                    display: inline-block;
                }
                
                .td_uid_16_5f0636f927157_rand {
                    float: right;
                }
                
                .td_uid_16_5f0636f927157_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_16_5f0636f927157_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_16_5f0636f927157_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5f0636f92737e" class="tdc-zone"><div class="tdc_zone td_uid_17_5f0636f927385_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5f0636f927385_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5f0636f927385_rand{
position:relative;
}

</style>
<div class="td_uid_11_5f0636f92737e_rand_style td-element-style" ><style>
.td_uid_11_5f0636f92737e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5f0636f9274c9" class="tdc-row"><div class="vc_row td_uid_18_5f0636f9274cd_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_18_5f0636f9274cd_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_18_5f0636f9274cd_rand{
padding-top:20px !important;
position:relative;
}

.td_uid_18_5f0636f9274cd_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_18_5f0636f9274cd_rand{
padding-top:10px !important;
}
}

</style>
<div class="td_uid_12_5f0636f9274c9_rand_style td-element-style" ><style>
.td_uid_12_5f0636f9274c9_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column td_uid_19_5f0636f927629_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_19_5f0636f927629_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_20_5f0636f9276c7_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5f0636f9276c7" >
<style>

/* inline tdc_css att */

.td_uid_20_5f0636f9276c7_rand{
padding-top:17px !important;
padding-bottom:33px !important;
}

</style>
<style>
/* custom css */
.td_uid_20_5f0636f9276c7_rand .tdb-logo-a,
                .td_uid_20_5f0636f9276c7_rand h1 {
                    flex-direction: column;
                }
                
                .td_uid_20_5f0636f9276c7_rand .tdb-logo-a,
                .td_uid_20_5f0636f9276c7_rand h1 {
                    align-items: center;
                }
                
                .td_uid_20_5f0636f9276c7_rand .tdb-logo-img {
                    max-width: 241px;
                }
                
                
                .td_uid_20_5f0636f9276c7_rand .tdb-logo-text-tagline {
                    margin-top: 16px;
                    margin-left: 0;
                }
                
                .td_uid_20_5f0636f9276c7_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_20_5f0636f9276c7_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_20_5f0636f9276c7_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_20_5f0636f9276c7_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_20_5f0636f9276c7_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5f0636f9276c7_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_20_5f0636f9276c7_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_20_5f0636f9276c7_rand .tdb-logo-text-tagline {
                    color: #00a0b0;
                }
                
                .td_uid_20_5f0636f9276c7_rand .tdb-logo-text-title {
                    font-family:Montserrat !important;font-size:39px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_20_5f0636f9276c7_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:21px !important;font-weight:400 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5f0636f9276c7_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_20_5f0636f9276c7_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_20_5f0636f9276c7_rand .tdb-logo-text-title {
                    font-family:Montserrat !important;font-size:35px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_14_5f0636f92e345" class="tdc-row"><div class="vc_row td_uid_21_5f0636f92e34e_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_5f0636f92e34e_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_21_5f0636f92e34e_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_21_5f0636f92e34e_rand {
                    min-height: 0;
                }

                
                .td_uid_21_5f0636f92e34e_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 8px 0px rgba(255,255,255,0);
                    z-index: 20;
                    pointer-events: none;
                }
/* inline tdc_css att */

.td_uid_21_5f0636f92e34e_rand{
margin-top:-16px !important;
position:relative;
}

.td_uid_21_5f0636f92e34e_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5f0636f92e345_rand_style td-element-style" ><style>
.td_uid_14_5f0636f92e345_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column td_uid_22_5f0636f92e579_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_22_5f0636f92e579_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_5f0636f92e579_rand{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_23_5f0636f92e5fb_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_23_5f0636f92e5fb_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_23_5f0636f92e5fb_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_24_5f0636f92e96f_rand tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_24_5f0636f92e96f"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_24_5f0636f92e96f_rand .td_block_inner {
                    text-align: center;
                }
                
                .td_uid_24_5f0636f92e96f_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_24_5f0636f92e96f_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_24_5f0636f92e96f_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_24_5f0636f92e96f_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_24_5f0636f92e96f_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_24_5f0636f92e96f_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_24_5f0636f92e96f_rand .td-subcat-more .tdb-menu-more-subicon {
                    color: #b5b5b5;
                }
                
                .td_uid_24_5f0636f92e96f_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_24_5f0636f92e96f_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    color: #00a0b0;
                }
                
                .td_uid_24_5f0636f92e96f_rand .tdb-menu > li > a,
                .td_uid_24_5f0636f92e96f_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;letter-spacing:1px !important;
                }
                
                .td_uid_24_5f0636f92e96f_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_24_5f0636f92e96f_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_24_5f0636f92e96f_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_24_5f0636f92e96f_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_24_5f0636f92e96f_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_24_5f0636f92e96f_rand .tdb-menu > li > a,
                .td_uid_24_5f0636f92e96f_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_24_5f0636f92e96f_rand .tdb-menu > li > a,
                .td_uid_24_5f0636f92e96f_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:300 !important;letter-spacing:1px !important;
                }
                
                .td_uid_24_5f0636f92e96f_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_24_5f0636f92e96f_rand .tdb-menu > li > a:after,
				.td_uid_24_5f0636f92e96f_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #f76c6c;
				}
				
				.td_uid_24_5f0636f92e96f_rand .tdb-menu > li > a:after,
				.td_uid_24_5f0636f92e96f_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_24_5f0636f92e96f class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834"><a href="https://www.hapskorea.com/category/news/"><span class="tdb-menu-item-text">News</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><span class="tdb-menu-item-text">Busan News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><span class="tdb-menu-item-text">National News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/"><span class="tdb-menu-item-text">Asia News – Media OutReach</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><span class="tdb-menu-item-text">Sports</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><span class="tdb-menu-item-text">To do</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><span class="tdb-menu-item-text">Dine &#038; Drink</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><span class="tdb-menu-item-text">Food Delivery</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><span class="tdb-menu-item-text">Arts &#038; Culture</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><span class="tdb-menu-item-text">Local Destinations</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/"><span class="tdb-menu-item-text">Lifestyle</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-840"><a href="https://www.hapskorea.com/category/travel/"><span class="tdb-menu-item-text">Travel</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><span class="tdb-menu-item-text">10 Second Korean</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><span class="tdb-menu-item-text">Shopping, Home &#038; Living</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><span class="tdb-menu-item-text">Health, Fitness &#038; Beauty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><span class="tdb-menu-item-text">Outdoors</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100"><a><span class="tdb-menu-item-text">Guides</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><span class="tdb-menu-item-text">Beaches</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><span class="tdb-menu-item-text">Busan Museums</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><span class="tdb-menu-item-text">Tourist Attractions</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><span class="tdb-menu-item-text">Transportation</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106"><a><span class="tdb-menu-item-text">Sports</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><span class="tdb-menu-item-text">Lotte Giants Baseball</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><span class="tdb-menu-item-text">Busan IPark Soccer</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/"><span class="tdb-menu-item-text">KT Sonic Boom Basketball</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103"><a href="https://www.hapskorea.com/category/korean/"><span class="tdb-menu-item-text">한글</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><span class="tdb-menu-item-text">맛집</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><span class="tdb-menu-item-text">문화</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><span class="tdb-menu-item-text">학습</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><i class="tdb-menu-sep td-icon-vertical-line"></i><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5f0636f930bb5_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5f0636f930bb5_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5f0636f930bb5_rand{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5f0636f930ebb_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5f0636f930ebb" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_18_5f0636f932e54" class="tdc-row"><div class="vc_row td_uid_29_5f0636f932e5a_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_29_5f0636f932e5a_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_30_5f0636f932f97_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_30_5f0636f932f97_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_31_5f0636f933051_rand "  style="height: 41px"></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_21_5f0636f9331b9" class="tdc-zone"><div class="tdc_zone td_uid_32_5f0636f9331bd_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_32_5f0636f9331bd_rand {
                    min-height: 0;
                }

                
                .td_uid_32_5f0636f9331bd_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_32_5f0636f9331bd_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_32_5f0636f9331bd_rand{
position:relative;
}

</style>
<div class="td_uid_21_5f0636f9331b9_rand_style td-element-style" ><style>
.td_uid_21_5f0636f9331b9_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_22_5f0636f933319" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_33_5f0636f93331c_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_33_5f0636f93331c_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_33_5f0636f93331c_rand.tdc-row-content-vert-center,
                    .td_uid_33_5f0636f93331c_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5f0636f93331c_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5f0636f93331c_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5f0636f93331c_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5f0636f93331c_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_33_5f0636f93331c_rand{
padding-top:7px !important;
padding-bottom:13px !important;
position:relative;
}

.td_uid_33_5f0636f93331c_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_22_5f0636f933319_rand_style td-element-style" ><style>
.td_uid_22_5f0636f933319_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 
.td_uid_22_5f0636f933319_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
</style></div><div class="vc_column td_uid_34_5f0636f933463_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_34_5f0636f933463_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_35_5f0636f93355b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_35_5f0636f93355b" >
<style>

/* inline tdc_css att */

.td_uid_35_5f0636f93355b_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_35_5f0636f93355b_rand {
                    display: inline-block;
                }
                
                .td_uid_35_5f0636f93355b_rand .tdb-logo-a,
                .td_uid_35_5f0636f93355b_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_35_5f0636f93355b_rand .tdb-logo-a,
                .td_uid_35_5f0636f93355b_rand h1 {
                    align-items: center;
                }
                
                .td_uid_35_5f0636f93355b_rand .tdb-logo-a,
                .td_uid_35_5f0636f93355b_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_35_5f0636f93355b_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_35_5f0636f93355b_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_35_5f0636f93355b_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_35_5f0636f93355b_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_35_5f0636f93355b_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_35_5f0636f93355b_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_35_5f0636f93355b_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_35_5f0636f93355b_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_35_5f0636f93355b_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_35_5f0636f93355b_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_35_5f0636f93355b_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_35_5f0636f93355b_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_35_5f0636f93355b_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_36_5f0636f938fe2_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_36_5f0636f938fe2"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_36_5f0636f938fe2_rand {
                    display: inline-block;
                }
                
                .td_uid_36_5f0636f938fe2_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_36_5f0636f938fe2_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_36_5f0636f938fe2_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_36_5f0636f938fe2_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_36_5f0636f938fe2_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_36_5f0636f938fe2_rand .tdb-menu > li > a,
                .td_uid_36_5f0636f938fe2_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_36_5f0636f938fe2_rand .tdb-menu > li > a,
                .td_uid_36_5f0636f938fe2_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-weight:400 !important;
                }
                
                .td_uid_36_5f0636f938fe2_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_36_5f0636f938fe2_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_36_5f0636f938fe2_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_36_5f0636f938fe2_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_36_5f0636f938fe2_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5f0636f938fe2_rand .tdb-menu > li > a,
                .td_uid_36_5f0636f938fe2_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_36_5f0636f938fe2_rand .tdb-menu > li > a,
                .td_uid_36_5f0636f938fe2_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:400 !important;
                }
                
                .td_uid_36_5f0636f938fe2_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_36_5f0636f938fe2_rand .tdb-menu > li.current-menu-item > a,
				.td_uid_36_5f0636f938fe2_rand .tdb-menu > li.current-menu-ancestor > a,
				.td_uid_36_5f0636f938fe2_rand .tdb-menu > li.current-category-ancestor > a,
				.td_uid_36_5f0636f938fe2_rand .tdb-menu > li:hover > a,
				.td_uid_36_5f0636f938fe2_rand .tdb-menu > li.tdb-hover > a,
				.td_uid_36_5f0636f938fe2_rand .tdb-menu-items-dropdown:hover .td-subcat-more {
					color: #ffffff;
				}
				
				
				.td_uid_36_5f0636f938fe2_rand .tdb-menu > li > a:after,
				.td_uid_36_5f0636f938fe2_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_36_5f0636f938fe2_rand .tdb-menu > li > a:after,
				.td_uid_36_5f0636f938fe2_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_36_5f0636f938fe2 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834"><a href="https://www.hapskorea.com/category/news/"><span class="tdb-menu-item-text">News</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><span class="tdb-menu-item-text">Busan News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><span class="tdb-menu-item-text">National News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/"><span class="tdb-menu-item-text">Asia News – Media OutReach</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><span class="tdb-menu-item-text">Sports</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><span class="tdb-menu-item-text">To do</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><span class="tdb-menu-item-text">Dine &#038; Drink</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><span class="tdb-menu-item-text">Food Delivery</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><span class="tdb-menu-item-text">Arts &#038; Culture</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><span class="tdb-menu-item-text">Local Destinations</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/"><span class="tdb-menu-item-text">Lifestyle</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-840"><a href="https://www.hapskorea.com/category/travel/"><span class="tdb-menu-item-text">Travel</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><span class="tdb-menu-item-text">10 Second Korean</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><span class="tdb-menu-item-text">Shopping, Home &#038; Living</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><span class="tdb-menu-item-text">Health, Fitness &#038; Beauty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><span class="tdb-menu-item-text">Outdoors</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100"><a><span class="tdb-menu-item-text">Guides</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><span class="tdb-menu-item-text">Beaches</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><span class="tdb-menu-item-text">Busan Museums</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><span class="tdb-menu-item-text">Tourist Attractions</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><span class="tdb-menu-item-text">Transportation</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106"><a><span class="tdb-menu-item-text">Sports</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><span class="tdb-menu-item-text">Lotte Giants Baseball</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><span class="tdb-menu-item-text">Busan IPark Soccer</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/"><span class="tdb-menu-item-text">KT Sonic Boom Basketball</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103"><a href="https://www.hapskorea.com/category/korean/"><span class="tdb-menu-item-text">한글</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><span class="tdb-menu-item-text">맛집</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><span class="tdb-menu-item-text">문화</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><span class="tdb-menu-item-text">학습</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_39_5f0636f93a90e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_39_5f0636f93a90e" >
<style>

/* inline tdc_css att */

.td_uid_39_5f0636f93a90e_rand{
padding-top:7px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search td_uid_40_5f0636f93c378_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_40_5f0636f93c378" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="244769" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-235762"
                    class="post-235762 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/"                     data-post-edit-url=""                     data-post-title="2020 Busan International Architecture Design Workshop Held Online"                >
                    <div id="td_uid_24_5f0636f93f2eb" class="tdc-zone"><div class="tdc_zone td_uid_41_5f0636f93f2f3_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_41_5f0636f93f2f3_rand {
                    min-height: 0;
                }
</style><div id="td_uid_25_5f0636f93f507" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_42_5f0636f93f50d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_42_5f0636f93f50d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_43_5f0636f93f68e_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_43_5f0636f93f68e_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_44_5f0636f93f75e_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="td_uid_28_5f0636f93f789" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_45_5f0636f93f78c_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_45_5f0636f93f78c_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_45_5f0636f93f78c_rand{
margin-top:-26px !important;
}

.td_uid_45_5f0636f93f78c_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_46_5f0636f93f917_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_46_5f0636f93f917_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_47_5f0636f93faf9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5f0636f93faf9" >
<style>

/* inline tdc_css att */

.td_uid_47_5f0636f93faf9_rand{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_47_5f0636f93faf9_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-9"><div class="g-single a-34"><a class="gofollow" data-track="MzQsOSwxLDYw" href="https://www.kebhana.com/easyone_index_en.html" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-239603" src="https://www.hapskorea.com/wp-content/uploads/2020/05/Lets_begin_the_journey-Hana-Bank-Korea.png" alt="" width="1000" height="150" /></a></div></div></p>
</div></div></div></div></div></div><div id="td_uid_30_5f0636f940fbb" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_48_5f0636f940fc2_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_48_5f0636f940fc2_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_48_5f0636f940fc2_rand{
margin-top:-21px !important;
}
}

</style><div class="vc_column td_uid_49_5f0636f9411f9_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_49_5f0636f9411f9_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_50_5f0636f9414a7_rand tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5f0636f9414a7" >
<style>

/* inline tdc_css att */

.td_uid_50_5f0636f9414a7_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_50_5f0636f9414a7_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_50_5f0636f9414a7_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1280" 
                                        height="853" 
                                        class="entry-thumb" 
                                        src="https://www.hapskorea.com/wp-content/uploads/2020/07/blup.jpg" srcset="https://www.hapskorea.com/wp-content/uploads/2020/07/blup.jpg 1280w, https://www.hapskorea.com/wp-content/uploads/2020/07/blup.jpg 2560w" sizes="(-webkit-min-device-pixel-ratio: 2) 2560px, (min-resolution: 192dpi) 2560px, 1280px" 
                                        alt="" 
                                        title="blup"
                                    />
                                    </div></div><div class="vc_row_inner td_uid_51_5f0636f941e19_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_51_5f0636f941e19_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_51_5f0636f941e19_rand{
margin-right:70px !important;
margin-left:70px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.td_uid_51_5f0636f941e19_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_51_5f0636f941e19_rand{
margin-top:-70px !important;
margin-right:40px !important;
margin-left:40px !important;
padding-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_51_5f0636f941e19_rand{
margin-top:-60px !important;
margin-right:30px !important;
margin-left:30px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_51_5f0636f941e19_rand{
margin-top:0px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-top:30px !important;
}
}

</style>
<div class="td_uid_32_5f0636f941e13_rand_style td-element-style" ><style>
.td_uid_32_5f0636f941e13_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column_inner td_uid_52_5f0636f941fab_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_52_5f0636f941fab_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_53_5f0636f9421b4_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_53_5f0636f9421b4" >
<style>

/* inline tdc_css att */

.td_uid_53_5f0636f9421b4_rand{
padding-top:21px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_53_5f0636f9421b4_rand{
padding-top:54px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_53_5f0636f9421b4_rand{
margin-top:-21px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_53_5f0636f9421b4_rand{
padding-top:54px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_53_5f0636f9421b4_rand .tdb-entry-category {
					margin: 0 3px;
				}
                
				.td_uid_53_5f0636f9421b4_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_53_5f0636f9421b4_rand .tdb-entry-category {
					color: #f76c6c !important;
				}
                
				.td_uid_53_5f0636f9421b4_rand .tdb-cat-bg {
					background-color: rgba(255,255,255,0) !important;
				}
                
				.td_uid_53_5f0636f9421b4_rand .tdb-cat-bg:before {
					background-color: rgba(255,255,255,0);
				}
				
				.td_uid_53_5f0636f9421b4_rand .tdb-cat-bg {
					border-color: rgba(255,255,255,0) !important;
				}
				
				.td_uid_53_5f0636f9421b4_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_53_5f0636f9421b4_rand .tdb-cat-sep {
					color: #444444;
				}
                
				.td_uid_53_5f0636f9421b4_rand .tdb-cat-text {
					color: #444444;
				}
                
				.td_uid_53_5f0636f9421b4_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_53_5f0636f9421b4_rand {
					text-align: center;
				}
				
				.td_uid_53_5f0636f9421b4_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_53_5f0636f9421b4_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_53_5f0636f9421b4_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:14px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hapskorea.com/category/arts-culture/" ><span class="tdb-cat-bg"></span>Arts &amp; Culture</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title td_uid_54_5f0636f94286e_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5f0636f94286e" >
<style>

/* inline tdc_css att */

.td_uid_54_5f0636f94286e_rand{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_54_5f0636f94286e_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_54_5f0636f94286e_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_54_5f0636f94286e_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_54_5f0636f94286e_rand {
					text-align: center;
				}
				.td_uid_54_5f0636f94286e_rand .tdb-first-letter {
					left: 0;
					right: 0;
				}
				.td_uid_54_5f0636f94286e_rand .tdb-title-line {
					margin-left: auto;
					margin-right: auto;
				}
				
				.td_uid_54_5f0636f94286e_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:42px !important;line-height:1.1 !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_54_5f0636f94286e_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:32px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_54_5f0636f94286e_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:26px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_54_5f0636f94286e_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:31px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">2020 Busan International Architecture Design Workshop Held Online</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_56_5f0636f942d17_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_56_5f0636f942d17" >
<style>

/* inline tdc_css att */

.td_uid_56_5f0636f942d17_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_56_5f0636f942d17_rand {
                    display: inline-block;
                }

                
                .td_uid_56_5f0636f942d17_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_56_5f0636f942d17_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_56_5f0636f942d17_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_56_5f0636f942d17_rand .tdb-author-by {
					color: #848484;
				}
                
				.td_uid_56_5f0636f942d17_rand .tdb-author-name {
					color: #848484;
				}
                
				.td_uid_56_5f0636f942d17_rand .tdb-author-name:hover {
					color: #f76c6c;
				}
				


				
				.td_uid_56_5f0636f942d17_rand .tdb-author-by {
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}
				
				.td_uid_56_5f0636f942d17_rand .tdb-author-name {
					font-size:13px !important;line-height:30px !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.hapskorea.com/author/busan-city-news/">Busan City News</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_57_5f0636f9430dc_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_57_5f0636f9430dc" >
<style>

/* inline tdc_css att */

.td_uid_57_5f0636f9430dc_rand{
margin-bottom:0px !important;
padding-right:12px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_57_5f0636f9430dc_rand .tdm-descr {
					font-size:14px !important;line-height:31px !important;
				}
</style><p class="tdm-descr"></p></div><div class="td_block_wrap tdb_single_date td_uid_58_5f0636f943cd3_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_58_5f0636f943cd3" >
<style>

/* inline tdc_css att */

.td_uid_58_5f0636f943cd3_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_58_5f0636f943cd3_rand {
                    display: inline-block;
                }
                
                .td_uid_58_5f0636f943cd3_rand i {
                    font-size: 14px;
                }
                
                .td_uid_58_5f0636f943cd3_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_58_5f0636f943cd3_rand {
					color: #848484;
				}
                
				.td_uid_58_5f0636f943cd3_rand {
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-07-09T00:00:06+00:00" >July 9, 2020</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_59_5f0636f944006_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5f0636f944006" >
<style>

/* inline tdc_css att */

.td_uid_59_5f0636f944006_rand{
padding-top:21px !important;
}

</style>
<style>
/* custom css */
.td_uid_59_5f0636f944006_rand .td-post-sharing,
				.td_uid_59_5f0636f944006_rand .tdb-share-classic {
					text-align: center;
				}
</style><div id="td_uid_59_5f0636f944006" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2F2020-busan-international-architecture-design-workshop-held-online%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=2020+Busan+International+Architecture+Design+Workshop+Held+Online&url=https%3A%2F%2Fwww.hapskorea.com%2F2020-busan-international-architecture-design-workshop-held-online%2F&via=BusanHaps">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/&amp;media=https://www.hapskorea.com/wp-content/uploads/2020/07/blup.jpg&description=The 2020 Busan International Architecture Design Workshop will be held online this year.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7c8cac8cadab88f899b94dab3948e9f88949b8e9395949b96dabb889992938e9f998e8f889fdabe9f89939d94daad9588918992958adab29f969edab5949693949fdc98959e83c7928e8e8a89c0d5d58d8d8dd4929b8a899195889f9bd4999597d5c8cac8cad7988f899b94d793948e9f88949b8e9395949b96d79b889992938e9f998e8f889fd79e9f89939d94d78d9588918992958ad7929f969ed795949693949fd5">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_59_5f0636f944006">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_60_5f0636f944565_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_60_5f0636f944565_rand{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_60_5f0636f944565_rand{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_60_5f0636f944565_rand{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap td_block_text_with_title td_uid_61_5f0636f9445c8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5f0636f9445c8" >
<style>

/* inline tdc_css att */

.td_uid_61_5f0636f9445c8_rand{
margin-top:-33px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_61_5f0636f9445c8_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-3"><div class="g-single a-25"><a class="gofollow" data-track="MjUsMywxLDYw" href="http://beyondt.kr/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-211147 alignnone" src="https://www.hapskorea.com/wp-content/uploads/2016/12/Beyond-T-Translation-in-Korea.jpeg" alt="" width="1000" height="125" /></a></div></div></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_62_5f0636f945006_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_62_5f0636f945006_rand{
margin-top:-44px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_62_5f0636f945006_rand{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_62_5f0636f945006_rand{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_62_5f0636f945006_rand{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_63_5f0636f94511d_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_63_5f0636f94511d" >
<style>

/* inline tdc_css att */

.td_uid_63_5f0636f94511d_rand{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_63_5f0636f94511d_rand,
                .td_uid_63_5f0636f94511d_rand p {
			        font-family:Open Sans !important;font-size:17px !important;line-height:1.6 !important;font-weight:400 !important;
		        }
				
				.td_uid_63_5f0636f94511d_rand h1 {
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }
				
				.td_uid_63_5f0636f94511d_rand h2 {
			        font-family:Roboto !important;font-size:24px !important;font-weight:800 !important;
		        }
				
				.td_uid_63_5f0636f94511d_rand h3 {
			        font-family:Roboto !important;font-size:20px !important;font-weight:800 !important;
		        }
				
				.td_uid_63_5f0636f94511d_rand h4 {
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }
				
				.td_uid_63_5f0636f94511d_rand blockquote p {
			        font-family:Quattrocento !important;font-weight:400 !important;text-transform:none !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p>The 2020 Busan International Architecture Design Workshop will be held online this year.</p>
<p><strong>Balcony and Violin, Life of Post-COVID-19</strong></p>
<p>Human-made cities are the spaces where various interpersonal contacts occur through streets, squares, and the like that connect human dwellings. Also, those spaces engendering contacts have formed various networks that build up sympathy and solidarity between citizens as the stepping stones for the growth of civil society.</p>
<p>However, such social activities as human contacts are serving as the main cause of spreading virus infection which has been continuing since the last winter, and the world is endeavoring to overcome this with the spatial measure of &#8216;social distancing&#8217;. This situation has unfortunately led to the closure and streets where now human contacts, the most social activity of humankind, can hardly occur.</p>
<p>The Busan International Architectural Design Workshop 2020 intends to create an opportunity to share with the students majoring in architecture and urbanism around the world their various proposals on the post-COVID life and architecture based on their own sphere of life.</p>
<p><strong>PARTICIPATION</strong></p>
<p>Students enrolled in universities and graduate schools from overseas</p>
<p><strong>TEAM ORGANIZATION</strong></p>
<p>Participants affiliated with the same school (university) should form a team consisting of one guiding professor and three students.</p>
<p><strong>REGISTRATION PROCESS</strong></p>
<p>Visit BAF official webpage (<a href="http://eng.biacf.org/" target="_blank" rel="noopener noreferrer">eng.biacf.org</a>) and follow the registration process on the design workshop page during the registration period, July 7 to 22, 2020.</p>
<p>After confirming admission from the administration office, then send the participation fee.</p>
<p><strong>ONLINE WORKSHOP PROCESS</strong></p>
<p>Scenario Planning and Proposal Preparation 8/1~8/15</p>
<p>First session of Critique 8/16~8/22</p>
<p>Second session of Critique 9/6~9/13</p>
<p>Final Submission 9/25</p>
<p><strong>EXHIBITION &amp; PUBLISHING</strong></p>
<p>The exhibition will be held during the period of Busan Architecture Festival in November 2020.</p>
<p><figure id="attachment_244770" aria-describedby="caption-attachment-244770" style="width: 680px" class="wp-caption aligncenter"><a href="https://www.hapskorea.com/?attachment_id=244770" rel="attachment wp-att-244770"><img class="size-full wp-image-244770" src="https://www.hapskorea.com/wp-content/uploads/2020/07/biad2020.jpg" alt="" width="680" height="907" srcset="https://www.hapskorea.com/wp-content/uploads/2020/07/biad2020.jpg 680w, https://www.hapskorea.com/wp-content/uploads/2020/07/biad2020-225x300.jpg 225w, https://www.hapskorea.com/wp-content/uploads/2020/07/biad2020-315x420.jpg 315w, https://www.hapskorea.com/wp-content/uploads/2020/07/biad2020-630x840.jpg 630w" sizes="(max-width: 680px) 100vw, 680px" /></a><figcaption id="caption-attachment-244770" class="wp-caption-text">Image: Busan City</figcaption></figure></p>
</div></div><div class="td_block_wrap tdb_single_post_share td_uid_64_5f0636f946fe2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5f0636f946fe2" >
<style>

/* inline tdc_css att */

.td_uid_64_5f0636f946fe2_rand{
margin-bottom:23px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_64_5f0636f946fe2_rand{
margin-bottom:30px !important;
}
}

</style><div id="td_uid_64_5f0636f946fe2" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2F2020-busan-international-architecture-design-workshop-held-online%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=2020+Busan+International+Architecture+Design+Workshop+Held+Online&url=https%3A%2F%2Fwww.hapskorea.com%2F2020-busan-international-architecture-design-workshop-held-online%2F&via=BusanHaps">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/&amp;media=https://www.hapskorea.com/wp-content/uploads/2020/07/blup.jpg&description=The 2020 Busan International Architecture Design Workshop will be held online this year.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#013e7274636b6462753c3331333121437472606f21486f7564736f6075686e6f606d214073626968756462757473642145647268666f21566e736a72696e712149646d65214e6f6d686f6427636e65783c69757571723b2e2e7676762f696071726a6e7364602f626e6c2e333133312c637472606f2c686f7564736f6075686e6f606d2c6073626968756462757473642c65647268666f2c766e736a72696e712c69646d652c6e6f6d686f642e">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_5f0636f946fe2">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_65_5f0636f947595_rand tdb-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5f0636f947595" >
<style>

/* inline tdc_css att */

.td_uid_65_5f0636f947595_rand{
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px 0px .5px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_65_5f0636f947595_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_uid_65_5f0636f947595_rand {
                    padding: 21px;
                }
                
                .td_uid_65_5f0636f947595_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_65_5f0636f947595_rand .tdb-author-photo,
                .td_uid_65_5f0636f947595_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_65_5f0636f947595_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_65_5f0636f947595_rand .tdb-author-photo,
                .td_uid_65_5f0636f947595_rand .tdb-author-info {
                    vertical-align: middle;
                }
                
                .td_uid_65_5f0636f947595_rand .tdb-author-photo {
                    width: 111px;
                }
                
                .td_uid_65_5f0636f947595_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 11px;
                }
                
                .td_uid_65_5f0636f947595_rand .tdb-author-photo img {
                    border-radius: 56%;
                }
                
                
                
                
                .td_uid_65_5f0636f947595_rand .tdb-author-name {
                    margin: 9px 1px;
                }
                
                .td_uid_65_5f0636f947595_rand .tdb-author-descr {
                    color: #848484;
                }
                
                .td_uid_65_5f0636f947595_rand .tdb-author-descr {
                    margin: 0px 0px 0px 2px;
                }
                
                
                
                
                
				.td_uid_65_5f0636f947595_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_65_5f0636f947595_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_65_5f0636f947595_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_65_5f0636f947595_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_65_5f0636f947595_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_65_5f0636f947595_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_65_5f0636f947595_rand .tdb-social-item {
					min-width: 37.5px;
					height: 37.5px;
				}
				.td_uid_65_5f0636f947595_rand .tdb-social-item i {
					line-height: 37.5px;
				}
				
				.td_uid_65_5f0636f947595_rand .tdb-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				
				.td_uid_65_5f0636f947595_rand .tdb-social-item i {
					color: #848484;
				}
				
				.td_uid_65_5f0636f947595_rand .tdb-social-item:hover i {
					color: #f76c6c;
				}
				
				.td_uid_65_5f0636f947595_rand .tdb-social-item {
					border-radius: 0px;
				}
				


				
				.td_uid_65_5f0636f947595_rand .tdb-author-name {
					font-family:Open Sans !important;font-size:17px !important;font-style:normal !important;font-weight:500 !important;text-transform:capitalize !important;
				}
				
				.td_uid_65_5f0636f947595_rand .tdb-author-descr {
					font-size:13px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_65_5f0636f947595_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_65_5f0636f947595_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_65_5f0636f947595_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_65_5f0636f947595_rand .tdb-author-photo {
                    width: 100px;
                }
                
                .td_uid_65_5f0636f947595_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 15px;
                }
                
                .td_uid_65_5f0636f947595_rand .tdb-author-name {
                    margin: 0px 0px;
                }
                
				.td_uid_65_5f0636f947595_rand .tdb-author-descr {
					font-size:11px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.hapskorea.com/author/busan-city-news/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/2a02b67d6f4703a9bb3f195cab4a9762?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/2a02b67d6f4703a9bb3f195cab4a9762?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.hapskorea.com/author/busan-city-news/" class="tdb-author-name">Busan City News</a><a href="http://english.busan.go.kr/Main.bs"  class="tdb-author-url">http://english.busan.go.kr/Main.bs</a><div class="tdb-author-descr">Find out what's happening with Busan City News at english.busan.go.kr/Main.bs</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_block_text_with_title td_uid_66_5f0636f947c48_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5f0636f947c48" >
<style>

/* inline tdc_css att */

.td_uid_66_5f0636f947c48_rand{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_66_5f0636f947c48_rand{
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-7"><div class="g-single a-18"><a class="gofollow" data-track="MTgsNywxLDYw" href="https://brandinginasia.com/" target="_blank" rel="noopener"><img class="size-full wp-image-222533 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2019/06/Branding-in-Asia-Whats-Up-in-Asias-Ad-World.png" alt="" width="1002" height="150" /></a></div></div></p>
</div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe td_uid_67_5f0636f9487c5_rand tds_newsletter5_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="td_uid_67_5f0636f9487c5" >
<style>

/* inline tdc_css att */

.td_uid_67_5f0636f9487c5_rand{
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_67_5f0636f9487c5_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
}
}

</style>
<div class="td_uid_67_5f0636f9487c5_rand_style td-element-style"><style>
.td_uid_67_5f0636f9487c5_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div>
<style>
.td_uid_68_5f0636f949026 .tdn-icon {
                    font-size: 19px;
                }
                
				.td_uid_68_5f0636f949026 .tdn-icon {
					width: 19px;
					height: 19px;
				}
				.td_uid_68_5f0636f949026 .tdn-icon:before {
					line-height: 19px;
				}
                
                .td_uid_68_5f0636f949026 .tdn-icon-wrap {
                    margin-top: 3px;
                }
                
                .td_uid_68_5f0636f949026 .tdn-icon {
                    color: #fff;
                }
                
                .td_uid_68_5f0636f949026 .tdn-icon {
                    background-color: #000;
                }
                
                .td_uid_67_5f0636f9487c5_rand {
                    border: 1px solid #eee;
                }
                
                .td_uid_67_5f0636f9487c5_rand {
                    border-radius: 3px;
                }

                
                .td_uid_68_5f0636f949026 button {
                    background-color: #f76c6c;
                }
                
                .td_uid_68_5f0636f949026 button:hover {
                    background-color: #4db2ec;
                }
                
                
                
                .td_uid_68_5f0636f949026 .av-checkbox+label .tdn-check:after {
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_67_5f0636f9487c5_rand {
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_67_5f0636f9487c5_rand {
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_67_5f0636f9487c5_rand {
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter5 td_uid_68_5f0636f949026 tdn-input-bar-display-column tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div><div class="tdn-disclaimer tdn-disclaimer1">Twice-weekly updates to your inbox</div></form></div></div></div><div class="td_block_wrap tdb_single_related td_uid_69_5f0636f949faa_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="td_uid_69_5f0636f949faa" >
<style>
.td_uid_69_5f0636f949faa_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_69_5f0636f949faa_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_69_5f0636f949faa_rand{
margin-top:-13px !important;
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=td_uid_69_5f0636f949faa class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-national-gugak-center-dance-company-performance-this-friday-and-saturday/" rel="bookmark" class="td-image-wrap" title="Busan National Gugak Center Dance Company Performance This Friday and Saturday"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/12/gut-696x378.jpeg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/arts-culture/" class="td-post-category">Arts &amp; Culture</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-national-gugak-center-dance-company-performance-this-friday-and-saturday/" rel="bookmark" title="Busan National Gugak Center Dance Company Performance This Friday and Saturday">Busan National Gugak Center Dance Company Performance This Friday and Saturday</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T00:00:51+00:00" >July 8, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">The Busan National Gugak Center will host two performances from its dance company this Friday and Saturday.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/busan-national-gugak-center-dance-company-performance-this-friday-and-saturday/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/cultural-experience-center-in-busan-museum-reopens/" rel="bookmark" class="td-image-wrap" title="Cultural Experience Center in Busan Museum Reopens"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/07/korean-tea-ceremony-696x407.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/arts-culture/" class="td-post-category">Arts &amp; Culture</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/cultural-experience-center-in-busan-museum-reopens/" rel="bookmark" title="Cultural Experience Center in Busan Museum Reopens">Cultural Experience Center in Busan Museum Reopens</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T00:00:55+00:00" >July 7, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">The Cultural Experience Center in Busan Museum has reopened again using an online reservation system.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/cultural-experience-center-in-busan-museum-reopens/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/whats-on-in-busan-july-6/" rel="bookmark" class="td-image-wrap" title="What&#8217;s On in Busan: July 6 &#8211; July 12"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2015/12/gwangalli-beach.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/arts-culture/" class="td-post-category">Arts &amp; Culture</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/whats-on-in-busan-july-6/" rel="bookmark" title="What&#8217;s On in Busan: July 6 &#8211; July 12">What&#8217;s On in Busan: July 6 &#8211; July 12</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T00:00:51+00:00" >July 6, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Find out what great things are happening around Busan this week.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/whats-on-in-busan-july-6/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/whats-on-in-busan-this-weekend-7/" rel="bookmark" class="td-image-wrap" title="What’s On in Busan This Weekend"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/Night-Festival-in-Busan-Haps-Korea-Magazine-696x489.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/arts-culture/" class="td-post-category">Arts &amp; Culture</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/whats-on-in-busan-this-weekend-7/" rel="bookmark" title="What’s On in Busan This Weekend">What’s On in Busan This Weekend</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T00:00:57+00:00" >July 3, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Here's what's planned around the city this weekend in Busan.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/whats-on-in-busan-this-weekend-7/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-in-1908-through-the-eyes-of-a-hungarian-medical-doctor-dezso-bozoky-exhibit/" rel="bookmark" class="td-image-wrap" title="Korea in 1908 Through the Eyes of a Hungarian Medical Doctor, Dezső Bozóky Exhibit Begins Tomorrow"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/06/dejo1.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/arts-culture/" class="td-post-category">Arts &amp; Culture</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-in-1908-through-the-eyes-of-a-hungarian-medical-doctor-dezso-bozoky-exhibit/" rel="bookmark" title="Korea in 1908 Through the Eyes of a Hungarian Medical Doctor, Dezső Bozóky Exhibit Begins Tomorrow">Korea in 1908 Through the Eyes of a Hungarian Medical Doctor, Dezső Bozóky Exhibit Begins Tomorrow</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-02T00:00:59+00:00" >July 2, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Busan Modern History Museum announced that it will hold a special exchange exhibition, "Hungarian Doctor with Camera, Dejo, 1908" in 2020 from July 3 to October 4. </div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/korea-in-1908-through-the-eyes-of-a-hungarian-medical-doctor-dezso-bozoky-exhibit/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/check-out-a-street-dance-performance-this-saturday-at-f1963/" rel="bookmark" class="td-image-wrap" title="Check Out a Street Dance Performance This Saturday at F1963"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/06/dan.jpeg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/arts-culture/" class="td-post-category">Arts &amp; Culture</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/check-out-a-street-dance-performance-this-saturday-at-f1963/" rel="bookmark" title="Check Out a Street Dance Performance This Saturday at F1963">Check Out a Street Dance Performance This Saturday at F1963</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T00:00:28+00:00" >July 1, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">A street dance performance is scheduled for this Saturday afternoon at F1963 in Mangmi-dong.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/check-out-a-street-dance-performance-this-saturday-at-f1963/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_70_5f0636f953aa2_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_70_5f0636f953aa2_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_71_5f0636f953bf5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_71_5f0636f953bf5" >
<style>

/* inline tdc_css att */

.td_uid_71_5f0636f953bf5_rand{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div></div><div class="td_block_wrap td_flex_block_1 td_uid_72_5f0636f9545b0_rand td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="td_uid_72_5f0636f9545b0" >
<style>
.td_uid_72_5f0636f9545b0_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_72_5f0636f9545b0_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_72_5f0636f9545b0_rand{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_72_5f0636f9545b0_rand{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_72_5f0636f9545b0_rand{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">The Latest</span></h4></div><div id=td_uid_72_5f0636f9545b0 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/tickets-for-korean-cast-performance-of-42nd-street-in-busan-on-sale-now/" rel="bookmark" class="td-image-wrap" title="Tickets for Korean Cast Performance of &#8220;42nd Street&#8221; in Busan On Sale Now">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_73_5f0636f956f24 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/42stkorcastt.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_73_5f0636f956f24" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/42stkorcastt.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/tickets-for-korean-cast-performance-of-42nd-street-in-busan-on-sale-now/" rel="bookmark" title="Tickets for Korean Cast Performance of &#8220;42nd Street&#8221; in Busan On Sale Now">Tickets for Korean Cast Performance of &#8220;42nd Street&#8221; in Busan On Sale Now</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/lifestyle/" class="td-post-category">Lifestyle</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T00:00:54+00:00" >July 9, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">An all-star Korean cast will be performing the Broadway musical "42nd Street" this September at the Sohyang Theatre Shinhan Card Hall.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/tickets-for-korean-cast-performance-of-42nd-street-in-busan-on-sale-now/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/theyre-back-free-outdoor-movie-screenings-at-busan-cinema-center-2/" rel="bookmark" class="td-image-wrap" title="They&#8217;re Back! &#8211; Free Outdoor Movie Screenings at Busan Cinema Center">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_74_5f0636f9573dd {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/01/busan-cinema-center-busan.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_74_5f0636f9573dd" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/01/busan-cinema-center-busan.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/theyre-back-free-outdoor-movie-screenings-at-busan-cinema-center-2/" rel="bookmark" title="They&#8217;re Back! &#8211; Free Outdoor Movie Screenings at Busan Cinema Center">They&#8217;re Back! &#8211; Free Outdoor Movie Screenings at Busan Cinema Center</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/lifestyle/entertainment/movies-tv/" class="td-post-category">Movies &amp; TV</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T00:00:53+00:00" >July 9, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The "2020 Free Outdoor Movie Screenings" at the Busan Cinema Center will be held weekly every Wednesday from July 15 to August 26 at 8 p.m. at the outdoor theater of the Busan Cinema Center.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/theyre-back-free-outdoor-movie-screenings-at-busan-cinema-center-2/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/sales-of-limited-public-masks-to-stop-on-july-12/" rel="bookmark" class="td-image-wrap" title="Sales of Limited Public Masks to Stop on July 12">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_75_5f0636f957858 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/03/lineup-for-masks-in-south-korea-Haps-Korea-Magazine.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_75_5f0636f957858" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/03/lineup-for-masks-in-south-korea-Haps-Korea-Magazine-1068x801.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/sales-of-limited-public-masks-to-stop-on-july-12/" rel="bookmark" title="Sales of Limited Public Masks to Stop on July 12">Sales of Limited Public Masks to Stop on July 12</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/news/busan/" class="td-post-category">Busan News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T00:00:28+00:00" >July 9, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The sale of limited public masks at select pharmacies will end on July 12th.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/sales-of-limited-public-masks-to-stop-on-july-12/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/culinary-highlights-westin-chosun-2/" rel="bookmark" class="td-image-wrap" title="Culinary Highlights For July at the Westin Chosun">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_76_5f0636f957c4a {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/10/glass.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_76_5f0636f957c4a" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/10/glass.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/culinary-highlights-westin-chosun-2/" rel="bookmark" title="Culinary Highlights For July at the Westin Chosun">Culinary Highlights For July at the Westin Chosun</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T00:00:11+00:00" >July 9, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The Westin Chosun has five culinary highlights this month at its hotel property.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/culinary-highlights-westin-chosun-2/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/" rel="bookmark" class="td-image-wrap" title="2020 Busan International Architecture Design Workshop Held Online">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_77_5f0636f957f56 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/blup.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_77_5f0636f957f56" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/blup-1068x712.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/" rel="bookmark" title="2020 Busan International Architecture Design Workshop Held Online">2020 Busan International Architecture Design Workshop Held Online</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/arts-culture/" class="td-post-category">Arts &amp; Culture</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/busan-city-news/">Busan City News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T00:00:06+00:00" >July 9, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The 2020 Busan International Architecture Design Workshop will be held online this year.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/walking-after-u-and-barbie-dolls-live-music-at-hq-gwangan/" rel="bookmark" class="td-image-wrap" title="Walking After U and Barbie Dolls &#8211; Live Music at HQ Gwangan">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_78_5f0636f9582f7 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/barbie-dolls-korean-band.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_78_5f0636f9582f7" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/barbie-dolls-korean-band.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/walking-after-u-and-barbie-dolls-live-music-at-hq-gwangan/" rel="bookmark" title="Walking After U and Barbie Dolls &#8211; Live Music at HQ Gwangan">Walking After U and Barbie Dolls &#8211; Live Music at HQ Gwangan</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/event/" class="td-post-category">Events</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T00:00:52+00:00" >July 8, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Enjoy a night of rock'n'roll this Saturday night at HQ in Gwangalli.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/walking-after-u-and-barbie-dolls-live-music-at-hq-gwangan/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_uid_79_5f0636f9584e9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_5f0636f9584e9" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div><div class="td_block_wrap td_block_text_with_title td_uid_80_5f0636f958e1e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_80_5f0636f958e1e" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-11"><div class="g-single a-40"><a class="gofollow" data-track="NDAsMTEsMSw2MA==" href="https://www.hapskorea.com/busan-selected-as-international-tourism-city-in-korea/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-241890" src="https://www.hapskorea.com/wp-content/uploads/2020/02/Busan-International-Tourism-City-Haps-Korea.png" alt="" width="350" height="350" /></a></div></div>
</div></div><div class="td_block_wrap td_block_weather td_uid_81_5f0636f959b24_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_81_5f0636f959b24" >
<style>

/* inline tdc_css att */

.td_uid_81_5f0636f959b24_rand{
padding-top:21px !important;
padding-right:13px !important;
padding-bottom:13px !important;
padding-left:13px !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px .5px .5px .5px !important;
}

</style><div class="td-block-title-wrap"></div><div id=td_uid_81_5f0636f959b24 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Busan</div>
			<div class="td-weather-condition">mist</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_81_5f0636f959b24"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_81_5f0636f959b24">
				<input id="td_uid_81_5f0636f959b24" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 mist-n td-w-today-icon"
						data-td-block-uid="td_uid_81_5f0636f959b24"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_81_5f0636f959b24">
					<span class="td-big-degrees">22</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">22</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">22</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">88						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 td_uid_82_5f0636f959f48_rand td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="td_uid_82_5f0636f959f48" >
<style>
.td_uid_82_5f0636f959f48_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_82_5f0636f959f48_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_82_5f0636f959f48_rand{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_82_5f0636f959f48_rand{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_82_5f0636f959f48_rand{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Dine &amp; Drink</span></h4></div><div id=td_uid_82_5f0636f959f48 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/culinary-highlights-westin-chosun-2/" rel="bookmark" class="td-image-wrap" title="Culinary Highlights For July at the Westin Chosun">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_83_5f0636f95beef {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/10/glass.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_83_5f0636f95beef" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/10/glass.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/culinary-highlights-westin-chosun-2/" rel="bookmark" title="Culinary Highlights For July at the Westin Chosun">Culinary Highlights For July at the Westin Chosun</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T00:00:11+00:00" >July 9, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The Westin Chosun has five culinary highlights this month at its hotel property.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/culinary-highlights-westin-chosun-2/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/galmegi-pnu-hosting-reuben-night/" rel="bookmark" class="td-image-wrap" title="Galmegi PNU Hosting &#8220;Reuben Night&#8221; This Saturday">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_84_5f0636f95c397 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/09/greub.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_84_5f0636f95c397" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/09/greub.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/galmegi-pnu-hosting-reuben-night/" rel="bookmark" title="Galmegi PNU Hosting &#8220;Reuben Night&#8221; This Saturday">Galmegi PNU Hosting &#8220;Reuben Night&#8221; This Saturday</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T00:00:09+00:00" >July 8, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Galmegi Brewing in the PNU district is hosting a "Reuben Night" this Saturday.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/galmegi-pnu-hosting-reuben-night/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/workers-at-restaurants-bakeries-and-coffee-shops-must-wear-masks-by-july-13th/" rel="bookmark" class="td-image-wrap" title="Workers at Restaurants, Bakeries and Coffee Shops Must Wear Masks by July 13th">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_85_5f0636f95ca0a {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/03/dining.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_85_5f0636f95ca0a" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/03/dining-1068x712.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/workers-at-restaurants-bakeries-and-coffee-shops-must-wear-masks-by-july-13th/" rel="bookmark" title="Workers at Restaurants, Bakeries and Coffee Shops Must Wear Masks by July 13th">Workers at Restaurants, Bakeries and Coffee Shops Must Wear Masks by July 13th</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T00:00:12+00:00" >July 7, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Mandatory masks for workers at restaurants, coffee shops, and bakery's will come into effect on the 13th of July in Busan.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/workers-at-restaurants-bakeries-and-coffee-shops-must-wear-masks-by-july-13th/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-city-govt-to-conduct-intensive-checks-on-940-cafeterias/" rel="bookmark" class="td-image-wrap" title="Busan City Gov&#8217;t to Conduct Intensive Checks on 940 Cafeterias">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_86_5f0636f95ce2d {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2016/03/korean-school-cafeteria-food.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_86_5f0636f95ce2d" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2016/03/korean-school-cafeteria-food.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-city-govt-to-conduct-intensive-checks-on-940-cafeterias/" rel="bookmark" title="Busan City Gov&#8217;t to Conduct Intensive Checks on 940 Cafeterias">Busan City Gov&#8217;t to Conduct Intensive Checks on 940 Cafeterias</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T00:00:36+00:00" >July 6, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The city of Busan will conduct intensive checks on food safety for the month at 940 cafeterias including those at kindergartens and daycares. </div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/busan-city-govt-to-conduct-intensive-checks-on-940-cafeterias/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_uid_87_5f0636f95d0d8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_87_5f0636f95d0d8" >
<style>

/* inline tdc_css att */

.td_uid_87_5f0636f95d0d8_rand{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_87_5f0636f95d0d8_rand{
margin-top:-44px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-6"><div class="g-single a-14"><a href="http://www.befm.or.kr/main/IndexAction.do?cmd=Index" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-216159 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2017/06/befm-banner-final-2.jpg" alt="" width="300" height="300" /></a></div></div>
</div></div></div></div></div></div><div id="td_uid_37_5f0636f95dd58" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_88_5f0636f95dd5d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_88_5f0636f95dd5d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_89_5f0636f95deb9_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_89_5f0636f95deb9_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title td_uid_90_5f0636f95e028_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_90_5f0636f95e028" >
<style>
.td_uid_90_5f0636f95e028_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_90_5f0636f95e028_rand .td_module_wrap:hover .entry-title a,
            .td_uid_90_5f0636f95e028_rand .td-pulldown-filter-link:hover,
            .td_uid_90_5f0636f95e028_rand .td-subcat-item a:hover,
            .td_uid_90_5f0636f95e028_rand .td-cur-simple-item,
            .td_uid_90_5f0636f95e028_rand .td_quote_on_blocks,
            .td_uid_90_5f0636f95e028_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_90_5f0636f95e028_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_90_5f0636f95e028_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_90_5f0636f95e028_rand .td-instagram-user a,
            .td_uid_90_5f0636f95e028_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_90_5f0636f95e028_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f76c6c !important;
            }

            .td_uid_90_5f0636f95e028_rand .td-next-prev-wrap a:hover,
            .td_uid_90_5f0636f95e028_rand .td-load-more-wrap a:hover {
                background-color: #f76c6c !important;
                border-color: #f76c6c !important;
            }

            .td_uid_90_5f0636f95e028_rand .td-read-more a,
            .td_uid_90_5f0636f95e028_rand .td-weather-information:before,
            .td_uid_90_5f0636f95e028_rand .td-weather-week:before,
            .td_uid_90_5f0636f95e028_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_90_5f0636f95e028_rand .td-post-category,
            .td_uid_90_5f0636f95e028_rand .td-post-category:hover,
            .td_uid_90_5f0636f95e028_rand .td-subcat-dropdown ul:after,
            .td_uid_90_5f0636f95e028_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_90_5f0636f95e028_rand{
margin-top:-21px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_90_5f0636f95e028_rand{
margin-top:-33px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_90_5f0636f95e028_rand .td-block-title a,
				.td_uid_90_5f0636f95e028_rand .td-block-title span {
					font-family:Montserrat !important;font-size:22px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_90_5f0636f95e028_rand .td-block-title a,
				.td_uid_90_5f0636f95e028_rand .td-block-title span {
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Travel</span></h4><div class="td_mod_wrap"></div></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 td_uid_92_5f0636f95e8d6_rand td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="td_uid_92_5f0636f95e8d6" >
<style>

/* inline tdc_css att */

.td_uid_92_5f0636f95e8d6_rand{
margin-top:-33px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_92_5f0636f95e8d6_rand{
margin-bottom:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_92_5f0636f95e8d6_rand{
margin-top:-21px !important;
}
}

</style>
<style>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</style><div id=td_uid_92_5f0636f95e8d6 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-enjoy-rafting-this-summer-at-gyeongho-river-in-sancheong-gun/" rel="bookmark" class="td-image-wrap" title="Korea Destinations: Enjoy Rafting This Summer at Gyeongho River in Sancheong-gun">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_93_5f0636f95f9a1 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/rafting-in-korea.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_93_5f0636f95f9a1" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/rafting-in-korea.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-enjoy-rafting-this-summer-at-gyeongho-river-in-sancheong-gun/" rel="bookmark" title="Korea Destinations: Enjoy Rafting This Summer at Gyeongho River in Sancheong-gun">Korea Destinations: Enjoy Rafting This Summer at Gyeongho River in Sancheong-gun</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T00:00:38+00:00" >July 8, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-enjoy-a-boat-ride-at-yongji-park-in-changwon/" rel="bookmark" class="td-image-wrap" title="Korea Destinations: Enjoy a Unique Boat Ride at Yongji Park in Changwon">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_94_5f0636f95fd81 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/changwon-yongji-park.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_94_5f0636f95fd81" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/changwon-yongji-park-1068x712.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-enjoy-a-boat-ride-at-yongji-park-in-changwon/" rel="bookmark" title="Korea Destinations: Enjoy a Unique Boat Ride at Yongji Park in Changwon">Korea Destinations: Enjoy a Unique Boat Ride at Yongji Park in Changwon</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T00:00:11+00:00" >July 7, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-gwangam-beachin-changwon-opens/" rel="bookmark" class="td-image-wrap" title="Korea Destinations: Gwangam Beach in Changwon Opens">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_95_5f0636f960112 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/gwangam-beach-changwon.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_95_5f0636f960112" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/gwangam-beach-changwon.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-gwangam-beachin-changwon-opens/" rel="bookmark" title="Korea Destinations: Gwangam Beach in Changwon Opens">Korea Destinations: Gwangam Beach in Changwon Opens</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T00:00:41+00:00" >July 6, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-destinations-current-schedule-for-haeundae-square-water-fountain-show/" rel="bookmark" class="td-image-wrap" title="Busan Destinations: Current Schedule For Haeundae Square Water Fountain Show">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_96_5f0636f960479 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/07/haeundae-square-gunam-ro-haps-korea-magazine.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_96_5f0636f960479" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/07/haeundae-square-gunam-ro-haps-korea-magazine.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/local-destinations/" class="td-post-category">Local Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-destinations-current-schedule-for-haeundae-square-water-fountain-show/" rel="bookmark" title="Busan Destinations: Current Schedule For Haeundae Square Water Fountain Show">Busan Destinations: Current Schedule For Haeundae Square Water Fountain Show</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-05T00:00:57+00:00" >July 5, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Busan City News"></span><meta itemprop="datePublished" content="2020-07-09T00:00:06+00:00"><meta itemprop="dateModified" content="2020-07-08T17:19:08+09:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hapskorea.com/2020-busan-international-architecture-design-workshop-held-online/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Logo-Korea-Red.png"></span><meta itemprop="name" content="Haps Magazine"></span><meta itemprop="headline" content="2020 Busan International Architecture Design Workshop Held Online"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2020/07/blup.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.hapskorea.com/"><img class="td-retina-data" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt="" title="" width="670" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Haps Korea Magazine features stories of people from all walks of life in Korea, covering news and trends in lifestyle, society and what's happening on the peninsula.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#5831363e37183039282b33372a3d39763b3735"><span class="__cf_email__" data-cfemail="2f464149406f474e5f5c44405d4a4e014c4042">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="td-subfooter-menu"><li id="menu-item-211133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-211133"><a href="https://www.hapskorea.com/about/">About</a></li>
<li id="menu-item-211138" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-211138"><a href="https://www.hapskorea.com/advertise/">Advertise | 광고</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2020 - Haps Korea                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--
The IP2Location Country Blocker is using IP2Location LITE geolocation database. Please visit http://lite.ip2location.com for more information.
-->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5f0636f9620c9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-magazine .td_block_template_1 .td-related-title .td-cur-simple-item{
color:#ffffff!important;;
}
a {
color: #1896f4;
}
.td-post-content .dropcap{
background-color: #4b83b4;
color:white;
}
.td-header-style-1 .td-header-sp-logo,
.td-header-style-1 .td-header-sp-logo img {
margin-left: 0;
}
.td-header-style-1
.td-header-sp-recs {
float: right;
}
.td-post-content a {
color: red;
}
.td-header-style-3 .td-header-sp-logo,
.td-header-style-3 .td-header-sp-logo img {
margin-left: 0;
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hapskorea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hapskorea.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>