<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Busan IPark Beaten 2-0 by Sangju Sangmu FC</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hapskorea.com/xmlrpc.php" />
    <!-- Optimized by SG Optimizer plugin version - 5.6.1 --><meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2020/08/ipark-sangju.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="A brace from Moon Seon-min helped Sangju Sangmu FC to a 2-0 victory at the Sangju Civic Stadium." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Busan IPark Beaten 2-0 by Sangju Sangmu FC" />
	<meta property="og:description" content="A brace from Moon Seon-min helped Sangju Sangmu FC to a 2-0 victory at the Sangju Civic Stadium." />
	<meta property="og:url" content="https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/" />
	<meta property="og:site_name" content="Haps Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/hapsmagazine" />
	<meta property="article:published_time" content="2020-08-10T02:12:43+00:00" />
	<meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2020/08/ipark-sangju.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="1077" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@TJMarcantonio" />
	<meta name="twitter:site" content="@hapsmagazine" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hapskorea.com/#organization","name":"Haps Korea Magazine","url":"https://www.hapskorea.com/","sameAs":["https://www.facebook.com/hapsmagazine","https://www.instagram.com/hapsmagazine/","https://twitter.com/hapsmagazine"],"logo":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#logo","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2015/11/hapslogo.png","width":329,"height":115,"caption":"Haps Korea Magazine"},"image":{"@id":"https://www.hapskorea.com/#logo"}},{"@type":"WebSite","@id":"https://www.hapskorea.com/#website","url":"https://www.hapskorea.com/","name":"Haps Magazine","description":"The Magazine For What&#039;s Happening in Korea","publisher":{"@id":"https://www.hapskorea.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.hapskorea.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/#primaryimage","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2020/08/ipark-sangju.jpg","width":1080,"height":1077,"caption":"Image: Busan IPark"},{"@type":"WebPage","@id":"https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/#webpage","url":"https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/","name":"Busan IPark Beaten 2-0 by Sangju Sangmu FC","isPartOf":{"@id":"https://www.hapskorea.com/#website"},"primaryImageOfPage":{"@id":"https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/#primaryimage"},"datePublished":"2020-08-10T02:12:43+00:00","dateModified":"2020-08-10T02:12:43+00:00","description":"A brace from Moon Seon-min helped Sangju Sangmu FC to a 2-0 victory at the Sangju Civic Stadium.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/"]}]},{"@type":"Article","@id":"https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/#article","isPartOf":{"@id":"https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/#webpage"},"author":{"@id":"https://www.hapskorea.com/#/schema/person/f23835b8cd797d5bec6003c766820c2c"},"headline":"Busan IPark Beaten 2-0 by Sangju Sangmu FC","datePublished":"2020-08-10T02:12:43+00:00","dateModified":"2020-08-10T02:12:43+00:00","mainEntityOfPage":{"@id":"https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/#webpage"},"publisher":{"@id":"https://www.hapskorea.com/#organization"},"image":{"@id":"https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/#primaryimage"},"keywords":"busan ipark","articleSection":"Busan IPark,Sports News","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.hapskorea.com/#/schema/person/f23835b8cd797d5bec6003c766820c2c","name":"Tomas Marcantonio","image":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f65260bd09a01429cf7ee8d8195d5d79?s=96&d=blank&r=g","caption":"Tomas Marcantonio"},"description":"Tomas writes novels, travel, flash fiction, and sports. He\u2019s been getting gleefully lost in Busan\u2019s neon-lit backstreets since 2011. You can follow Tomas on Twitter @TJMarcantonio and @IparkBusan","sameAs":["https://twitter.com/@TJMarcantonio"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Feed" href="https://www.hapskorea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Comments Feed" href="https://www.hapskorea.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hapskorea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hapskorea.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hapskorea.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.hapskorea.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CLato%3A400%7CMontserrat%3A400%7CPlayfair+Display%3A400%7CSource+Sans+Pro%3A400%7CRaleway%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CQuattrocento%3A400&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hapskorea.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.hapskorea.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hapskorea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hapskorea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.hapskorea.com/?p=245443' />
<link rel="alternate" type="application/json+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fbusan-ipark-beaten-2-0-by-sangju-sangmu-fc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fbusan-ipark-beaten-2-0-by-sangju-sangmu-fc%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:0px; max-width:250px; }
	.b-4 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"60a7d0f279","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":5,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hapskorea.com\/wp-admin\/","wpRestNonce":"60a7d0f279","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54113840-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />
<meta name="msapplication-TileImage" content="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-245443 single-format-standard busan-ipark-beaten-2-0-by-sangju-sangmu-fc global-block-template-1 td-magazine tdb_template_235762 white-menu  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-haps-main-menu-test-container"><ul id="menu-haps-main-menu-test" class="td-mobile-main-menu"><li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-834"><a href="https://www.hapskorea.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/">Busan News</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://www.hapskorea.com/category/news/national/">National News</a></li>
	<li id="menu-item-244521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/">Asia News – Media OutReach</a></li>
	<li id="menu-item-123328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-123328"><a href="https://www.hapskorea.com/category/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/">To do<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-127795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/">Dine &#038; Drink</a></li>
	<li id="menu-item-236423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/">Food Delivery</a></li>
	<li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-236424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/">Local Destinations</a></li>
</ul>
</li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="https://www.hapskorea.com/category/travel/">Travel</a></li>
	<li id="menu-item-245424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/">Live Like a Local</a></li>
	<li id="menu-item-214432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/">10 Second Korean</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/">Shopping, Home &#038; Living</a></li>
	<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/">Health, Fitness &#038; Beauty</a></li>
	<li id="menu-item-116075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-122100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122100"><a>Guides<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-211146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/">Beaches</a></li>
	<li id="menu-item-118428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118428"><a href="https://www.hapskorea.com/museums/">Busan Museums</a></li>
	<li id="menu-item-118153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/">Tourist Attractions</a></li>
	<li id="menu-item-118429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118429"><a href="https://www.hapskorea.com/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-242106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242106"><a>Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-233439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/">Lotte Giants Baseball</a></li>
	<li id="menu-item-233441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/">Busan IPark Soccer</a></li>
	<li id="menu-item-233440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/">KT Sonic Boom Basketball</a></li>
</ul>
</li>
<li id="menu-item-212103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212103"><a href="https://www.hapskorea.com/category/korean/">한글<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-212104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/">맛집</a></li>
	<li id="menu-item-212105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/">문화</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/">학습</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.hapskorea.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5f30fe4273cdf" class="tdc-zone"><div class="tdc_zone td_uid_1_5f30fe4273ce9_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5f30fe4273ce9_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5f30fe4273ce9_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5f30fe4273ce9_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f30fe4273ce9_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5f30fe4273cdf_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f30fe4273cdf_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5f30fe42741dc" class="tdc-row"><div class="vc_row td_uid_2_5f30fe42741e2_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_2_5f30fe42741e2_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5f30fe42741e2_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5f30fe42741e2_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5f30fe42741e2_rand{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="td_uid_2_5f30fe42741dc_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_2_5f30fe42741dc_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column td_uid_3_5f30fe427439c_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5f30fe427439c_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5f30fe427439c_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5f30fe427439c_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5f30fe4274511_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5f30fe4274511" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5f30fe4274511_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5f30fe4274511_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5f30fe4274511_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5f30fe4274511_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5f30fe4274511_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5f30fe4274511_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5f30fe4274511_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5f30fe427474e_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5f30fe427474e_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5f30fe427474e_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5f30fe427474e_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5f30fe427496b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5f30fe427496b" >
<style>
/* custom css */
.td_uid_6_5f30fe427496b_rand .tdb-logo-a,
                .td_uid_6_5f30fe427496b_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5f30fe427496b_rand .tdb-logo-a,
                .td_uid_6_5f30fe427496b_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5f30fe427496b_rand .tdb-logo-a,
                .td_uid_6_5f30fe427496b_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5f30fe427496b_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5f30fe427496b_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5f30fe427496b_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_6_5f30fe427496b_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_6_5f30fe427496b_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5f30fe427496b_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5f30fe427496b_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5f30fe427496b_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5f30fe427496b_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5f30fe427496b_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5f30fe427496b_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5f30fe427496b_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5f30fe427496b_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_6_5f30fe427496b_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5f30fe427496b_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5f30fe427b380_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5f30fe427b380_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5f30fe427b380_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5f30fe427b380_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5f30fe427b608_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5f30fe427b608" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5f30fe427b608_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5f30fe427b608_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5f30fe427b608_rand {
                    float: right;
                }
                
                .td_uid_8_5f30fe427b608_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5f30fe427b608_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5f30fe427b608_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5f30fe427b895" class="tdc-zone"><div class="tdc_zone td_uid_9_5f30fe427b89e_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5f30fe427b89e_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5f30fe427b89e_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5f30fe427b89e_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5f30fe427b89e_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5f30fe427b895_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_6_5f30fe427b895_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #00a0b0 !important;
}
}
</style></div><div id="td_uid_7_5f30fe427ba9f" class="tdc-row"><div class="vc_row td_uid_10_5f30fe427baa6_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_10_5f30fe427baa6_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_10_5f30fe427baa6_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_10_5f30fe427baa6_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5f30fe427baa6_rand{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="td_uid_7_5f30fe427ba9f_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_7_5f30fe427ba9f_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column td_uid_11_5f30fe427bc73_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5f30fe427bc73_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5f30fe427bc73_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5f30fe427bc73_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5f30fe427bd5e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5f30fe427bd5e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5f30fe427bd5e_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5f30fe427bd5e_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5f30fe427bd5e_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5f30fe427bd5e_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5f30fe427bd5e_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5f30fe427bd5e_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5f30fe427bd5e_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5f30fe427bea9_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5f30fe427bea9_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5f30fe427bea9_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5f30fe427bea9_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5f30fe427bfc0_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5f30fe427bfc0" >
<style>
/* custom css */
.td_uid_14_5f30fe427bfc0_rand .tdb-logo-a,
                .td_uid_14_5f30fe427bfc0_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5f30fe427bfc0_rand .tdb-logo-a,
                .td_uid_14_5f30fe427bfc0_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5f30fe427bfc0_rand .tdb-logo-a,
                .td_uid_14_5f30fe427bfc0_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5f30fe427bfc0_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5f30fe427bfc0_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5f30fe427bfc0_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5f30fe427bfc0_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5f30fe427bfc0_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5f30fe427bfc0_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5f30fe427bfc0_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5f30fe427bfc0_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5f30fe427bfc0_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5f30fe427bfc0_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5f30fe427bfc0_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5f30fe427bfc0_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5f30fe427bfc0_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_14_5f30fe427bfc0_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5f30fe427bfc0_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5f30fe42834d9_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5f30fe42834d9_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5f30fe42834d9_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5f30fe42834d9_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_16_5f30fe4283628_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5f30fe4283628" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5f30fe4283628_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_16_5f30fe4283628_rand {
                    display: inline-block;
                }
                
                .td_uid_16_5f30fe4283628_rand {
                    float: right;
                }
                
                .td_uid_16_5f30fe4283628_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_16_5f30fe4283628_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_16_5f30fe4283628_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5f30fe4283963" class="tdc-zone"><div class="tdc_zone td_uid_17_5f30fe428396d_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5f30fe428396d_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5f30fe428396d_rand{
position:relative;
}

</style>
<div class="td_uid_11_5f30fe4283963_rand_style td-element-style" ><style>
.td_uid_11_5f30fe4283963_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5f30fe4283b6b" class="tdc-row"><div class="vc_row td_uid_18_5f30fe4283b71_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_18_5f30fe4283b71_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_18_5f30fe4283b71_rand{
padding-top:20px !important;
position:relative;
}

.td_uid_18_5f30fe4283b71_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_18_5f30fe4283b71_rand{
padding-top:10px !important;
}
}

</style>
<div class="td_uid_12_5f30fe4283b6b_rand_style td-element-style" ><style>
.td_uid_12_5f30fe4283b6b_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column td_uid_19_5f30fe4283d51_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_19_5f30fe4283d51_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_20_5f30fe4283e4e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5f30fe4283e4e" >
<style>

/* inline tdc_css att */

.td_uid_20_5f30fe4283e4e_rand{
padding-top:17px !important;
padding-bottom:33px !important;
}

</style>
<style>
/* custom css */
.td_uid_20_5f30fe4283e4e_rand .tdb-logo-a,
                .td_uid_20_5f30fe4283e4e_rand h1 {
                    flex-direction: column;
                }
                
                .td_uid_20_5f30fe4283e4e_rand .tdb-logo-a,
                .td_uid_20_5f30fe4283e4e_rand h1 {
                    align-items: center;
                }
                
                .td_uid_20_5f30fe4283e4e_rand .tdb-logo-img {
                    max-width: 241px;
                }
                
                
                .td_uid_20_5f30fe4283e4e_rand .tdb-logo-text-tagline {
                    margin-top: 16px;
                    margin-left: 0;
                }
                
                .td_uid_20_5f30fe4283e4e_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_20_5f30fe4283e4e_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_20_5f30fe4283e4e_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_20_5f30fe4283e4e_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_20_5f30fe4283e4e_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5f30fe4283e4e_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_20_5f30fe4283e4e_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_20_5f30fe4283e4e_rand .tdb-logo-text-tagline {
                    color: #00a0b0;
                }
                
                .td_uid_20_5f30fe4283e4e_rand .tdb-logo-text-title {
                    font-family:Montserrat !important;font-size:39px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_20_5f30fe4283e4e_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:21px !important;font-weight:400 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5f30fe4283e4e_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_20_5f30fe4283e4e_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_20_5f30fe4283e4e_rand .tdb-logo-text-title {
                    font-family:Montserrat !important;font-size:35px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_14_5f30fe428be8c" class="tdc-row"><div class="vc_row td_uid_21_5f30fe428be94_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_5f30fe428be94_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_21_5f30fe428be94_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_21_5f30fe428be94_rand {
                    min-height: 0;
                }

                
                .td_uid_21_5f30fe428be94_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 8px 0px rgba(255,255,255,0);
                    z-index: 20;
                    pointer-events: none;
                }
/* inline tdc_css att */

.td_uid_21_5f30fe428be94_rand{
margin-top:-16px !important;
position:relative;
}

.td_uid_21_5f30fe428be94_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5f30fe428be8c_rand_style td-element-style" ><style>
.td_uid_14_5f30fe428be8c_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column td_uid_22_5f30fe428c051_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_22_5f30fe428c051_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_5f30fe428c051_rand{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_23_5f30fe428c0aa_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_23_5f30fe428c0aa_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_23_5f30fe428c0aa_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_24_5f30fe428c33d_rand tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_24_5f30fe428c33d"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_24_5f30fe428c33d_rand .td_block_inner {
                    text-align: center;
                }
                
                .td_uid_24_5f30fe428c33d_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_24_5f30fe428c33d_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_24_5f30fe428c33d_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_24_5f30fe428c33d_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_24_5f30fe428c33d_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_24_5f30fe428c33d_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_24_5f30fe428c33d_rand .td-subcat-more .tdb-menu-more-subicon {
                    color: #b5b5b5;
                }
                
                .td_uid_24_5f30fe428c33d_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_24_5f30fe428c33d_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    color: #00a0b0;
                }
                
                .td_uid_24_5f30fe428c33d_rand .tdb-menu > li > a,
                .td_uid_24_5f30fe428c33d_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;letter-spacing:1px !important;
                }
                
                .td_uid_24_5f30fe428c33d_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_24_5f30fe428c33d_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_24_5f30fe428c33d_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_24_5f30fe428c33d_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_24_5f30fe428c33d_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_24_5f30fe428c33d_rand .tdb-menu > li > a,
                .td_uid_24_5f30fe428c33d_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_24_5f30fe428c33d_rand .tdb-menu > li > a,
                .td_uid_24_5f30fe428c33d_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:300 !important;letter-spacing:1px !important;
                }
                
                .td_uid_24_5f30fe428c33d_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_24_5f30fe428c33d_rand .tdb-menu > li > a:after,
				.td_uid_24_5f30fe428c33d_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #f76c6c;
				}
				
				.td_uid_24_5f30fe428c33d_rand .tdb-menu > li > a:after,
				.td_uid_24_5f30fe428c33d_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_24_5f30fe428c33d class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834"><a href="https://www.hapskorea.com/category/news/"><span class="tdb-menu-item-text">News</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><span class="tdb-menu-item-text">Busan News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><span class="tdb-menu-item-text">National News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/"><span class="tdb-menu-item-text">Asia News – Media OutReach</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><span class="tdb-menu-item-text">Sports</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><span class="tdb-menu-item-text">To do</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><span class="tdb-menu-item-text">Dine &#038; Drink</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><span class="tdb-menu-item-text">Food Delivery</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><span class="tdb-menu-item-text">Arts &#038; Culture</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><span class="tdb-menu-item-text">Local Destinations</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/"><span class="tdb-menu-item-text">Lifestyle</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-840"><a href="https://www.hapskorea.com/category/travel/"><span class="tdb-menu-item-text">Travel</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/"><span class="tdb-menu-item-text">Live Like a Local</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><span class="tdb-menu-item-text">10 Second Korean</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><span class="tdb-menu-item-text">Shopping, Home &#038; Living</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><span class="tdb-menu-item-text">Health, Fitness &#038; Beauty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><span class="tdb-menu-item-text">Outdoors</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100"><a><span class="tdb-menu-item-text">Guides</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><span class="tdb-menu-item-text">Beaches</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><span class="tdb-menu-item-text">Busan Museums</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><span class="tdb-menu-item-text">Tourist Attractions</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><span class="tdb-menu-item-text">Transportation</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106"><a><span class="tdb-menu-item-text">Sports</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><span class="tdb-menu-item-text">Lotte Giants Baseball</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><span class="tdb-menu-item-text">Busan IPark Soccer</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/"><span class="tdb-menu-item-text">KT Sonic Boom Basketball</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103"><a href="https://www.hapskorea.com/category/korean/"><span class="tdb-menu-item-text">한글</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><span class="tdb-menu-item-text">맛집</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><span class="tdb-menu-item-text">문화</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><span class="tdb-menu-item-text">학습</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><i class="tdb-menu-sep td-icon-vertical-line"></i><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5f30fe428e56e_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5f30fe428e56e_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5f30fe428e56e_rand{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5f30fe428e870_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5f30fe428e870" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_18_5f30fe42908c7" class="tdc-row"><div class="vc_row td_uid_29_5f30fe42908ce_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_29_5f30fe42908ce_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_30_5f30fe4290a23_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_30_5f30fe4290a23_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_31_5f30fe4290ad9_rand "  style="height: 41px"></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_21_5f30fe4290c45" class="tdc-zone"><div class="tdc_zone td_uid_32_5f30fe4290c4a_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_32_5f30fe4290c4a_rand {
                    min-height: 0;
                }

                
                .td_uid_32_5f30fe4290c4a_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_32_5f30fe4290c4a_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_32_5f30fe4290c4a_rand{
position:relative;
}

</style>
<div class="td_uid_21_5f30fe4290c45_rand_style td-element-style" ><style>
.td_uid_21_5f30fe4290c45_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_22_5f30fe4290ded" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_33_5f30fe4290df0_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_33_5f30fe4290df0_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_33_5f30fe4290df0_rand.tdc-row-content-vert-center,
                    .td_uid_33_5f30fe4290df0_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5f30fe4290df0_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5f30fe4290df0_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5f30fe4290df0_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5f30fe4290df0_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_33_5f30fe4290df0_rand{
padding-top:7px !important;
padding-bottom:13px !important;
position:relative;
}

.td_uid_33_5f30fe4290df0_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_22_5f30fe4290ded_rand_style td-element-style" ><style>
.td_uid_22_5f30fe4290ded_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 
.td_uid_22_5f30fe4290ded_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
</style></div><div class="vc_column td_uid_34_5f30fe4290f45_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_34_5f30fe4290f45_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_35_5f30fe4291050_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_35_5f30fe4291050" >
<style>

/* inline tdc_css att */

.td_uid_35_5f30fe4291050_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_35_5f30fe4291050_rand {
                    display: inline-block;
                }
                
                .td_uid_35_5f30fe4291050_rand .tdb-logo-a,
                .td_uid_35_5f30fe4291050_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_35_5f30fe4291050_rand .tdb-logo-a,
                .td_uid_35_5f30fe4291050_rand h1 {
                    align-items: center;
                }
                
                .td_uid_35_5f30fe4291050_rand .tdb-logo-a,
                .td_uid_35_5f30fe4291050_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_35_5f30fe4291050_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_35_5f30fe4291050_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_35_5f30fe4291050_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_35_5f30fe4291050_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_35_5f30fe4291050_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_35_5f30fe4291050_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_35_5f30fe4291050_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_35_5f30fe4291050_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_35_5f30fe4291050_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_35_5f30fe4291050_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_35_5f30fe4291050_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_35_5f30fe4291050_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_35_5f30fe4291050_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_36_5f30fe4297fd0_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_36_5f30fe4297fd0"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_36_5f30fe4297fd0_rand {
                    display: inline-block;
                }
                
                .td_uid_36_5f30fe4297fd0_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_36_5f30fe4297fd0_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_36_5f30fe4297fd0_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_36_5f30fe4297fd0_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_36_5f30fe4297fd0_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_36_5f30fe4297fd0_rand .tdb-menu > li > a,
                .td_uid_36_5f30fe4297fd0_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_36_5f30fe4297fd0_rand .tdb-menu > li > a,
                .td_uid_36_5f30fe4297fd0_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-weight:400 !important;
                }
                
                .td_uid_36_5f30fe4297fd0_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_36_5f30fe4297fd0_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_36_5f30fe4297fd0_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_36_5f30fe4297fd0_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_36_5f30fe4297fd0_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5f30fe4297fd0_rand .tdb-menu > li > a,
                .td_uid_36_5f30fe4297fd0_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_36_5f30fe4297fd0_rand .tdb-menu > li > a,
                .td_uid_36_5f30fe4297fd0_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:400 !important;
                }
                
                .td_uid_36_5f30fe4297fd0_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_36_5f30fe4297fd0_rand .tdb-menu > li.current-menu-item > a,
				.td_uid_36_5f30fe4297fd0_rand .tdb-menu > li.current-menu-ancestor > a,
				.td_uid_36_5f30fe4297fd0_rand .tdb-menu > li.current-category-ancestor > a,
				.td_uid_36_5f30fe4297fd0_rand .tdb-menu > li:hover > a,
				.td_uid_36_5f30fe4297fd0_rand .tdb-menu > li.tdb-hover > a,
				.td_uid_36_5f30fe4297fd0_rand .tdb-menu-items-dropdown:hover .td-subcat-more {
					color: #ffffff;
				}
				
				
				.td_uid_36_5f30fe4297fd0_rand .tdb-menu > li > a:after,
				.td_uid_36_5f30fe4297fd0_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_36_5f30fe4297fd0_rand .tdb-menu > li > a:after,
				.td_uid_36_5f30fe4297fd0_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_36_5f30fe4297fd0 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834"><a href="https://www.hapskorea.com/category/news/"><span class="tdb-menu-item-text">News</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><span class="tdb-menu-item-text">Busan News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><span class="tdb-menu-item-text">National News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/"><span class="tdb-menu-item-text">Asia News – Media OutReach</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><span class="tdb-menu-item-text">Sports</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><span class="tdb-menu-item-text">To do</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><span class="tdb-menu-item-text">Dine &#038; Drink</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><span class="tdb-menu-item-text">Food Delivery</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><span class="tdb-menu-item-text">Arts &#038; Culture</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><span class="tdb-menu-item-text">Local Destinations</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/"><span class="tdb-menu-item-text">Lifestyle</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-840"><a href="https://www.hapskorea.com/category/travel/"><span class="tdb-menu-item-text">Travel</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/"><span class="tdb-menu-item-text">Live Like a Local</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><span class="tdb-menu-item-text">10 Second Korean</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><span class="tdb-menu-item-text">Shopping, Home &#038; Living</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><span class="tdb-menu-item-text">Health, Fitness &#038; Beauty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><span class="tdb-menu-item-text">Outdoors</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100"><a><span class="tdb-menu-item-text">Guides</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><span class="tdb-menu-item-text">Beaches</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><span class="tdb-menu-item-text">Busan Museums</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><span class="tdb-menu-item-text">Tourist Attractions</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><span class="tdb-menu-item-text">Transportation</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106"><a><span class="tdb-menu-item-text">Sports</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><span class="tdb-menu-item-text">Lotte Giants Baseball</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><span class="tdb-menu-item-text">Busan IPark Soccer</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/"><span class="tdb-menu-item-text">KT Sonic Boom Basketball</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103"><a href="https://www.hapskorea.com/category/korean/"><span class="tdb-menu-item-text">한글</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><span class="tdb-menu-item-text">맛집</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><span class="tdb-menu-item-text">문화</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><span class="tdb-menu-item-text">학습</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_39_5f30fe4299bff_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_39_5f30fe4299bff" >
<style>

/* inline tdc_css att */

.td_uid_39_5f30fe4299bff_rand{
padding-top:7px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search td_uid_40_5f30fe429b81e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_40_5f30fe429b81e" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="245443" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-235762"
                    class="post-235762 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/"                     data-post-edit-url=""                     data-post-title="Busan IPark Beaten 2-0 by Sangju Sangmu FC"                >
                    <div id="td_uid_24_5f30fe429fd72" class="tdc-zone"><div class="tdc_zone td_uid_41_5f30fe429fd7d_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_41_5f30fe429fd7d_rand {
                    min-height: 0;
                }
</style><div id="td_uid_25_5f30fe429ff68" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_42_5f30fe429ff6c_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_42_5f30fe429ff6c_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_43_5f30fe42a00b5_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_43_5f30fe42a00b5_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_44_5f30fe42a0160_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="td_uid_28_5f30fe42a018c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_45_5f30fe42a018e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_45_5f30fe42a018e_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_45_5f30fe42a018e_rand{
margin-top:-26px !important;
}

.td_uid_45_5f30fe42a018e_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_46_5f30fe42a02e5_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_46_5f30fe42a02e5_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_47_5f30fe42a04c4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5f30fe42a04c4" >
<style>

/* inline tdc_css att */

.td_uid_47_5f30fe42a04c4_rand{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_47_5f30fe42a04c4_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-9"><div class="g-single a-34"><a class="gofollow" data-track="MzQsOSwxLDYw" href="https://www.kebhana.com/easyone_index_en.html" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-239603" src="https://www.hapskorea.com/wp-content/uploads/2020/05/Lets_begin_the_journey-Hana-Bank-Korea.png" alt="" width="1000" height="150" /></a></div></div></p>
</div></div></div></div></div></div><div id="td_uid_30_5f30fe42a3cb8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_48_5f30fe42a3cc6_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_48_5f30fe42a3cc6_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_48_5f30fe42a3cc6_rand{
margin-top:-21px !important;
}
}

</style><div class="vc_column td_uid_49_5f30fe42a3f77_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_49_5f30fe42a3f77_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_50_5f30fe42a4243_rand tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5f30fe42a4243" >
<style>

/* inline tdc_css att */

.td_uid_50_5f30fe42a4243_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_50_5f30fe42a4243_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_50_5f30fe42a4243_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="1080" 
                                        height="1077" 
                                        class="entry-thumb" 
                                        src="https://www.hapskorea.com/wp-content/uploads/2020/08/ipark-sangju.jpg" srcset="https://www.hapskorea.com/wp-content/uploads/2020/08/ipark-sangju.jpg 1080w, https://www.hapskorea.com/wp-content/uploads/2020/08/ipark-sangju.jpg 2160w" sizes="(-webkit-min-device-pixel-ratio: 2) 2160px, (min-resolution: 192dpi) 2160px, 1080px" 
                                        alt="" 
                                        title="ipark sangju"
                                    />
                                    <figcaption class="tdb-caption-text">Image: Busan IPark</figcaption></figure></div></div><div class="vc_row_inner td_uid_51_5f30fe42a4b55_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_51_5f30fe42a4b55_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_51_5f30fe42a4b55_rand{
margin-right:70px !important;
margin-left:70px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.td_uid_51_5f30fe42a4b55_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_51_5f30fe42a4b55_rand{
margin-top:-70px !important;
margin-right:40px !important;
margin-left:40px !important;
padding-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_51_5f30fe42a4b55_rand{
margin-top:-60px !important;
margin-right:30px !important;
margin-left:30px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_51_5f30fe42a4b55_rand{
margin-top:0px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-top:30px !important;
}
}

</style>
<div class="td_uid_32_5f30fe42a4b4d_rand_style td-element-style" ><style>
.td_uid_32_5f30fe42a4b4d_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column_inner td_uid_52_5f30fe42a4cee_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_52_5f30fe42a4cee_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_53_5f30fe42a4f0f_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_53_5f30fe42a4f0f" >
<style>

/* inline tdc_css att */

.td_uid_53_5f30fe42a4f0f_rand{
padding-top:21px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_53_5f30fe42a4f0f_rand{
padding-top:54px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_53_5f30fe42a4f0f_rand{
margin-top:-21px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_53_5f30fe42a4f0f_rand{
padding-top:54px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_53_5f30fe42a4f0f_rand .tdb-entry-category {
					margin: 0 3px;
				}
                
				.td_uid_53_5f30fe42a4f0f_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_53_5f30fe42a4f0f_rand .tdb-entry-category {
					color: #f76c6c !important;
				}
                
				.td_uid_53_5f30fe42a4f0f_rand .tdb-cat-bg {
					background-color: rgba(255,255,255,0) !important;
				}
                
				.td_uid_53_5f30fe42a4f0f_rand .tdb-cat-bg:before {
					background-color: rgba(255,255,255,0);
				}
				
				.td_uid_53_5f30fe42a4f0f_rand .tdb-cat-bg {
					border-color: rgba(255,255,255,0) !important;
				}
				
				.td_uid_53_5f30fe42a4f0f_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_53_5f30fe42a4f0f_rand .tdb-cat-sep {
					color: #444444;
				}
                
				.td_uid_53_5f30fe42a4f0f_rand .tdb-cat-text {
					color: #444444;
				}
                
				.td_uid_53_5f30fe42a4f0f_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_53_5f30fe42a4f0f_rand {
					text-align: center;
				}
				
				.td_uid_53_5f30fe42a4f0f_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_53_5f30fe42a4f0f_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_53_5f30fe42a4f0f_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:14px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hapskorea.com/category/sports/soccer/" ><span class="tdb-cat-bg"></span>Soccer</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.hapskorea.com/category/sports/soccer/busan-ipark/" ><span class="tdb-cat-bg"></span>Busan IPark</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.hapskorea.com/category/sports/" ><span class="tdb-cat-bg"></span>Sports</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.hapskorea.com/category/sports/sports-news/" ><span class="tdb-cat-bg"></span>Sports News</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title td_uid_54_5f30fe42a57c1_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5f30fe42a57c1" >
<style>

/* inline tdc_css att */

.td_uid_54_5f30fe42a57c1_rand{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_54_5f30fe42a57c1_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_54_5f30fe42a57c1_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_54_5f30fe42a57c1_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_54_5f30fe42a57c1_rand {
					text-align: center;
				}
				.td_uid_54_5f30fe42a57c1_rand .tdb-first-letter {
					left: 0;
					right: 0;
				}
				.td_uid_54_5f30fe42a57c1_rand .tdb-title-line {
					margin-left: auto;
					margin-right: auto;
				}
				
				.td_uid_54_5f30fe42a57c1_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:42px !important;line-height:1.1 !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_54_5f30fe42a57c1_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:32px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_54_5f30fe42a57c1_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:26px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_54_5f30fe42a57c1_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:31px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Busan IPark Beaten 2-0 by Sangju Sangmu FC</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_56_5f30fe42a5d16_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_56_5f30fe42a5d16" >
<style>

/* inline tdc_css att */

.td_uid_56_5f30fe42a5d16_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_56_5f30fe42a5d16_rand {
                    display: inline-block;
                }

                
                .td_uid_56_5f30fe42a5d16_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_56_5f30fe42a5d16_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_56_5f30fe42a5d16_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_56_5f30fe42a5d16_rand .tdb-author-by {
					color: #848484;
				}
                
				.td_uid_56_5f30fe42a5d16_rand .tdb-author-name {
					color: #848484;
				}
                
				.td_uid_56_5f30fe42a5d16_rand .tdb-author-name:hover {
					color: #f76c6c;
				}
				


				
				.td_uid_56_5f30fe42a5d16_rand .tdb-author-by {
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}
				
				.td_uid_56_5f30fe42a5d16_rand .tdb-author-name {
					font-size:13px !important;line-height:30px !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.hapskorea.com/author/tom-marcantonio/">Tomas Marcantonio</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_57_5f30fe42a614d_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_57_5f30fe42a614d" >
<style>

/* inline tdc_css att */

.td_uid_57_5f30fe42a614d_rand{
margin-bottom:0px !important;
padding-right:12px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_57_5f30fe42a614d_rand .tdm-descr {
					font-size:14px !important;line-height:31px !important;
				}
</style><p class="tdm-descr"></p></div><div class="td_block_wrap tdb_single_date td_uid_58_5f30fe42a84b9_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_58_5f30fe42a84b9" >
<style>

/* inline tdc_css att */

.td_uid_58_5f30fe42a84b9_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_58_5f30fe42a84b9_rand {
                    display: inline-block;
                }
                
                .td_uid_58_5f30fe42a84b9_rand i {
                    font-size: 14px;
                }
                
                .td_uid_58_5f30fe42a84b9_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_58_5f30fe42a84b9_rand {
					color: #848484;
				}
                
				.td_uid_58_5f30fe42a84b9_rand {
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-08-10T11:12:43+00:00" >August 10, 2020</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_59_5f30fe42a8883_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5f30fe42a8883" >
<style>

/* inline tdc_css att */

.td_uid_59_5f30fe42a8883_rand{
padding-top:21px !important;
}

</style>
<style>
/* custom css */
.td_uid_59_5f30fe42a8883_rand .td-post-sharing,
				.td_uid_59_5f30fe42a8883_rand .tdb-share-classic {
					text-align: center;
				}
</style><div id="td_uid_59_5f30fe42a8883" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fbusan-ipark-beaten-2-0-by-sangju-sangmu-fc%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Busan+IPark+Beaten+2-0+by+Sangju+Sangmu+FC&url=https%3A%2F%2Fwww.hapskorea.com%2Fbusan-ipark-beaten-2-0-by-sangju-sangmu-fc%2F&via=BusanHaps">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/&amp;media=https://www.hapskorea.com/wp-content/uploads/2020/08/ipark-sangju.jpg&description=A brace from Moon Seon-min helped Sangju Sangmu FC to a 2-0 victory at the Sangju Civic Stadium.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6b98e889a95dbb2ab9a8990dbb99e9a8f9e95dbc9d6cbdb9982dba89a959c918edba89a959c968edbbdb8dd99949f82c6938f8f8b88c1d4d48c8c8cd5939a8b889094899e9ad5989496d4998e889a95d6928b9a8990d6999e9a8f9e95d6c9d6cbd69982d6889a959c918ed6889a959c968ed69d98d4">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_59_5f30fe42a8883">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_60_5f30fe42a8eb1_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_60_5f30fe42a8eb1_rand{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_60_5f30fe42a8eb1_rand{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_60_5f30fe42a8eb1_rand{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap td_block_text_with_title td_uid_61_5f30fe42a8f36_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5f30fe42a8f36" >
<style>

/* inline tdc_css att */

.td_uid_61_5f30fe42a8f36_rand{
margin-top:-33px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_61_5f30fe42a8f36_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-3"><div class="g-single a-43"><a class="gofollow" data-track="NDMsMywxLDYw" href="https://www.biwc.kr/" target="_blank" rel="noopener"><img class="size-full wp-image-245380 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2020/08/BUSAN-INTERNATIONAL-WELLNESS-CONFERENCE-4.png" alt="" width="1000" height="150" /></a></div></div></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_62_5f30fe42a9db1_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_62_5f30fe42a9db1_rand{
margin-top:-44px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_62_5f30fe42a9db1_rand{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_62_5f30fe42a9db1_rand{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_62_5f30fe42a9db1_rand{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_63_5f30fe42a9f54_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_63_5f30fe42a9f54" >
<style>

/* inline tdc_css att */

.td_uid_63_5f30fe42a9f54_rand{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_63_5f30fe42a9f54_rand,
                .td_uid_63_5f30fe42a9f54_rand p {
			        font-family:Open Sans !important;font-size:17px !important;line-height:1.6 !important;font-weight:400 !important;
		        }
				
				.td_uid_63_5f30fe42a9f54_rand h1 {
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }
				
				.td_uid_63_5f30fe42a9f54_rand h2 {
			        font-family:Roboto !important;font-size:24px !important;font-weight:800 !important;
		        }
				
				.td_uid_63_5f30fe42a9f54_rand h3 {
			        font-family:Roboto !important;font-size:20px !important;font-weight:800 !important;
		        }
				
				.td_uid_63_5f30fe42a9f54_rand h4 {
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }
				
				.td_uid_63_5f30fe42a9f54_rand blockquote p {
			        font-family:Quattrocento !important;font-weight:400 !important;text-transform:none !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p class="p1">Busan IPark slumped to their fourth straight defeat on Sunday evening in the K League 1. A brace from Moon Seon-min helped Sangju Sangmu FC to a 2-0 victory at the Sangju Civic Stadium.</p>
<p class="p1">Busan traveled to Sangju on the back of a narrow loss to league leaders Ulsan Hyundai, but the defensive cohesion shown in that game was absent for Busan against Kim Tae-wan’s third-placed Sangju team.</p>
<p class="p1">A rain-soaked pitch didn’t help the performance of either side, and a dire first half was more notable for player slips and loose touches than for chances created. Sangju’s Han Suk-jong had the only real effort of note in the opening 45 minutes, his free-kick from 25 yards sailing narrowly over the Busan goal.</p>
<p class="p1">Busan coach Cho Deok-jae made a tactical shift for the second half, replacing anonymous teenage midfielder Kwon Hyeok-kyu with striker Kim Hyun, who had scored for Busan in last weekend’s Ulsan defeat. The switch from a 4-3-3 to a 4-4-2 only exacerbated Busan’s problems, however. While Sangju turned through the gears in attack, Busan looked bereft of ideas and confidence and struggled to string two passes together.</p>
<p class="p1">Sangju advanced through Busan’s midfield at will as the half wore on, and an unconvincing defensive performance from Busan center-back Dostonbek Tursunov only seemed to spur the military team on. The home side eventually made the breakthrough on 74 minutes, when Moon Seon-min danced past four Busan defenders before coolly slotting past goalkeeper Choi Pil-soo.</p>
<p class="p1">Busan never looked likely to get back in the game, with substitutes Kim Hyun and Park Gwan-woo failing to make any kind of impact. Cho Deok-jae’s final substitute, right back Park Joon-gang, put the seal on a poor team performance by gifting the ball to Sangju’s Kim Bo-sub with the Busan defense exposed. Kim released Moon into the Busan penalty area, and the Korean international rounded keeper Choi before scoring his second of the night.</p>
<p class="p1">The defeat means that Busan IPark drop to ninth in the K League 1 table. Only three points separate Seongnam FC in sixth and Suwon Bluewings in eleventh, while Incheon United remain rooted to the bottom of the table with five points, ten behind Busan.</p>
<p class="p1">With Sangju Sangmu FC set to be relocated and refranchised at the end of the year (and therefore transferred to the K League 2 in 2021), only one team will be relegated from the top division this season.</p>
<p class="p1">Busan will look to get back on track with an important game against Seongnam this Friday evening at 7.30 p.m.</p>
</div></div><div class="td_block_wrap tdb_single_post_share td_uid_64_5f30fe42abb85_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5f30fe42abb85" >
<style>

/* inline tdc_css att */

.td_uid_64_5f30fe42abb85_rand{
margin-bottom:23px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_64_5f30fe42abb85_rand{
margin-bottom:30px !important;
}
}

</style><div id="td_uid_64_5f30fe42abb85" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fbusan-ipark-beaten-2-0-by-sangju-sangmu-fc%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Busan+IPark+Beaten+2-0+by+Sangju+Sangmu+FC&url=https%3A%2F%2Fwww.hapskorea.com%2Fbusan-ipark-beaten-2-0-by-sangju-sangmu-fc%2F&via=BusanHaps">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/&amp;media=https://www.hapskorea.com/wp-content/uploads/2020/08/ipark-sangju.jpg&description=A brace from Moon Seon-min helped Sangju Sangmu FC to a 2-0 victory at the Sangju Civic Stadium.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3bc8b8d9f90deb7ae9f8c95debc9b9f8a9b90deccd3cede9c87dead9f9099948bdead9f9099938bdeb8bdd89c919a87c3968a8a8e8dc4d1d1898989d0969f8e8d95918c9b9fd09d9193d19c8b8d9f90d3978e9f8c95d39c9b9f8a9b90d3ccd3ced39c87d38d9f9099948bd38d9f9099938bd3989dd1">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_5f30fe42abb85">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_65_5f30fe42ac26a_rand tdb-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5f30fe42ac26a" >
<style>

/* inline tdc_css att */

.td_uid_65_5f30fe42ac26a_rand{
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px 0px .5px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_65_5f30fe42ac26a_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_uid_65_5f30fe42ac26a_rand {
                    padding: 21px;
                }
                
                .td_uid_65_5f30fe42ac26a_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_65_5f30fe42ac26a_rand .tdb-author-photo,
                .td_uid_65_5f30fe42ac26a_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_65_5f30fe42ac26a_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_65_5f30fe42ac26a_rand .tdb-author-photo,
                .td_uid_65_5f30fe42ac26a_rand .tdb-author-info {
                    vertical-align: middle;
                }
                
                .td_uid_65_5f30fe42ac26a_rand .tdb-author-photo {
                    width: 111px;
                }
                
                .td_uid_65_5f30fe42ac26a_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 11px;
                }
                
                .td_uid_65_5f30fe42ac26a_rand .tdb-author-photo img {
                    border-radius: 56%;
                }
                
                
                
                
                .td_uid_65_5f30fe42ac26a_rand .tdb-author-name {
                    margin: 9px 1px;
                }
                
                .td_uid_65_5f30fe42ac26a_rand .tdb-author-descr {
                    color: #848484;
                }
                
                .td_uid_65_5f30fe42ac26a_rand .tdb-author-descr {
                    margin: 0px 0px 0px 2px;
                }
                
                
                
                
                
				.td_uid_65_5f30fe42ac26a_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_65_5f30fe42ac26a_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_65_5f30fe42ac26a_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_65_5f30fe42ac26a_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_65_5f30fe42ac26a_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_65_5f30fe42ac26a_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_65_5f30fe42ac26a_rand .tdb-social-item {
					min-width: 37.5px;
					height: 37.5px;
				}
				.td_uid_65_5f30fe42ac26a_rand .tdb-social-item i {
					line-height: 37.5px;
				}
				
				.td_uid_65_5f30fe42ac26a_rand .tdb-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				
				.td_uid_65_5f30fe42ac26a_rand .tdb-social-item i {
					color: #848484;
				}
				
				.td_uid_65_5f30fe42ac26a_rand .tdb-social-item:hover i {
					color: #f76c6c;
				}
				
				.td_uid_65_5f30fe42ac26a_rand .tdb-social-item {
					border-radius: 0px;
				}
				


				
				.td_uid_65_5f30fe42ac26a_rand .tdb-author-name {
					font-family:Open Sans !important;font-size:17px !important;font-style:normal !important;font-weight:500 !important;text-transform:capitalize !important;
				}
				
				.td_uid_65_5f30fe42ac26a_rand .tdb-author-descr {
					font-size:13px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_65_5f30fe42ac26a_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_65_5f30fe42ac26a_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_65_5f30fe42ac26a_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_65_5f30fe42ac26a_rand .tdb-author-photo {
                    width: 100px;
                }
                
                .td_uid_65_5f30fe42ac26a_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 15px;
                }
                
                .td_uid_65_5f30fe42ac26a_rand .tdb-author-name {
                    margin: 0px 0px;
                }
                
				.td_uid_65_5f30fe42ac26a_rand .tdb-author-descr {
					font-size:11px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.hapskorea.com/author/tom-marcantonio/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/f65260bd09a01429cf7ee8d8195d5d79?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/f65260bd09a01429cf7ee8d8195d5d79?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.hapskorea.com/author/tom-marcantonio/" class="tdb-author-name">Tomas Marcantonio</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Tomas writes novels, travel, flash fiction, and sports. He’s been getting gleefully lost in Busan’s neon-lit backstreets since 2011.

You can follow Tomas on Twitter @TJMarcantonio and @IparkBusan</div><div class="tdb-author-social"><a href="https://twitter.com/TJMarcantonio" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap td_block_text_with_title td_uid_66_5f30fe42aca12_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5f30fe42aca12" >
<style>

/* inline tdc_css att */

.td_uid_66_5f30fe42aca12_rand{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_66_5f30fe42aca12_rand{
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-7"><div class="g-single a-42"><a class="gofollow" data-track="NDIsNywxLDYw" href="http://www.cafeshow.com/eng/visitor/buyer_guide.asp" target="_blank" rel="noopener"><img class="size-full wp-image-245177 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2020/07/Cafe-Show-Seoul-2020-Haps-Korea-1.gif" alt="" width="1000" height="150" /></a></div></div></p>
</div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe td_uid_67_5f30fe42ad9f7_rand tds_newsletter5_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="td_uid_67_5f30fe42ad9f7" >
<style>

/* inline tdc_css att */

.td_uid_67_5f30fe42ad9f7_rand{
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_67_5f30fe42ad9f7_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
}
}

</style>
<div class="td_uid_67_5f30fe42ad9f7_rand_style td-element-style"><style>
.td_uid_67_5f30fe42ad9f7_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div>
<style>
.td_uid_68_5f30fe42ae2ec .tdn-icon {
                    font-size: 19px;
                }
                
				.td_uid_68_5f30fe42ae2ec .tdn-icon {
					width: 19px;
					height: 19px;
				}
				.td_uid_68_5f30fe42ae2ec .tdn-icon:before {
					line-height: 19px;
				}
                
                .td_uid_68_5f30fe42ae2ec .tdn-icon-wrap {
                    margin-top: 3px;
                }
                
                .td_uid_68_5f30fe42ae2ec .tdn-icon {
                    color: #fff;
                }
                
                .td_uid_68_5f30fe42ae2ec .tdn-icon {
                    background-color: #000;
                }
                
                .td_uid_67_5f30fe42ad9f7_rand {
                    border: 1px solid #eee;
                }
                
                .td_uid_67_5f30fe42ad9f7_rand {
                    border-radius: 3px;
                }

                
                .td_uid_68_5f30fe42ae2ec button {
                    background-color: #f76c6c;
                }
                
                .td_uid_68_5f30fe42ae2ec button:hover {
                    background-color: #4db2ec;
                }
                
                
                
                .td_uid_68_5f30fe42ae2ec .av-checkbox+label .tdn-check:after {
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_67_5f30fe42ad9f7_rand {
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_67_5f30fe42ad9f7_rand {
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_67_5f30fe42ad9f7_rand {
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter5 td_uid_68_5f30fe42ae2ec tdn-input-bar-display-column tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div><div class="tdn-disclaimer tdn-disclaimer1">Twice-weekly updates to your inbox</div></form></div></div></div><div class="td_block_wrap tdb_single_related td_uid_69_5f30fe42af499_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="td_uid_69_5f30fe42af499" >
<style>
.td_uid_69_5f30fe42af499_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_69_5f30fe42af499_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_69_5f30fe42af499_rand{
margin-top:-13px !important;
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=td_uid_69_5f30fe42af499 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/kbo-k-league-1-to-increase-fans-in-stadiums-up-to-30-this-week/" rel="bookmark" class="td-image-wrap" title="KBO, K-League 1 to Increase Fans in Stadiums Up to 30% This Week"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/05/sajik-stadium-busan-lotte-696x392.jpeg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/sports-news/" class="td-post-category">Sports News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/kbo-k-league-1-to-increase-fans-in-stadiums-up-to-30-this-week/" rel="bookmark" title="KBO, K-League 1 to Increase Fans in Stadiums Up to 30% This Week">KBO, K-League 1 to Increase Fans in Stadiums Up to 30% This Week</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T00:00:23+00:00" >August 10, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">The Ministry of Culture, Sports and Tourism has decided to up capacity of fans at sports games to 30% from this week.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/kbo-k-league-1-to-increase-fans-in-stadiums-up-to-30-this-week/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/who-is-the-best-team-in-the-korean-soccer-league/" rel="bookmark" class="td-image-wrap" title="Who is The Best Team in the Korean Soccer League?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/02/soccer.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/sports-news/" class="td-post-category">Sports News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/who-is-the-best-team-in-the-korean-soccer-league/" rel="bookmark" title="Who is The Best Team in the Korean Soccer League?">Who is The Best Team in the Korean Soccer League?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T00:00:58+00:00" >August 4, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">When you think about Korea, you probably don’t think about soccer, but the sport has been experiencing a monumental growth in popularity in decades.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/who-is-the-best-team-in-the-korean-soccer-league/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/in-front-of-first-fans-busan-ipark-beaten-2-1-by-ulsan/" rel="bookmark" class="td-image-wrap" title="In Front of First Fans, Busan IPark Beaten 2-1 by Ulsan"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/Lee-GS-696x464.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/soccer/busan-ipark/" class="td-post-category">Busan IPark</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/in-front-of-first-fans-busan-ipark-beaten-2-1-by-ulsan/" rel="bookmark" title="In Front of First Fans, Busan IPark Beaten 2-1 by Ulsan">In Front of First Fans, Busan IPark Beaten 2-1 by Ulsan</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/tom-marcantonio/">Tomas Marcantonio</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T11:28:53+00:00" >August 3, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Busan IPark suffered their third defeat in eight days with a 2-1 home loss to Ulsan Hyundai on Sunday evening.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/in-front-of-first-fans-busan-ipark-beaten-2-1-by-ulsan/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/lotte-giants-home-schedule-2/" rel="bookmark" class="td-image-wrap" title="Lotte Giants August Home Schedule"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2016/08/baseball.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/lotte-giants/" class="td-post-category">Lotte Giants</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/lotte-giants-home-schedule-2/" rel="bookmark" title="Lotte Giants August Home Schedule">Lotte Giants August Home Schedule</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T00:00:03+00:00" >July 31, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Looking to catch a baseball game this month? The Lotte Giants have 17 home games this August.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/lotte-giants-home-schedule-2/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-ipark-crash-to-daegu-3-0-in-defeat/" rel="bookmark" class="td-image-wrap" title="Busan IPark Crash to Daegu 3-0 in Defeat"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/ipark-daegu-696x694.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/soccer/busan-ipark/" class="td-post-category">Busan IPark</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-ipark-crash-to-daegu-3-0-in-defeat/" rel="bookmark" title="Busan IPark Crash to Daegu 3-0 in Defeat">Busan IPark Crash to Daegu 3-0 in Defeat</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/tom-marcantonio/">Tomas Marcantonio</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T11:46:57+00:00" >July 27, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Busan IPark crashed to a 3-0 defeat away to Daegu FC in the K League 1 on Sunday evening.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/busan-ipark-crash-to-daegu-3-0-in-defeat/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-southern-coast-cup-2020-takes-place-this-weekend/" rel="bookmark" class="td-image-wrap" title="Korea Southern Coast Cup 2020 Takes Place This Weekend"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/07/sailboat-696x522.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/sports-news/" class="td-post-category">Sports News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-southern-coast-cup-2020-takes-place-this-weekend/" rel="bookmark" title="Korea Southern Coast Cup 2020 Takes Place This Weekend">Korea Southern Coast Cup 2020 Takes Place This Weekend</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T00:00:04+00:00" >July 27, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">The Korean Southern Coast Cup 2020 takes place this weekend in the southern waters of the country.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/korea-southern-coast-cup-2020-takes-place-this-weekend/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_70_5f30fe42bab26_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_70_5f30fe42bab26_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_71_5f30fe42baca7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_71_5f30fe42baca7" >
<style>

/* inline tdc_css att */

.td_uid_71_5f30fe42baca7_rand{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div></div><div class="td_block_wrap td_flex_block_1 td_uid_72_5f30fe42bb675_rand td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="td_uid_72_5f30fe42bb675" >
<style>
.td_uid_72_5f30fe42bb675_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_72_5f30fe42bb675_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_72_5f30fe42bb675_rand{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_72_5f30fe42bb675_rand{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_72_5f30fe42bb675_rand{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">The Latest</span></h4></div><div id=td_uid_72_5f30fe42bb675 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/" rel="bookmark" class="td-image-wrap" title="Busan IPark Beaten 2-0 by Sangju Sangmu FC">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_73_5f30fe42bd15a {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/ipark-sangju.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_73_5f30fe42bd15a" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/ipark-sangju-1068x1065.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/" rel="bookmark" title="Busan IPark Beaten 2-0 by Sangju Sangmu FC">Busan IPark Beaten 2-0 by Sangju Sangmu FC</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/sports/soccer/busan-ipark/" class="td-post-category">Busan IPark</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/tom-marcantonio/">Tomas Marcantonio</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T11:12:43+00:00" >August 10, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A brace from Moon Seon-min helped Sangju Sangmu FC to a 2-0 victory at the Sangju Civic Stadium.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/life-in-busan-what-its-like-to-live-in-centum-city/" rel="bookmark" class="td-image-wrap" title="Life in Busan: What It&#8217;s Like to Live in Centum City">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_74_5f30fe42bd616 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2021/08/Centum-Apartment.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_74_5f30fe42bd616" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2021/08/Centum-Apartment.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/life-in-busan-what-its-like-to-live-in-centum-city/" rel="bookmark" title="Life in Busan: What It&#8217;s Like to Live in Centum City">Life in Busan: What It&#8217;s Like to Live in Centum City</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/lifestyle/" class="td-post-category">Lifestyle</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T00:01:30+00:00" >August 10, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Looking for an area to live in Busan? Our new series looks at locals in Busan giving the inside scoop on what goes on in their neighborhood.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/life-in-busan-what-its-like-to-live-in-centum-city/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/heavy-rains-expected-again-in-busan-gyeongnam-as-typhoon-jangmi-expected-to-hit-busan-today/" rel="bookmark" class="td-image-wrap" title="Heavy Rains Expected Again in Busan, Gyeongnam as Typhoon Jangmi Expected to Hit Busan Today">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_75_5f30fe42bd9b8 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/typhoon-jangmi.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_75_5f30fe42bd9b8" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/typhoon-jangmi-1068x836.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/heavy-rains-expected-again-in-busan-gyeongnam-as-typhoon-jangmi-expected-to-hit-busan-today/" rel="bookmark" title="Heavy Rains Expected Again in Busan, Gyeongnam as Typhoon Jangmi Expected to Hit Busan Today">Heavy Rains Expected Again in Busan, Gyeongnam as Typhoon Jangmi Expected to Hit Busan Today</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/news/busan/" class="td-post-category">Busan News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T00:01:06+00:00" >August 10, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Typhoon Jangmi is expected to affect the Korean peninsula today, with heavy rains once again expected to hit the Busan and Gyeongnam region.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/heavy-rains-expected-again-in-busan-gyeongnam-as-typhoon-jangmi-expected-to-hit-busan-today/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/2020-matinee-concert-in-august-ballet-in-love/" rel="bookmark" class="td-image-wrap" title="2020 Matinee Concert in August &#8220;Ballet in Love&#8221;">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_76_5f30fe42bddb0 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/10/ballet.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_76_5f30fe42bddb0" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/10/ballet-1068x712.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/2020-matinee-concert-in-august-ballet-in-love/" rel="bookmark" title="2020 Matinee Concert in August &#8220;Ballet in Love&#8221;">2020 Matinee Concert in August &#8220;Ballet in Love&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/event/" class="td-post-category">Events</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T00:00:53+00:00" >August 10, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ballerina Kim Joo-won and Wang Ji-won perform a matinee concert at the Busan Cinema Center this Tuesday afternoon.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/2020-matinee-concert-in-august-ballet-in-love/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-mask-extension/" rel="bookmark" class="td-image-wrap" title="부산시, 해수욕장 집합제한명령 8월 31일까지 기간연장">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_77_5f30fe42be111 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/Gwangalli-Beach-Haps-Korea-Magazine.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_77_5f30fe42be111" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/Gwangalli-Beach-Haps-Korea-Magazine-1068x1068.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-mask-extension/" rel="bookmark" title="부산시, 해수욕장 집합제한명령 8월 31일까지 기간연장">부산시, 해수욕장 집합제한명령 8월 31일까지 기간연장</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/korean/kculuture/" class="td-post-category">문화</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T00:00:33+00:00" >August 10, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">부산시 해수욕장 집합제한명령 기간을 연장하는 등 극성수기 휴가철을 맞아 해수욕장 방역대책을 더욱 강화한다고 밝혔다.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/busan-mask-extension/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/typhoon-heavy-rain-emergency-response-guidelines-in-korea/" rel="bookmark" class="td-image-wrap" title="Typhoon/Heavy Rain: Emergency Response Guidelines in Korea">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_78_5f30fe42be444 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2016/05/busan-typhoon.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_78_5f30fe42be444" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2016/05/busan-typhoon.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/typhoon-heavy-rain-emergency-response-guidelines-in-korea/" rel="bookmark" title="Typhoon/Heavy Rain: Emergency Response Guidelines in Korea">Typhoon/Heavy Rain: Emergency Response Guidelines in Korea</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/news/" class="td-post-category">News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/busan-city-news/">Busan City News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T00:00:33+00:00" >August 10, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The Ministry of the Interior and Safety has provided emergency response guidelines to protect people from typhoons and heavy rain.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/typhoon-heavy-rain-emergency-response-guidelines-in-korea/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_uid_79_5f30fe42be69c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_5f30fe42be69c" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div><div class="td_block_wrap td_block_text_with_title td_uid_80_5f30fe42bedec_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_80_5f30fe42bedec" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-11"><div class="g-single a-40"><a class="gofollow" data-track="NDAsMTEsMSw2MA==" href="https://www.hapskorea.com/busan-selected-as-international-tourism-city-in-korea/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-241890" src="https://www.hapskorea.com/wp-content/uploads/2020/02/Busan-International-Tourism-City-Haps-Korea.png" alt="" width="350" height="350" /></a></div></div>
</div></div><div class="td_block_wrap td_block_weather td_uid_81_5f30fe42c1884_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_81_5f30fe42c1884" >
<style>

/* inline tdc_css att */

.td_uid_81_5f30fe42c1884_rand{
padding-top:21px !important;
padding-right:13px !important;
padding-bottom:13px !important;
padding-left:13px !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px .5px .5px .5px !important;
}

</style><div class="td-block-title-wrap"></div><div id=td_uid_81_5f30fe42c1884 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Busan</div>
			<div class="td-weather-condition">moderate rain</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_81_5f30fe42c1884"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_81_5f30fe42c1884">
				<input id="td_uid_81_5f30fe42c1884" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_81_5f30fe42c1884"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_81_5f30fe42c1884">
					<span class="td-big-degrees">27</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">27</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">27</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">88						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">6.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">90						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 td_uid_82_5f30fe42c1c06_rand td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="td_uid_82_5f30fe42c1c06" >
<style>
.td_uid_82_5f30fe42c1c06_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_82_5f30fe42c1c06_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_82_5f30fe42c1c06_rand{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_82_5f30fe42c1c06_rand{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_82_5f30fe42c1c06_rand{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Dine &amp; Drink</span></h4></div><div id=td_uid_82_5f30fe42c1c06 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/hotel-nongshim-hosting-awesome-autumn-and-wine-party-this-friday/" rel="bookmark" class="td-image-wrap" title="Hotel Nongshim Hosting &#8220;Awesome Autumn and Wine Party&#8221; This Friday">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_83_5f30fe42c3b37 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2015/06/wine-festival.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_83_5f30fe42c3b37" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2015/06/wine-festival.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/hotel-nongshim-hosting-awesome-autumn-and-wine-party-this-friday/" rel="bookmark" title="Hotel Nongshim Hosting &#8220;Awesome Autumn and Wine Party&#8221; This Friday">Hotel Nongshim Hosting &#8220;Awesome Autumn and Wine Party&#8221; This Friday</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T00:00:11+00:00" >August 10, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Hotel Nongshim in Dongnae is hosting an "Awesome Autumn and Wine Party" this Friday at its first floor Italian restaurant Ristorante.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/hotel-nongshim-hosting-awesome-autumn-and-wine-party-this-friday/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/johnny-rockets-specials/" rel="bookmark" class="td-image-wrap" title="Johnny Rockets August Specials">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_84_5f30fe42c3f53 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2014/07/johnnyr.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_84_5f30fe42c3f53" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2014/07/johnnyr.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/johnny-rockets-specials/" rel="bookmark" title="Johnny Rockets August Specials">Johnny Rockets August Specials</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T00:00:24+00:00" >August 7, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Johnny Rockets introduces its monthly special.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/johnny-rockets-specials/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/seven-restaurants-warned-for-not-having-staff-wear-masks-in-busan/" rel="bookmark" class="td-image-wrap" title="Seven Restaurants Warned For Not Having Staff Wear Masks in Busan">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_85_5f30fe42c42ce {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/waiter.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_85_5f30fe42c42ce" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/waiter-1068x713.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/seven-restaurants-warned-for-not-having-staff-wear-masks-in-busan/" rel="bookmark" title="Seven Restaurants Warned For Not Having Staff Wear Masks in Busan">Seven Restaurants Warned For Not Having Staff Wear Masks in Busan</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T00:00:57+00:00" >August 6, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Seven restaurants were warned for not having its workers wear masks in a recent inspection by the city.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/seven-restaurants-warned-for-not-having-staff-wear-masks-in-busan/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/culinary-highlights-westin-chosun-2/" rel="bookmark" class="td-image-wrap" title="Culinary Highlights For August at the Westin Chosun">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_86_5f30fe42c45ea {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/10/glass.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_86_5f30fe42c45ea" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/10/glass.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/culinary-highlights-westin-chosun-2/" rel="bookmark" title="Culinary Highlights For August at the Westin Chosun">Culinary Highlights For August at the Westin Chosun</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T00:00:11+00:00" >August 5, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The Westin Chosun has five culinary highlights this month at its hotel property.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/culinary-highlights-westin-chosun-2/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_uid_87_5f30fe42c477c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_87_5f30fe42c477c" >
<style>

/* inline tdc_css att */

.td_uid_87_5f30fe42c477c_rand{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_87_5f30fe42c477c_rand{
margin-top:-44px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-6"><div class="g-single a-14"><a href="http://www.befm.or.kr/main/IndexAction.do?cmd=Index" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-216159 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2017/06/befm-banner-final-2.jpg" alt="" width="300" height="300" /></a></div></div>
</div></div></div></div></div></div><div id="td_uid_37_5f30fe42c5450" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_88_5f30fe42c5457_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_88_5f30fe42c5457_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_89_5f30fe42c55f7_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_89_5f30fe42c55f7_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title td_uid_90_5f30fe42c5785_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_90_5f30fe42c5785" >
<style>
.td_uid_90_5f30fe42c5785_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_90_5f30fe42c5785_rand .td_module_wrap:hover .entry-title a,
            .td_uid_90_5f30fe42c5785_rand .td-pulldown-filter-link:hover,
            .td_uid_90_5f30fe42c5785_rand .td-subcat-item a:hover,
            .td_uid_90_5f30fe42c5785_rand .td-cur-simple-item,
            .td_uid_90_5f30fe42c5785_rand .td_quote_on_blocks,
            .td_uid_90_5f30fe42c5785_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_90_5f30fe42c5785_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_90_5f30fe42c5785_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_90_5f30fe42c5785_rand .td-instagram-user a,
            .td_uid_90_5f30fe42c5785_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_90_5f30fe42c5785_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f76c6c !important;
            }

            .td_uid_90_5f30fe42c5785_rand .td-next-prev-wrap a:hover,
            .td_uid_90_5f30fe42c5785_rand .td-load-more-wrap a:hover {
                background-color: #f76c6c !important;
                border-color: #f76c6c !important;
            }

            .td_uid_90_5f30fe42c5785_rand .td-read-more a,
            .td_uid_90_5f30fe42c5785_rand .td-weather-information:before,
            .td_uid_90_5f30fe42c5785_rand .td-weather-week:before,
            .td_uid_90_5f30fe42c5785_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_90_5f30fe42c5785_rand .td-post-category,
            .td_uid_90_5f30fe42c5785_rand .td-post-category:hover,
            .td_uid_90_5f30fe42c5785_rand .td-subcat-dropdown ul:after,
            .td_uid_90_5f30fe42c5785_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_90_5f30fe42c5785_rand{
margin-top:-21px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_90_5f30fe42c5785_rand{
margin-top:-33px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_90_5f30fe42c5785_rand .td-block-title a,
				.td_uid_90_5f30fe42c5785_rand .td-block-title span {
					font-family:Montserrat !important;font-size:22px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_90_5f30fe42c5785_rand .td-block-title a,
				.td_uid_90_5f30fe42c5785_rand .td-block-title span {
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Travel</span></h4><div class="td_mod_wrap"></div></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 td_uid_92_5f30fe42c613a_rand td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="td_uid_92_5f30fe42c613a" >
<style>

/* inline tdc_css att */

.td_uid_92_5f30fe42c613a_rand{
margin-top:-33px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_92_5f30fe42c613a_rand{
margin-bottom:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_92_5f30fe42c613a_rand{
margin-top:-21px !important;
}
}

</style>
<style>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</style><div id=td_uid_92_5f30fe42c613a class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-changdeokgung-palace-moonlight-tour/" rel="bookmark" class="td-image-wrap" title="Korea Destinations: Changdeokgung Palace Moonlight Tour">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_93_5f30fe42c7188 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/changdeokgung-4595784_1280.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_93_5f30fe42c7188" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/changdeokgung-4595784_1280-1068x712.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-changdeokgung-palace-moonlight-tour/" rel="bookmark" title="Korea Destinations: Changdeokgung Palace Moonlight Tour">Korea Destinations: Changdeokgung Palace Moonlight Tour</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T00:00:09+00:00" >August 10, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/summer-beach-quarantine-guidelines-extended-until-august-31/" rel="bookmark" class="td-image-wrap" title="Mandatory Wearing of Masks at Beaches Extended Until August 31">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_94_5f30fe42c76d0 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/07/haeunade-beach-Haps-Korea-Magazine.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_94_5f30fe42c76d0" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/07/haeunade-beach-Haps-Korea-Magazine.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/" class="td-post-category">Travel</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/summer-beach-quarantine-guidelines-extended-until-august-31/" rel="bookmark" title="Mandatory Wearing of Masks at Beaches Extended Until August 31">Mandatory Wearing of Masks at Beaches Extended Until August 31</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T00:00:35+00:00" >August 8, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-new-lights-add-beautiful-night-views-to-nations-longest-cable-car/" rel="bookmark" class="td-image-wrap" title="Korea Destinations: New Lights Add Beautiful Night Views to Nation&#8217;s Longest Cable Car">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_95_5f30fe42c7bda {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/Sacheon-Cable-Car.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_95_5f30fe42c7bda" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/Sacheon-Cable-Car-1068x713.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-new-lights-add-beautiful-night-views-to-nations-longest-cable-car/" rel="bookmark" title="Korea Destinations: New Lights Add Beautiful Night Views to Nation&#8217;s Longest Cable Car">Korea Destinations: New Lights Add Beautiful Night Views to Nation&#8217;s Longest Cable Car</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T00:00:27+00:00" >August 7, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-destinations-busan-x-the-sky-observatory/" rel="bookmark" class="td-image-wrap" title="Busan Destinations: Busan X The Sky Observatory">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_96_5f30fe42c7f63 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/lct-observation-floor.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_96_5f30fe42c7f63" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/07/lct-observation-floor.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/local-destinations/" class="td-post-category">Local Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-destinations-busan-x-the-sky-observatory/" rel="bookmark" title="Busan Destinations: Busan X The Sky Observatory">Busan Destinations: Busan X The Sky Observatory</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T00:00:08+00:00" >August 6, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tomas Marcantonio"></span><meta itemprop="datePublished" content="2020-08-10T11:12:43+00:00"><meta itemprop="dateModified" content="2020-08-10T11:12:43+09:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hapskorea.com/busan-ipark-beaten-2-0-by-sangju-sangmu-fc/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Logo-Korea-Red.png"></span><meta itemprop="name" content="Haps Magazine"></span><meta itemprop="headline" content="Busan IPark Beaten 2-0 by Sangju Sangmu FC"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2020/08/ipark-sangju.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="1077"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.hapskorea.com/"><img class="td-retina-data" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt="" title="" width="670" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Haps Korea Magazine features stories of people from all walks of life in Korea, covering news and trends in lifestyle, society and what's happening on the peninsula.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#97fef9f1f8d7fff6e7e4fcf8e5f2f6b9f4f8fa"><span class="__cf_email__" data-cfemail="d7beb9b1b897bfb6a7a4bcb8a5b2b6f9b4b8ba">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="td-subfooter-menu"><li id="menu-item-211133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-211133"><a href="https://www.hapskorea.com/about/">About</a></li>
<li id="menu-item-211138" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-211138"><a href="https://www.hapskorea.com/advertise/">Advertise | 광고</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2020 - Haps Korea                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--
The IP2Location Country Blocker is using IP2Location LITE geolocation database. Please visit http://lite.ip2location.com for more information.
-->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5f30fe42d653c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-magazine .td_block_template_1 .td-related-title .td-cur-simple-item{
color:#ffffff!important;;
}
a {
color: #1896f4;
}
.td-post-content .dropcap{
background-color: #4b83b4;
color:white;
}
.td-header-style-1 .td-header-sp-logo,
.td-header-style-1 .td-header-sp-logo img {
margin-left: 0;
}
.td-header-style-1
.td-header-sp-recs {
float: right;
}
.td-post-content a {
color: red;
}
.td-header-style-3 .td-header-sp-logo,
.td-header-style-3 .td-header-sp-logo img {
margin-left: 0;
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hapskorea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hapskorea.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>