<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <title>Delaying Kimjang This Fall Could Save You a Bundle</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hapskorea.com/xmlrpc.php" />
    <!-- Optimized by SG Optimizer plugin version - 5.6.8 -->
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Putting off making kimchi, or kimjang, this fall until late November to early December could save you a couple hundred thousand won." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Delaying Kimjang This Fall Could Save You a Bundle" />
	<meta property="og:description" content="Putting off making kimchi, or kimjang, this fall until late November to early December could save you a couple hundred thousand won." />
	<meta property="og:url" content="https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/" />
	<meta property="og:site_name" content="Haps Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/hapsmagazine" />
	<meta property="article:author" content="https://www.facebook.com/busanhaps/" />
	<meta property="article:published_time" content="2020-10-28T15:00:57+00:00" />
	<meta property="article:modified_time" content="2020-10-28T08:34:24+00:00" />
	<meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2018/10/kimchi.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/busanhaps" />
	<meta name="twitter:site" content="@hapsmagazine" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Haps Staff">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hapskorea.com/#organization","name":"Haps Korea Magazine","url":"https://www.hapskorea.com/","sameAs":["https://www.facebook.com/hapsmagazine","https://www.instagram.com/hapsmagazine/","https://twitter.com/hapsmagazine"],"logo":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#logo","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2015/11/hapslogo.png","width":329,"height":115,"caption":"Haps Korea Magazine"},"image":{"@id":"https://www.hapskorea.com/#logo"}},{"@type":"WebSite","@id":"https://www.hapskorea.com/#website","url":"https://www.hapskorea.com/","name":"Haps Magazine","description":"The Magazine For What&#039;s Happening in Korea","publisher":{"@id":"https://www.hapskorea.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.hapskorea.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/#primaryimage","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2018/10/kimchi.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/#webpage","url":"https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/","name":"Delaying Kimjang This Fall Could Save You a Bundle","isPartOf":{"@id":"https://www.hapskorea.com/#website"},"primaryImageOfPage":{"@id":"https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/#primaryimage"},"datePublished":"2020-10-28T15:00:57+00:00","dateModified":"2020-10-28T08:34:24+00:00","description":"Putting off making kimchi, or kimjang, this fall until late November to early December could save you a couple hundred thousand won.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/"]}]},{"@type":"Article","@id":"https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/#article","isPartOf":{"@id":"https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/#webpage"},"author":{"@id":"https://www.hapskorea.com/#/schema/person/8302a4cb381a9fe093cdcfa18e6ed3cd"},"headline":"Delaying Kimjang This Fall Could Save You a Bundle","datePublished":"2020-10-28T15:00:57+00:00","dateModified":"2020-10-28T08:34:24+00:00","mainEntityOfPage":{"@id":"https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/#webpage"},"publisher":{"@id":"https://www.hapskorea.com/#organization"},"image":{"@id":"https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/#primaryimage"},"keywords":"dining","articleSection":"Dine &amp; Drink","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.hapskorea.com/#/schema/person/8302a4cb381a9fe093cdcfa18e6ed3cd","name":"Haps Staff","image":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/98a964ff6063246d8f2ab69202e68faf?s=96&d=blank&r=g","caption":"Haps Staff"},"description":"Is there something you'd like to see featured in Haps? Drop us a line: info@hapskorea.com","sameAs":["https://www.facebook.com/busanhaps/","https://www.instagram.com/HapsMagazine/","https://twitter.com/https://twitter.com/busanhaps"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Feed" href="https://www.hapskorea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Comments Feed" href="https://www.hapskorea.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hapskorea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hapskorea.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.hapskorea.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CLato%3A400%7CMontserrat%3A400%7CPlayfair+Display%3A400%7CSource+Sans+Pro%3A400%7CRaleway%3A400%7CRoboto%3A400%2C500%2C700%7CMontserrat%3A100%2C400%2C600%2C900%7COpen+Sans%3A300%2C400%2C100%7CRoboto%3A900%7CPlayfair+Display%3A400%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hapskorea.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.hapskorea.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hapskorea.com/wp-json/wp/v2/posts/247532" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hapskorea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hapskorea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.hapskorea.com/?p=247532' />
<link rel="alternate" type="application/json+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fdelaying-kimjang-this-fall-could-save-you-a-bundle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fdelaying-kimjang-this-fall-could-save-you-a-bundle%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.11 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:0px; max-width:250px; }
	.b-4 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d428a79e60","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":5,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hapskorea.com\/wp-admin\/","wpRestNonce":"d428a79e60","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54113840-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />
<meta name="msapplication-TileImage" content="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e0e0e0;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e0e0e0;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e0e0e0;
                }
                .tdm-btn-style1 {
					background-color: #e0e0e0;
				}
				.tdm-btn-style2:before {
				    border-color: #e0e0e0;
				}
				.tdm-btn-style2 {
				    color: #e0e0e0;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e0e0e0;
                    -moz-box-shadow: 0 2px 16px #e0e0e0;
                    box-shadow: 0 2px 16px #e0e0e0;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e0e0e0;
                    -moz-box-shadow: 0 4px 26px #e0e0e0;
                    box-shadow: 0 4px 26px #e0e0e0;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-247532 single-format-standard delaying-kimjang-this-fall-could-save-you-a-bundle global-block-template-1 td-magazine tdb_template_235762 white-menu tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-haps-main-menu-test-container"><ul id="menu-haps-main-menu-test" class="td-mobile-main-menu"><li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-834"><a href="https://www.hapskorea.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/">Busan News</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://www.hapskorea.com/category/news/national/">National News</a></li>
	<li id="menu-item-244521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/">Asia News – Media OutReach</a></li>
	<li id="menu-item-123328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123328"><a href="https://www.hapskorea.com/category/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/">To do<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-127795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/">Dine &#038; Drink</a></li>
	<li id="menu-item-236423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/">Food Delivery</a></li>
	<li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-236424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/">Local Destinations</a></li>
</ul>
</li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="https://www.hapskorea.com/category/travel/">Travel</a></li>
	<li id="menu-item-245424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/">Live Like a Local</a></li>
	<li id="menu-item-214432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/">10 Second Korean</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/">Shopping, Home &#038; Living</a></li>
	<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/">Health, Fitness &#038; Beauty</a></li>
	<li id="menu-item-116075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-122100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122100"><a>Guides<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-211146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/">Beaches</a></li>
	<li id="menu-item-118428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118428"><a href="https://www.hapskorea.com/museums/">Busan Museums</a></li>
	<li id="menu-item-118153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/">Tourist Attractions</a></li>
	<li id="menu-item-118429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118429"><a href="https://www.hapskorea.com/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-242106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242106"><a>Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-233439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/">Lotte Giants Baseball</a></li>
	<li id="menu-item-233441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/">Busan IPark Soccer</a></li>
	<li id="menu-item-233440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/">KT Sonic Boom Basketball</a></li>
</ul>
</li>
<li id="menu-item-212103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212103"><a href="https://www.hapskorea.com/category/korean/">한글<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-212104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/">맛집</a></li>
	<li id="menu-item-212105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/">문화</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/">학습</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.hapskorea.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_926" class="tdc-zone"><div class="tdc_zone tdi_2_985  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_985{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_985:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_985:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_985{
position:relative;
}
}

</style>
<div class="tdi_1_926_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_926_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_87f" class="tdc-row"><div class="vc_row tdi_4_8f8  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_8f8{
                    min-height: 0;
                }.tdi_4_8f8,
				.tdi_4_8f8 .tdc-columns{
				    display: block;
				}.tdi_4_8f8 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_8f8 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_8f8 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_8f8{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="tdi_3_87f_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_87f_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column tdi_6_99f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_99f{
                    vertical-align: baseline;
                }.tdi_6_99f .wpb_wrapper,
				.tdi_6_99f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_99f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_99f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_99f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_99f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_f7b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_f7b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_f7b{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_f7b{
                    display: inline-block;
                }.tdi_7_f7b .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_f7b .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_f7b .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_99b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_99b{
                    vertical-align: baseline;
                }.tdi_9_99b .wpb_wrapper,
				.tdi_9_99b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_99b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_99b .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_99b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_99b{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_825 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_825" >
<style>
/* custom css */
.tdi_10_825 .tdb-logo-a,
                .tdi_10_825 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_825 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_825 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_825 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_10_825 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_825 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_825 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_825 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_825 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_825 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_825 .tdb-logo-img{
                    max-width: 121px;
                }.tdi_10_825 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_825 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_9c2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_9c2{
                    vertical-align: baseline;
                }.tdi_12_9c2 .wpb_wrapper,
				.tdi_12_9c2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_9c2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_9c2 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_9c2{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_9c2{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_299 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_299" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_299{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_299{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_299 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_299 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_99f" class="tdc-zone"><div class="tdc_zone tdi_15_f59  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_f59{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_bff" class="tdc-row"><div class="vc_row tdi_17_511  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_511{
                    min-height: 0;
                }.tdi_17_511,
				.tdi_17_511 .tdc-columns{
				    display: block;
				}.tdi_17_511 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_99b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_99b{
                    vertical-align: baseline;
                }.tdi_19_99b .wpb_wrapper,
				.tdi_19_99b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_99b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_99b .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20_998" class="tdc-zone"><div class="tdc_zone tdi_21_f85  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_f85{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_f85{
position:relative;
}

</style>
<div class="tdi_20_998_rand_style td-element-style" ><style>
.tdi_20_998_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_95b" class="tdc-row"><div class="vc_row tdi_23_883  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_883{
                    min-height: 0;
                }.tdi_23_883,
				.tdi_23_883 .tdc-columns{
				    display: block;
				}.tdi_23_883 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23_883{
padding-top:20px !important;
position:relative;
}

.tdi_23_883 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_883{
padding-top:10px !important;
}
}

</style>
<div class="tdi_22_95b_rand_style td-element-style" ><style>
.tdi_22_95b_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column tdi_25_8bb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_8bb{
                    vertical-align: baseline;
                }.tdi_25_8bb .wpb_wrapper,
				.tdi_25_8bb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_8bb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_8bb .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_98b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_98b" >
<style>

/* inline tdc_css att */

.tdi_26_98b{
padding-top:17px !important;
padding-bottom:33px !important;
}

</style>
<style>
/* custom css */
.tdi_26_98b .tdb-logo-a,
                .tdi_26_98b h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_26_98b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26_98b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_98b .tdb-logo-img{
                    max-width: 241px;
                }.tdi_26_98b .tdb-logo-text-tagline{
                    margin-top: 16px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #00a0b0;
                
                    font-family:Montserrat !important;font-size:21px !important;font-weight:400 !important;letter-spacing:normal !important;;
                }.tdi_26_98b .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:39px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_26_98b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_26_98b .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_98b .tdb-logo-img{
                    max-width: 186px;
                }.tdi_26_98b .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_26_98b .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:35px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt=""  title="" width="670" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27_d89" class="tdc-row"><div class="vc_row tdi_28_92f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28_92f{
                    min-height: 0;
                }.tdi_28_92f:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 8px 0px rgba(255,255,255,0);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_28_92f,
				.tdi_28_92f .tdc-columns{
				    display: block;
				}.tdi_28_92f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_92f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28_92f .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_28_92f{
margin-top:-16px !important;
position:relative;
}

.tdi_28_92f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_d89_rand_style td-element-style" ><style>
.tdi_27_d89_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column tdi_30_898  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30_898{
                    vertical-align: baseline;
                }.tdi_30_898 .wpb_wrapper,
				.tdi_30_898 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_898 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_30_898 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30_898{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_32_989  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_32_989{
                    vertical-align: baseline;
                }.tdi_32_989 .wpb_wrapper,
				.tdi_32_989 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_989 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_989 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_989{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_33_8b9 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_8b9"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_33_8b9 .td_block_inner{
                    text-align: center;
                }.tdi_33_8b9 .tdb-menu > li .tdb-menu-sep,
                .tdi_33_8b9 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #00a0b0;
                }.tdi_33_8b9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_33_8b9 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                
                    color: #b5b5b5;
                }.tdi_33_8b9 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_33_8b9 .tdb-menu > li > a,
                .tdi_33_8b9 .td-subcat-more,
                .tdi_33_8b9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;letter-spacing:1px !important;
                }.tdi_33_8b9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_33_8b9 .tdb-menu .tdb-normal-menu ul,
                .tdi_33_8b9 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_33_8b9 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_8b9 .tdb-menu > li > a,
                .tdi_33_8b9 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_33_8b9 .tdb-menu > li > a,
                .tdi_33_8b9 .td-subcat-more,
                .tdi_33_8b9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:300 !important;letter-spacing:1px !important;
                }
}
</style>
<style>
.tdi_33_8b9 .tdb-menu > li > a:after,
				.tdi_33_8b9 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #f76c6c;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_33_8b9 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-haps-main-menu-test-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><div class="tdb-menu-item-text">Busan News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><div class="tdb-menu-item-text">National News</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/"><div class="tdb-menu-item-text">Asia News – Media OutReach</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><div class="tdb-menu-item-text">To do</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><div class="tdb-menu-item-text">Dine &#038; Drink</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><div class="tdb-menu-item-text">Food Delivery</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><div class="tdb-menu-item-text">Arts &#038; Culture</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><div class="tdb-menu-item-text">Local Destinations</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-840"><a href="https://www.hapskorea.com/category/travel/"><div class="tdb-menu-item-text">Travel</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/"><div class="tdb-menu-item-text">Live Like a Local</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><div class="tdb-menu-item-text">10 Second Korean</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><div class="tdb-menu-item-text">Shopping, Home &#038; Living</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><div class="tdb-menu-item-text">Health, Fitness &#038; Beauty</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><div class="tdb-menu-item-text">Outdoors</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Guides</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><div class="tdb-menu-item-text">Beaches</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><div class="tdb-menu-item-text">Busan Museums</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><div class="tdb-menu-item-text">Tourist Attractions</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><div class="tdb-menu-item-text">Transportation</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Sports</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><div class="tdb-menu-item-text">Lotte Giants Baseball</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><div class="tdb-menu-item-text">Busan IPark Soccer</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/"><div class="tdb-menu-item-text">KT Sonic Boom Basketball</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/korean/"><div class="tdb-menu-item-text">한글</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><div class="tdb-menu-item-text">맛집</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><div class="tdb-menu-item-text">문화</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><div class="tdb-menu-item-text">학습</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><i class="tdb-menu-sep td-icon-vertical-line"></i><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_37_85b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_37_85b{
                    vertical-align: baseline;
                }.tdi_37_85b .wpb_wrapper,
				.tdi_37_85b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_85b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_85b .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_85b{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_38_f89 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_f89" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39_859" class="tdc-row"><div class="vc_row tdi_40_eaa  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_eaa{
                    min-height: 0;
                }.tdi_40_eaa,
				.tdi_40_eaa .tdc-columns{
				    display: block;
				}.tdi_40_eaa .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42_889  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_889{
                    vertical-align: baseline;
                }.tdi_42_889 .wpb_wrapper,
				.tdi_42_889 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_889 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_42_889 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_44_989 "  style="height: 41px"></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_45_f9e" class="tdc-zone"><div class="tdc_zone tdi_46_998  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_46_998{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_47_699" class="tdc-row"><div class="vc_row tdi_48_9fa  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48_9fa{
                    min-height: 0;
                }.tdi_48_9fa,
				.tdi_48_9fa .tdc-columns{
				    display: block;
				}.tdi_48_9fa .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_50_98a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_98a{
                    vertical-align: baseline;
                }.tdi_50_98a .wpb_wrapper,
				.tdi_50_98a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_98a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_50_98a .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="247532" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-235762"
                    class="post-235762 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/"                     data-post-edit-url=""                     data-post-title="Delaying Kimjang This Fall Could Save You a Bundle"                >
                    <div id="tdi_51_990" class="tdc-zone"><div class="tdc_zone tdi_52_b98  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_52_b98{
                    min-height: 0;
                }
</style><div id="tdi_53_89b" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_54_8b9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54_8b9{
                    min-height: 0;
                }.tdi_54_8b9,
				.tdi_54_8b9 .tdc-columns{
				    display: block;
				}.tdi_54_8b9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_56_8fb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56_8fb{
                    vertical-align: baseline;
                }.tdi_56_8fb .wpb_wrapper,
				.tdi_56_8fb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56_8fb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_56_8fb .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_58_8eb  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_59_808" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60_890  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60_890{
                    min-height: 0;
                }.tdi_60_890,
				.tdi_60_890 .tdc-columns{
				    display: block;
				}.tdi_60_890 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60_890{
margin-top:-26px !important;
}

.tdi_60_890 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_62_889  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_889{
                    vertical-align: baseline;
                }.tdi_62_889 .wpb_wrapper,
				.tdi_62_889 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_889 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_62_889 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_63_798 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_798" >
<style>

/* inline tdc_css att */

.tdi_63_798{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_798{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-9"><div class="g-single a-34"><a class="gofollow" data-track="MzQsOSwxLDYw" href="https://www.kebhana.com/easyone_index_en.html" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-239603" src="https://www.hapskorea.com/wp-content/uploads/2020/09/Hana-Bank-Haps-Korea.jpg" alt="" width="1000" height="150" /></a></div></div></p>
</div></div></div></div></div></div><div id="tdi_64_59f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65_8bf td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65_8bf{
                    min-height: 0;
                }.tdi_65_8bf,
				.tdi_65_8bf .tdc-columns{
				    display: block;
				}.tdi_65_8bf .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_65_8bf{
margin-top:-21px !important;
}
}

</style><div class="vc_column tdi_67_eef  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_67_eef{
                    vertical-align: baseline;
                }.tdi_67_eef .wpb_wrapper,
				.tdi_67_eef .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_eef .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_67_eef .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_68_a89 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68_a89" >
<style>

/* inline tdc_css att */

.tdi_68_a89{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_68_a89{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_68_a89 .td-audio-player{
                    font-size: 12px;
                }.tdi_68_a89 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_68_a89:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1280" 
                                        height="853" 
                                        class="entry-thumb" 
                                        src="https://www.hapskorea.com/wp-content/uploads/2018/10/kimchi.jpg" srcset="https://www.hapskorea.com/wp-content/uploads/2018/10/kimchi.jpg 1280w, https://www.hapskorea.com/wp-content/uploads/2018/10/kimchi.jpg 2560w" sizes="(-webkit-min-device-pixel-ratio: 2) 2560px, (min-resolution: 192dpi) 2560px, 1280px" 
                                        alt="" 
                                        title="kimchi"
                                    />
                                    </div></div><div class="vc_row_inner tdi_70_978  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70_978{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_70_978,
				.tdi_70_978 .tdc-inner-columns{
				    display: block;
				}.tdi_70_978 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_978{
margin-right:70px !important;
margin-left:70px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_70_978 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_978{
margin-top:-70px !important;
margin-right:40px !important;
margin-left:40px !important;
padding-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_978{
margin-top:-60px !important;
margin-right:30px !important;
margin-left:30px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_978{
margin-top:0px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-top:30px !important;
}
}

</style>
<div class="tdi_69_99f_rand_style td-element-style" ><style>
.tdi_69_99f_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column_inner tdi_72_259  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_259{
                    vertical-align: baseline;
                }.tdi_72_259 .wpb_wrapper,
				.tdi_72_259 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72_259 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_73_fb9 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_73_fb9" >
<style>

/* inline tdc_css att */

.tdi_73_fb9{
padding-top:21px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_fb9{
padding-top:54px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_fb9{
margin-top:-21px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_fb9{
padding-top:54px !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_fb9 .tdb-entry-category{
					margin: 0 3px;
				
					color: #f76c6c !important;
				
					font-family:Open Sans !important;font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_73_fb9 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(255,255,255,0) !important;
				
					border-color: rgba(255,255,255,0) !important;
				}.tdi_73_fb9 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_73_fb9 .tdb-cat-sep{
					font-size: 14px;
				
					color: #444444;
				}.tdi_73_fb9 .tdb-cat-text{
					color: #444444;
				
					margin-right: 10px;
				}.td-theme-wrap .tdi_73_fb9{
					text-align: center;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_fb9 .tdb-entry-category{
					font-family:Open Sans !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_73_fb9 .tdb-entry-category{
					font-family:Open Sans !important;font-size:14px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hapskorea.com/category/dine-drink/" ><span class="tdb-cat-bg"></span>Dine &amp; Drink</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_74_056 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74_056" >
<style>

/* inline tdc_css att */

.tdi_74_056{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_74_056 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_74_056 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_74_056{
					text-align: center;
				}.tdi_74_056 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_74_056 .tdb-title-text{
					font-family:Playfair Display !important;font-size:42px !important;line-height:1.1 !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74_056 .tdb-title-text{
					font-family:Playfair Display !important;font-size:32px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_056 .tdb-title-text{
					font-family:Playfair Display !important;font-size:26px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_056 .tdb-title-text{
					font-family:Playfair Display !important;font-size:31px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Delaying Kimjang This Fall Could Save You a Bundle</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_76_ffc td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_76_ffc" >
<style>

/* inline tdc_css att */

.tdi_76_ffc{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_76_ffc{
                    display: inline-block;
                }.tdi_76_ffc .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_76_ffc .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_76_ffc .tdb-author-by{
					color: #848484;
				
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}.tdi_76_ffc .tdb-author-name{
					color: #848484;
				
					font-size:13px !important;line-height:30px !important;font-weight:400 !important;
				}.tdi_76_ffc .tdb-author-name:hover{
					color: #f76c6c;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_77_999 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_999" >
<style>

/* inline tdc_css att */

.tdi_77_999{
margin-bottom:0px !important;
padding-right:12px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_77_999 .tdm-descr{
					font-size:14px !important;line-height:31px !important;
				}
</style><p class="tdm-descr"></p></div><div class="td_block_wrap tdb_single_date tdi_78_44c td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_78_44c" >
<style>

/* inline tdc_css att */

.tdi_78_44c{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_78_44c{
                    display: inline-block;
                
					color: #848484;
				
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}.tdi_78_44c i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-29T00:00:57+09:00">October 29, 2020</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_79_8f9 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_8f9" >
<style>

/* inline tdc_css att */

.tdi_79_8f9{
padding-top:21px !important;
}

</style>
<style>
/* custom css */
.tdi_79_8f9 .td-post-sharing,
				.tdi_79_8f9 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_79_8f9" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fdelaying-kimjang-this-fall-could-save-you-a-bundle%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Delaying+Kimjang+This+Fall+Could+Save+You+a+Bundle&url=https%3A%2F%2Fwww.hapskorea.com%2Fdelaying-kimjang-this-fall-could-save-you-a-bundle%2F&via=hapsmagazine">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/&amp;media=https://www.hapskorea.com/wp-content/uploads/2018/10/kimchi.jpg&description=Putting off making kimchi, or kimjang, this fall until late November to early December could save you a couple hundred thousand won.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#102f6365727a7573642d54757c7169797e77305b797d7a717e7730447879633056717c7c30537f657c74304371667530497f6530713052657e747c7536727f74692d78646460632a3f3f6767673e787160637b7f6275713e737f7d3f74757c7169797e773d7b797d7a717e773d647879633d76717c7c3d737f657c743d637166753d697f653d713d72657e747c753f">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_79_8f9">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81_f93  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_f93{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_f93{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_f93{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap td_block_text_with_title tdi_82_bb6 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_bb6" >
<style>

/* inline tdc_css att */

.tdi_82_bb6{
margin-top:-33px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_bb6{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-3"><div class="g-single a-45"><a class="gofollow" data-track="NDUsMywxLDYw" href="https://www.hapskorea.com/category/biff/"><img class="size-full wp-image-247363 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2020/10/BIFF-2020-Haps-Korea-Magazine-1.png" alt="" width="1001" height="150" /></a></div></div></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_84_539  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_84_539{
margin-top:-44px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_539{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_539{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_539{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_85_b9b td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_85_b9b" >
<style>

/* inline tdc_css att */

.tdi_85_b9b{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_b9b,
                .tdi_85_b9b > p,
                .tdi_85_b9b .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:17px !important;line-height:1.6 !important;font-weight:400 !important;
		        }.tdi_85_b9b h1{
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }.tdi_85_b9b h2{
			        font-family:Roboto !important;font-size:24px !important;font-weight:800 !important;
		        }.tdi_85_b9b h3{
			        font-family:Roboto !important;font-size:20px !important;font-weight:800 !important;
		        }.tdi_85_b9b h4{
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }.tdi_85_b9b .tdb-block-inner blockquote p{
			        font-family:Quattrocento !important;font-weight:400 !important;text-transform:none !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p>Putting off making kimchi, or <em>kimjang</em>, this fall until late November to early December could save you a couple hundred thousand won.</p>
<p>As vegetable prices are expected to stabilize later in the year, the Ministry of Agriculture, Food, and Rural Affairs advise delaying making kimchi as the country looks to adjust the supply and demand of kimchi vegetables.</p>
<p>Kimjang usually begins the first week of November and lasts until the end of December.</p>
<p>It is expected to cost around 300,000 won this year to make enough for a family of four.</p>
<p>If the kimchi is made in October, it would cost around 456,000 won with current prices, however, if made in December, it&#8217;s expected to cost around 298,000 won.</p>
<p>Vegetable prices in the country have soared this fall due to a lack of supply after torrential rains this summer did heavy damage to vegetable crops.</p>
<p>Major fast-food restaurants including McDonald&#8217;s, Burger King, and Lotteria in Korea all have ceased adding tomatoes to their burgers in response to the shortage.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_86_69f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_69f" >
<style>

/* inline tdc_css att */

.tdi_86_69f{
margin-bottom:23px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_69f{
margin-bottom:30px !important;
}
}

</style><div id="tdi_86_69f" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fdelaying-kimjang-this-fall-could-save-you-a-bundle%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Delaying+Kimjang+This+Fall+Could+Save+You+a+Bundle&url=https%3A%2F%2Fwww.hapskorea.com%2Fdelaying-kimjang-this-fall-could-save-you-a-bundle%2F&via=hapsmagazine">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/&amp;media=https://www.hapskorea.com/wp-content/uploads/2018/10/kimchi.jpg&description=Putting off making kimchi, or kimjang, this fall until late November to early December could save you a couple hundred thousand won.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7be9f969b8393949ddab19397909b949ddaae929389dabc9b9696dab9958f969edaa99b8c9fdaa3958fda9bdab88f949e969fdc98959e83c7928e8e8a89c0d5d58d8d8dd4929b8a899195889f9bd4999597d59e9f969b8393949dd7919397909b949dd78e929389d79c9b9696d799958f969ed7899b8c9fd783958fd79bd7988f949e969fd5">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_86_69f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_87_5b5 tdb-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_5b5" >
<style>

/* inline tdc_css att */

.tdi_87_5b5{
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px 0px .5px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_5b5{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_87_5b5{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_87_5b5 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 11px;
                }.tdi_87_5b5 .tdb-author-photo,
                .tdi_87_5b5 .tdb-author-info{
                    vertical-align: middle;
                }.tdi_87_5b5 .tdb-author-photo{
                    width: 111px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_87_5b5 .avatar,
                .tdi_87_5b5 .tdb-author-photo:before,
                .tdi_87_5b5 .tdb-author-photo:after{
                    border-radius: 56%;
                }.tdi_87_5b5 .tdb-author-name{
                    margin: 9px 1px;
                
					font-family:Open Sans !important;font-size:17px !important;font-style:normal !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_87_5b5 .tdb-author-descr{
                    color: #848484;
                
                    margin: 0px 0px 0px 2px;
                
					font-size:13px !important;
				}.tdi_87_5b5 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 37.5px;
				
					color: #848484;
				}.tdi_87_5b5 .tdb-social-item i.td-icon-twitter,
				.tdi_87_5b5 .tdb-social-item i.td-icon-linkedin,
				.tdi_87_5b5 .tdb-social-item i.td-icon-pinterest,
				.tdi_87_5b5 .tdb-social-item i.td-icon-blogger,
				.tdi_87_5b5 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_87_5b5 .tdb-social-item{
					min-width: 37.5px;
					height: 37.5px;
				
				    margin: 0px 0px 0px 0;
				
					border-radius: 0px;
				}.tdi_87_5b5 .tdb-social-item:hover i{
					color: #f76c6c;
				}.tdi_87_5b5 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_5b5{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_5b5{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_87_5b5{
                    border: 1px solid #ededed;
                }.tdi_87_5b5 .tdb-author-photo{
                    width: 100px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_87_5b5 .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 15px;
                }.tdi_87_5b5 .tdb-author-name{
                    margin: 0px 0px;
                }.tdi_87_5b5 .tdb-author-descr{
					font-size:11px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.hapskorea.com/author/hapsstaff/" class="tdb-author-photo"><img alt='blank' src='https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Magazine-Korea-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.hapskorea.com/author/hapsstaff/" class="tdb-author-name">Haps Staff</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Is there something you'd like to see featured in Haps? Drop us a line: <a href="/cdn-cgi/l/email-protection#aec7c0c8c1eec6cfdeddc5c1dccbcf80cdc1c3"><span class="__cf_email__" data-cfemail="70191e161f30181100031b1f0215115e131f1d">[email&#160;protected]</span></a></div><div class="tdb-author-social"><a href="https://www.facebook.com/busanhaps/" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/HapsMagazine/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="/cdn-cgi/l/email-protection#264f484049664e4756554d495443470845494b" target="_blank" title="mail-1" class="tdb-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="https://twitter.com/busanhaps" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_88_589 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_589" >
<style>

/* inline tdc_css att */

.tdi_88_589{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_589{
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-7"><div class="g-single a-42"><a class="gofollow" data-track="NDIsNywxLDYw" href="http://www.cafeshow.com/eng/visitor/buyer_guide.asp" target="_blank" rel="noopener"><img class="size-full wp-image-245177 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2020/07/Cafe-Show-Seoul-2020-Haps-Korea-1.gif" alt="" width="1000" height="150" /></a></div></div></p>
</div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_89_796 tds_newsletter5_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_89_796" >
<style>

/* inline tdc_css att */

.tdi_89_796{
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_796{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
}
}

</style>
<div class="tdi_89_796_rand_style td-element-style"><style>
.tdi_89_796_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div>
<style>
.tdi_90_e9f .tdn-icon{
                    font-size: 19px;
                
					width: 19px;
					height: 19px;
				
                    color: #fff;
                
                    background-color: #000;
                }.tdi_90_e9f .tdn-icon:before{
					line-height: 19px;
				}.tdi_90_e9f .tdn-icon-wrap{
                    margin-top: 3px;
                }.tdi_89_796_rand{
                    border: 1px solid #eee;
                
                    border-radius: 3px;
                }.tdi_90_e9f .tdn-email-bar{
                    flex-direction: row;
                }.tdi_90_e9f .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_90_e9f input[type=email]{
                    border-right-width: 0;
                }.tdi_90_e9f button{
                    background-color: #f76c6c;
                }.tdi_90_e9f button:hover{
                    background-color: #4db2ec;
                }.tdi_90_e9f button i{
                    top: -1px;
                }.tdi_90_e9f .av-checkbox+label .tdn-check:after{
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_796_rand{
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_796_rand{
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_89_796_rand{
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter5 tdi_90_e9f tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div><div class="tdn-disclaimer tdn-disclaimer1">Twice-weekly updates to your inbox</div></form></div></div></div><div class="td_block_wrap tdb_single_related tdi_91_9d9 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="tdi_91_9d9" >
<style>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</style>
<style>
/* custom css */
.tdi_91_9d9 .td-image-wrap{
					padding-bottom: 51%;
				}.tdi_91_9d9 .entry-thumb{
					background-position: center 50%;
				}.tdi_91_9d9 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_91_9d9 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_91_9d9 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_91_9d9 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_91_9d9 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_91_9d9 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_91_9d9 .td-post-vid-time{
					display: block;
				}.tdi_91_9d9 .td-post-category{
					display: none;
				}.tdi_91_9d9 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_91_9d9 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_91_9d9 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_91_9d9 .td-read-more{
					display: none;
				}.tdi_91_9d9 .td-post-author-name{
					display: none;
				}.tdi_91_9d9 .td-post-date,
				.tdi_91_9d9 .td-post-author-name span{
					display: none;
				}.tdi_91_9d9 .td-module-comments{
					display: none;
				}.tdi_91_9d9 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_91_9d9 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_91_9d9 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_91_9d9 .block-title a,
				.tdi_91_9d9 .block-title span,
				.tdi_91_9d9 .td-block-title a,
				.tdi_91_9d9 .td-block-title span{
					font-family:Montserrat !important;font-size:20px !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}.tdi_91_9d9 .entry-title{
					font-family:Open Sans !important;font-size:16px !important;line-height:1.2 !important;
				}.tdi_91_9d9 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_91_9d9 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_9d9 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_91_9d9 .td-module-container:before{
					bottom: -9px;
				}.tdi_91_9d9 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_91_9d9 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_91_9d9 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_91_9d9 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_9d9 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_91_9d9 .td-module-container:before{
					bottom: -9px;
				}.tdi_91_9d9 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_91_9d9 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_91_9d9 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_91_9d9 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_9d9 .td-image-wrap{
					padding-bottom: 41%;
				}.tdi_91_9d9 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_91_9d9 .td-module-container:before{
					bottom: -9px;
				}.tdi_91_9d9 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_91_9d9 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_91_9d9 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=tdi_91_9d9 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/dining-fresh-fish-raw-and-ready-to-eat/" rel="bookmark" class="td-image-wrap " title="Dining: Fresh Fish, Raw and Ready to Eat" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2016/07/sushi.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/dining-fresh-fish-raw-and-ready-to-eat/" rel="bookmark" title="Dining: Fresh Fish, Raw and Ready to Eat">Dining: Fresh Fish, Raw and Ready to Eat</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/dynamic-busan-staff/">Dynamic Busan Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T00:01:52+09:00" >October 28, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Though it's known as food that originates from Japanese sashimi, Koreans have actually enjoyed sliced raw fish since the days of the Goryeo and Joseon Dynasty eras.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/dining-fresh-fish-raw-and-ready-to-eat/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/autumn-afternoon-tea-set-at-mcqueens/" rel="bookmark" class="td-image-wrap " title="Enjoy an Autumn Afternoon Tea Set at McQueen&#8217;s" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/10/autumnteasnack-696x430.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/autumn-afternoon-tea-set-at-mcqueens/" rel="bookmark" title="Enjoy an Autumn Afternoon Tea Set at McQueen&#8217;s">Enjoy an Autumn Afternoon Tea Set at McQueen&#8217;s</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T00:00:49+09:00" >October 26, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Have a sweet afternoon with a delightful sight and taste with tasty sweets that symbolize autumn in McQueen's Lounge at the Ananti Hilton Busan.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/autumn-afternoon-tea-set-at-mcqueens/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/dining-in-korea-best-time-to-go-is-during-the-major-korean-holidays/" rel="bookmark" class="td-image-wrap " title="Dining in Korea: Best Time to Go is During the Major Korean Holidays" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2019/03/dining-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/dining-in-korea-best-time-to-go-is-during-the-major-korean-holidays/" rel="bookmark" title="Dining in Korea: Best Time to Go is During the Major Korean Holidays">Dining in Korea: Best Time to Go is During the Major Korean Holidays</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T00:00:33+09:00" >October 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Dining out during Korea's traditional holiday seasons are the best times to experience the country's diverse culinary selections a recent report shows.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/dining-in-korea-best-time-to-go-is-during-the-major-korean-holidays/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/five-covid-era-fast-food-restaurant-best-practices/" rel="bookmark" class="td-image-wrap " title="Five COVID-ERA Fast Food Restaurant Best Practices" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/10/takeoutburger-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/five-covid-era-fast-food-restaurant-best-practices/" rel="bookmark" title="Five COVID-ERA Fast Food Restaurant Best Practices">Five COVID-ERA Fast Food Restaurant Best Practices</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/don-southerton/">Don Southerton</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T00:00:33+09:00" >October 22, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">In the Food and Beverage sector in general, Fast Casual, Café’s, and QSRs (Quick Service Restaurants) have been adapting to COVID-19. Many of these practices, in fact, can be adapted even in dense urban areas like Seoul, South Korea.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/five-covid-era-fast-food-restaurant-best-practices/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/dongnae-gu-looks-to-address-no-kid-zone-restaurant-problem/" rel="bookmark" class="td-image-wrap " title="Dongnae-gu Looks to Address &#8220;No Kid Zone&#8221; Restaurant Problem" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/10/bbq.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/dongnae-gu-looks-to-address-no-kid-zone-restaurant-problem/" rel="bookmark" title="Dongnae-gu Looks to Address &#8220;No Kid Zone&#8221; Restaurant Problem">Dongnae-gu Looks to Address &#8220;No Kid Zone&#8221; Restaurant Problem</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T00:00:04+09:00" >October 21, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">So-called “no kid zone” restaurants and businesses that ban children from entering the establishment are once again becoming a social issue in the city as parents looking to dine with their kids are finding fewer places to frequent.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/dongnae-gu-looks-to-address-no-kid-zone-restaurant-problem/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/10-most-popular-comfort-foods-during-the-pandemic-in-korea/" rel="bookmark" class="td-image-wrap " title="10 Most Popular Comfort Foods During the Pandemic in Korea" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2017/01/nampo-street-food-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/10-most-popular-comfort-foods-during-the-pandemic-in-korea/" rel="bookmark" title="10 Most Popular Comfort Foods During the Pandemic in Korea">10 Most Popular Comfort Foods During the Pandemic in Korea</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T00:00:47+09:00" >October 20, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">TTeokbokki was voted the most popular comfort food in Korea during the coronavirus pandemic in a recent survey released by the Seoul City government.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/10-most-popular-comfort-foods-during-the-pandemic-in-korea/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_93_949  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_93_949{
                    vertical-align: baseline;
                }.tdi_93_949 .wpb_wrapper,
				.tdi_93_949 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93_949 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_93_949 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_94_995 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_995" >
<style>

/* inline tdc_css att */

.tdi_94_995{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_95_499 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_95_499" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">The Latest</span></h4></div><div id=tdi_95_499 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/" rel="bookmark" class="td-image-wrap " title="Delaying Kimjang This Fall Could Save You a Bundle" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_96_a8f {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2018/10/kimchi.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_96_a8f" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2018/10/kimchi-1068x712.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/" rel="bookmark" title="Delaying Kimjang This Fall Could Save You a Bundle">Delaying Kimjang This Fall Could Save You a Bundle</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T00:00:57+09:00" >October 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Putting off making kimchi, or kimjang, this fall until late November to early December could save you a couple hundred thousand won.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/asean-republic-of-korea-fashion-week-gets-underway/" rel="bookmark" class="td-image-wrap " title="ASEAN-Republic of Korea Fashion Week Gets Underway" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_97_8be {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2019/11/asiamodel.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_97_8be" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2019/11/asiamodel-1068x712.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/asean-republic-of-korea-fashion-week-gets-underway/" rel="bookmark" title="ASEAN-Republic of Korea Fashion Week Gets Underway">ASEAN-Republic of Korea Fashion Week Gets Underway</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/arts-culture/" class="td-post-category">Arts &amp; Culture</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T00:00:53+09:00" >October 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Korea-ASEAN Fashion Week will be held online for three days from Thursday to Saturday, with representative designers, fashion association directors, and fashion companies from eight ASEAN countries and Korea.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/asean-republic-of-korea-fashion-week-gets-underway/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-destinations-enjoy-autumn-colors-at-busan-city-hall-plaza/" rel="bookmark" class="td-image-wrap " title="Busan Destinations: Enjoy Autumn Colors at Busan City Hall Plaza" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_98_3e8 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2019/11/busan-city-hall.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_98_3e8" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2019/11/busan-city-hall.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-destinations-enjoy-autumn-colors-at-busan-city-hall-plaza/" rel="bookmark" title="Busan Destinations: Enjoy Autumn Colors at Busan City Hall Plaza">Busan Destinations: Enjoy Autumn Colors at Busan City Hall Plaza</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/travel/local-destinations/" class="td-post-category">Local Destinations</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T00:00:34+09:00" >October 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Busan City Hall's outdoor greening plaza has been transformed into colorful autumn leaves and is used as a place where citizens can enjoy the mood of autumn. </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/busan-destinations-enjoy-autumn-colors-at-busan-city-hall-plaza/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/2020-world-peace-forum-begins-today-in-busan/" rel="bookmark" class="td-image-wrap " title="2020 World Peace Forum Begins Today in Busan" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_99_995 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2020/10/wpf.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_99_995" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/10/wpf-1068x513.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/2020-world-peace-forum-begins-today-in-busan/" rel="bookmark" title="2020 World Peace Forum Begins Today in Busan">2020 World Peace Forum Begins Today in Busan</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/news/busan/" class="td-post-category">Busan News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T00:00:19+09:00" >October 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The 2020 World Peace Forum, the main event of the Busan UN Week, will be held today.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/2020-world-peace-forum-begins-today-in-busan/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/award-winners-of-the-23rd-asian-project-market-unveiled/" rel="bookmark" class="td-image-wrap " title="Award Winners of the 23rd Asian Project Market Unveiled" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_100_58a {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2020/10/BIFF-2020.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_100_58a" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/10/BIFF-2020-1068x801.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/award-winners-of-the-23rd-asian-project-market-unveiled/" rel="bookmark" title="Award Winners of the 23rd Asian Project Market Unveiled">Award Winners of the 23rd Asian Project Market Unveiled</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/biff/" class="td-post-category">BIFF Coverage</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T00:00:07+09:00" >October 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The 23rd Asian Project Market, held virtually for three days from Oct 26th to 28th, announced the award winners.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/award-winners-of-the-23rd-asian-project-market-unveiled/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/14th-asian-film-awards-winners-announced/" rel="bookmark" class="td-image-wrap " title="14th Asian Film Awards Winners Announced" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_101_f3f {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2020/10/Best-Cinematography_The-Wild-Goose-Lake_DONG-Jinsong.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_101_f3f" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/10/Best-Cinematography_The-Wild-Goose-Lake_DONG-Jinsong-1068x712.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/14th-asian-film-awards-winners-announced/" rel="bookmark" title="14th Asian Film Awards Winners Announced">14th Asian Film Awards Winners Announced</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/biff/" class="td-post-category">BIFF Coverage</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T00:00:07+09:00" >October 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The Asian Film Awards Academy announced the winners of the 14th Asian Film Awards yesterday.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/14th-asian-film-awards-winners-announced/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_102_99f tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_99f" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div><div class="td_block_wrap td_block_text_with_title tdi_103_1f9 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103_1f9" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-11"><div class="g-single a-40"><a class="gofollow" data-track="NDAsMTEsMSw2MA==" href="https://www.hapskorea.com/busan-selected-as-international-tourism-city-in-korea/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-241890" src="https://www.hapskorea.com/wp-content/uploads/2020/02/Busan-International-Tourism-City-Haps-Korea.png" alt="" width="350" height="350" /></a></div></div>
</div></div><div class="td_block_wrap td_block_weather tdi_104_9b5 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_9b5" >
<style>

/* inline tdc_css att */

.tdi_104_9b5{
padding-top:21px !important;
padding-right:13px !important;
padding-bottom:13px !important;
padding-left:13px !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px .5px .5px .5px !important;
}

</style>
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_104_9b5 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Busan</div>
			<div class="td-weather-condition">few clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_104_9b5"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_104_9b5">
				<input id="tdi_104_9b5" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon"
						data-td-block-uid="tdi_104_9b5"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_104_9b5">
					<span class="td-big-degrees">10</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">10</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">10</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">76						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">20						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_flex_block_1 tdi_105_b93 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_105_b93" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Dine &amp; Drink</span></h4></div><div id=tdi_105_b93 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/" rel="bookmark" class="td-image-wrap " title="Delaying Kimjang This Fall Could Save You a Bundle" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_106_b99 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2018/10/kimchi.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_106_b99" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2018/10/kimchi-1068x712.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/" rel="bookmark" title="Delaying Kimjang This Fall Could Save You a Bundle">Delaying Kimjang This Fall Could Save You a Bundle</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T00:00:57+09:00" >October 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Putting off making kimchi, or kimjang, this fall until late November to early December could save you a couple hundred thousand won.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/dining-fresh-fish-raw-and-ready-to-eat/" rel="bookmark" class="td-image-wrap " title="Dining: Fresh Fish, Raw and Ready to Eat" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_107_995 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2016/07/sushi.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_107_995" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2016/07/sushi.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/dining-fresh-fish-raw-and-ready-to-eat/" rel="bookmark" title="Dining: Fresh Fish, Raw and Ready to Eat">Dining: Fresh Fish, Raw and Ready to Eat</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/dynamic-busan-staff/">Dynamic Busan Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T00:01:52+09:00" >October 28, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Though it's known as food that originates from Japanese sashimi, Koreans have actually enjoyed sliced raw fish since the days of the Goryeo and Joseon Dynasty eras.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/dining-fresh-fish-raw-and-ready-to-eat/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/eat-like-local-busanjin-market-goerss-nest-maeul-bunsik/" rel="bookmark" class="td-image-wrap " title="Eat Like a Local: Maeul Bunsik &#8212; Busanjin Market&#8217;s Favorite Go-To" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_108_9bb {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2017/02/food-1.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_108_9bb" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2017/02/food-1.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/eat-like-local-busanjin-market-goerss-nest-maeul-bunsik/" rel="bookmark" title="Eat Like a Local: Maeul Bunsik &#8212; Busanjin Market&#8217;s Favorite Go-To">Eat Like a Local: Maeul Bunsik &#8212; Busanjin Market&#8217;s Favorite Go-To</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/local-eats/" class="td-post-category">Eat Like a Local</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/yoona-kang/">Yoona Kang</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T00:00:44+09:00" >October 27, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Located in the alley behind Busanjin Market, Maeul Bunsik offers inexpensive and very delicious food.  Dangmyeon (bibim cellophane noodle) and gimbap is by far the locals' favorite.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/eat-like-local-busanjin-market-goerss-nest-maeul-bunsik/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/autumn-afternoon-tea-set-at-mcqueens/" rel="bookmark" class="td-image-wrap " title="Enjoy an Autumn Afternoon Tea Set at McQueen&#8217;s" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_109_b9e {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2020/10/autumnteasnack.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_109_b9e" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/10/autumnteasnack.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/autumn-afternoon-tea-set-at-mcqueens/" rel="bookmark" title="Enjoy an Autumn Afternoon Tea Set at McQueen&#8217;s">Enjoy an Autumn Afternoon Tea Set at McQueen&#8217;s</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T00:00:49+09:00" >October 26, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Have a sweet afternoon with a delightful sight and taste with tasty sweets that symbolize autumn in McQueen's Lounge at the Ananti Hilton Busan.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/autumn-afternoon-tea-set-at-mcqueens/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_110_98b tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_98b" >
<style>

/* inline tdc_css att */

.tdi_110_98b{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_98b{
margin-top:-44px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-6"><div class="g-single a-14"><a href="http://www.befm.or.kr/main/IndexAction.do?cmd=Index" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-216159 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2017/06/befm-banner-final-2.jpg" alt="" width="300" height="300" /></a></div></div>
</div></div></div></div></div></div><div id="tdi_111_899" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_112_999  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_112_999{
                    min-height: 0;
                }.tdi_112_999,
				.tdi_112_999 .tdc-columns{
				    display: block;
				}.tdi_112_999 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_114_9ab  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114_9ab{
                    vertical-align: baseline;
                }.tdi_114_9ab .wpb_wrapper,
				.tdi_114_9ab .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114_9ab .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_114_9ab .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_115_f92 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_115_f92" >
<style>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</style>
<style>
/* custom css */
.tdi_115_f92 .td-block-title a,
				.tdi_115_f92 .td-block-title span{
					font-family:Montserrat !important;font-size:22px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_f92 .td-block-title a,
				.tdi_115_f92 .td-block-title span{
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Travel</span></h4></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_117_a4f td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="tdi_117_a4f" >
<style>

/* inline tdc_css att */

.tdi_117_a4f{
margin-top:-33px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_a4f{
margin-bottom:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_a4f{
margin-top:-21px !important;
}
}

</style>
<style>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</style><div id=tdi_117_a4f class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-destinations-enjoy-autumn-colors-at-busan-city-hall-plaza/" rel="bookmark" class="td-image-wrap " title="Busan Destinations: Enjoy Autumn Colors at Busan City Hall Plaza" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_118_f69 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2019/11/busan-city-hall.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_118_f69" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2019/11/busan-city-hall.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/local-destinations/" class="td-post-category">Local Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-destinations-enjoy-autumn-colors-at-busan-city-hall-plaza/" rel="bookmark" title="Busan Destinations: Enjoy Autumn Colors at Busan City Hall Plaza">Busan Destinations: Enjoy Autumn Colors at Busan City Hall Plaza</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T00:00:34+09:00" >October 29, 2020</time></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/beach-users-in-korea-decrease-by-63-this-summer-but-accidents-and-deaths-rise/" rel="bookmark" class="td-image-wrap " title="Beach Users in Korea Decrease By 63% This Summer, But Accidents and Deaths Rise" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_119_939 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2020/08/Haeundae-Beach-Coronavirus-Haps-Korea-Magazine.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_119_939" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/08/Haeundae-Beach-Coronavirus-Haps-Korea-Magazine-1068x801.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/" class="td-post-category">Travel</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/beach-users-in-korea-decrease-by-63-this-summer-but-accidents-and-deaths-rise/" rel="bookmark" title="Beach Users in Korea Decrease By 63% This Summer, But Accidents and Deaths Rise">Beach Users in Korea Decrease By 63% This Summer, But Accidents and Deaths Rise</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T00:00:18+09:00" >October 28, 2020</time></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-geochangs-new-y-shaped-floating-bridge/" rel="bookmark" class="td-image-wrap " title="Korea Destinations: Geochang&#8217;s New Y-Shaped Floating Bridge" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_120_bff {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2020/10/geochang-bridge.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_120_bff" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/10/geochang-bridge-1068x552.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-geochangs-new-y-shaped-floating-bridge/" rel="bookmark" title="Korea Destinations: Geochang&#8217;s New Y-Shaped Floating Bridge">Korea Destinations: Geochang&#8217;s New Y-Shaped Floating Bridge</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T00:00:41+09:00" >October 27, 2020</time></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-yangsan-chrysanthemum-festival/" rel="bookmark" class="td-image-wrap " title="Korea Destinations: Yangsan Chrysanthemum Festival" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_121_559 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2020/10/yangsan-chrysanthemums.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_121_559" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/10/yangsan-chrysanthemums-1068x708.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-yangsan-chrysanthemum-festival/" rel="bookmark" title="Korea Destinations: Yangsan Chrysanthemum Festival">Korea Destinations: Yangsan Chrysanthemum Festival</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T00:01:44+09:00" >October 26, 2020</time></span>                                            </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Haps Staff"></span><meta itemprop="datePublished" content="2020-10-29T00:00:57+09:00"><meta itemprop="dateModified" content="2020-10-28T17:34:24+09:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hapskorea.com/delaying-kimjang-this-fall-could-save-you-a-bundle/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Logo-Korea-Red.png"></span><meta itemprop="name" content="Haps Magazine"></span><meta itemprop="headline" content="Delaying Kimjang This Fall Could Save You a Bundle"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2018/10/kimchi.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_122_969" class="tdc-zone"><div class="tdc_zone tdi_123_599  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_123_599{
                    min-height: 0;
                }.tdi_123_599 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
</style>
<div class="tdi_122_969_rand_style td-element-style" ></div><div id="tdi_124_59f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_125_bb9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_125_bb9{
                    min-height: 0;
                }.tdi_125_bb9,
				.tdi_125_bb9 .tdc-columns{
				    display: block;
				}.tdi_125_bb9 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_125_bb9{
padding-top:13px !important;
}

.tdi_125_bb9 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_127_859  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_127_859{
                    vertical-align: baseline;
                }.tdi_127_859 .wpb_wrapper,
				.tdi_127_859 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_127_859 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_127_859 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129_9f5  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_130_8cc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_131_98b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_131_98b{
                    min-height: 0;
                }.tdi_131_98b,
				.tdi_131_98b .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-end;
				}.tdi_131_98b .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_131_98b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_131_98b .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_131_98b,
				.tdi_131_98b .tdc-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
</style><div class="vc_column tdi_133_99c  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_133_99c{
                    vertical-align: baseline;
                }.tdi_133_99c .wpb_wrapper,
				.tdi_133_99c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_133_99c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_133_99c .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_133_99c{
padding-bottom:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_99c{
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133_99c{
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_99c{
padding-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_134_9cc tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_134_9cc" >
<style>
/* custom css */
.tdi_134_9cc,
                .tdi_134_9cc p{
			        font-family:Playfair Display !important;font-size:17px !important;
		        }

/* phone */
@media (max-width: 767px){
.tdi_134_9cc,
                .tdi_134_9cc p{
			        font-family:Playfair Display !important;font-size:16px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><a href="https://hapskorea.com"><img class="alignnone wp-image-216315" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt="" width="156" height="72" /></a></p>
<p><em>Haps Korea</em> <em>Magazine</em> features stories of people from all walks of life in Korea, covering news and trends in lifestyle, society and whatever else is happening on the peninsula.</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_135_f58 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_135_f58" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135_f58{
margin-bottom:15px !important;
text-align:left !important;
}
}

</style>
<style>
.tdi_136_899 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_136_899 .tdm-social-item i.td-icon-twitter,
				.tdi_136_899 .tdm-social-item i.td-icon-linkedin,
				.tdi_136_899 .tdm-social-item i.td-icon-pinterest,
				.tdi_136_899 .tdm-social-item i.td-icon-blogger,
				.tdi_136_899 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_136_899 .tdm-social-item{
					width: 34.5px;
					height: 34.5px;
					line-height: 34.5px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 100px;
				}.tdi_136_899 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_136_899 .tdm-social-item{
					background-color: #000000;
				}body .tdi_136_899 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #db4e5a;
				}.tdi_136_899 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136_899 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_136_899 .tdm-social-item i.td-icon-twitter,
				.tdi_136_899 .tdm-social-item i.td-icon-linkedin,
				.tdi_136_899 .tdm-social-item i.td-icon-pinterest,
				.tdi_136_899 .tdm-social-item i.td-icon-blogger,
				.tdi_136_899 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_136_899 .tdm-social-item{
					width: 30.8px;
					height: 30.8px;
					line-height: 30.8px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136_899 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				}.tdi_136_899 .tdm-social-item i.td-icon-twitter,
				.tdi_136_899 .tdm-social-item i.td-icon-linkedin,
				.tdi_136_899 .tdm-social-item i.td-icon-pinterest,
				.tdi_136_899 .tdm-social-item i.td-icon-blogger,
				.tdi_136_899 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_136_899 .tdm-social-item{
					width: 28.6px;
					height: 28.6px;
					line-height: 28.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_136_899"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/hapsmagazine/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/hapsmagazine/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/hapsmagazine/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/hapsmagazine/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/hapsmagazine/" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/hapsmagazine/" class="tdm-social-text">Twitter</a></div></div></div></div></div><div class="vc_column tdi_138_bf5  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_138_bf5{
                    vertical-align: baseline;
                }.tdi_138_bf5 .wpb_wrapper,
				.tdi_138_bf5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138_bf5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_138_bf5 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_140_bb2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_140_bb2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f4f7f7;;
                }.tdi_140_bb2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_140_bb2,
				.tdi_140_bb2 .tdc-inner-columns{
				    display: block;
				}.tdi_140_bb2 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_140_bb2{
padding-top:100px !important;
padding-right:100px !important;
padding-bottom:100px !important;
padding-left:100px !important;
position:relative;
}

.tdi_140_bb2 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140_bb2{
padding-top:80px !important;
padding-right:60px !important;
padding-bottom:80px !important;
padding-left:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140_bb2{
padding-top:70px !important;
padding-right:30px !important;
padding-bottom:70px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140_bb2{
padding-top:40px !important;
padding-right:0px !important;
padding-bottom:60px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_139_892_rand_style td-element-style" ><style>
.tdi_139_892_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column_inner tdi_142_929  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142_929{
                    vertical-align: baseline;
                }.tdi_142_929 .wpb_wrapper,
				.tdi_142_929 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_142_929 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_143_959 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_143_959" >
<style>

/* inline tdc_css att */

.tdi_143_959{
margin-bottom:0px !important;
}

</style>
<style>
.tdi_144_fb9 input[type=email],
				.tdi_144_fb9 button{
					font-family:Montserrat !important;font-size:11px !important;
				}.tdi_144_fb9 .tdn-title{
                    color: #000000;
                
					font-family:Montserrat !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_144_fb9 .tdn-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:11px !important;line-height:1.3 !important;text-transform:uppercase !important;
				}.tdi_144_fb9 .tdn-email-bar{
                    flex-direction: column;
                }.tdi_144_fb9 .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_144_fb9 input{
                    color: #000000;
                
                    border-width: 2px;
                
                    border-color: #e5e5e5;
                }.tdi_144_fb9 input::placeholder{
                    color: #5b6b75;
                }.tdi_144_fb9 input:-ms-input-placeholder{
                    color: #5b6b75 !important;
                }.tdi_144_fb9 input:focus{
                    border-color: #5b6b75 !important;
                }.tdi_144_fb9 button{
                    background-color: #029daf;
                
                    border-width: 0px;
                    border-style: solid;
                    border-color: #e1e1e1;
                
					font-family:Montserrat !important;font-size:11px !important;text-transform:uppercase !important;
				}.tdi_144_fb9 button:hover{
                    background-color: #e5e5e5;
                }.tdi_144_fb9 button i{
                    font-size: 12px;
                
                    top: -3px;
                
                    margin-left: 12px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_144_fb9 .tdn-title{
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_144_fb9 .tdn-title{
                    margin-bottom: 22px;
                
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_144_fb9 .tdn-descr{
                    margin-bottom: 20px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_144_fb9 .tdn-title{
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-newsletter tds-newsletter1 tdi_144_fb9 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Get Haps in Your Inbox</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_145_dfb" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_146_b69  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_146_b69{
                    min-height: 0;
                }.tdi_146_b69,
				.tdi_146_b69 .tdc-columns{
				    display: block;
				}.tdi_146_b69 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_146_b69{
padding-top:13px !important;
}

.tdi_146_b69 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_148_598  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_148_598{
                    vertical-align: baseline;
                }.tdi_148_598 .wpb_wrapper,
				.tdi_148_598 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_148_598 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_148_598 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_150_9a9  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_151_588" class="tdc-row"><div class="vc_row tdi_152_fec  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_152_fec{
                    min-height: 0;
                }.tdi_152_fec,
				.tdi_152_fec .tdc-columns{
				    display: block;
				}.tdi_152_fec .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_152_fec{
margin-top:-21px !important;
}

.tdi_152_fec .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_154_ff5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_154_ff5{
                    vertical-align: baseline;
                }.tdi_154_ff5 .wpb_wrapper,
				.tdi_154_ff5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154_ff5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_154_ff5 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_155_8fc tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_155_8fc" >
<style>

/* inline tdc_css att */

.tdi_155_8fc{
margin-top:-33px !important;
}

</style>
<style>
/* custom css */
.tdi_155_8fc,
                .tdi_155_8fc p{
			        font-family:Open Sans !important;
		        }.tdi_155_8fc{
			        color: #000000;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><span style="color: #000000;"><strong><a style="color: #000000;" href="https://hapskorea.com/about/">About Us</a> | <a style="color: #000000;" href="https://hapskorea.com/advertise/">Advertise</a> <br /></strong></span>©2020 Haps Korea Magazine </p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->

<!--
The IP2Location Country Blocker is using IP2Location LITE geolocation database. Please visit http://lite.ip2location.com for more information.
-->


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5f99998bc681c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-magazine .td_block_template_1 .td-related-title .td-cur-simple-item{
color:#ffffff!important;;
}
a {
color: #1896f4;
}
.td-post-content .dropcap{
background-color: #4b83b4;
color:white;
}
.td-header-style-1 .td-header-sp-logo,
.td-header-style-1 .td-header-sp-logo img {
margin-left: 0;
}
.td-header-style-1
.td-header-sp-recs {
float: right;
}
.td-post-content a {
color: red;
}
.td-header-style-3 .td-header-sp-logo,
.td-header-style-3 .td-header-sp-logo img {
margin-left: 0;
}
</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hapskorea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>