<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Eat Like a Local: 20 Years of Tradition - Busan Milmyeon in Suyeong-gu</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hapskorea.com/xmlrpc.php" />
    <!-- Optimized by SG Optimizer plugin version - 5.6.5 --><meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Eat Like a Local: 20 Years of Tradition - Busan Milmyeon in Suyeong-gu" />
	<meta property="og:description" content="One of Busan&#039;s representative foods, Milmyeon (wheat noodles) has a long history, and of course, there are many famous restaurants for it in Busan. Among them, Busan Milmyeon is at the top of the list." />
	<meta property="og:url" content="https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/" />
	<meta property="og:site_name" content="Haps Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/hapsmagazine" />
	<meta property="article:published_time" content="2020-09-07T15:00:18+00:00" />
	<meta property="article:modified_time" content="2020-09-07T10:42:13+00:00" />
	<meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="540" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@hapsmagazine" />
	<meta name="twitter:site" content="@hapsmagazine" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hapskorea.com/#organization","name":"Haps Korea Magazine","url":"https://www.hapskorea.com/","sameAs":["https://www.facebook.com/hapsmagazine","https://www.instagram.com/hapsmagazine/","https://twitter.com/hapsmagazine"],"logo":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#logo","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2015/11/hapslogo.png","width":329,"height":115,"caption":"Haps Korea Magazine"},"image":{"@id":"https://www.hapskorea.com/#logo"}},{"@type":"WebSite","@id":"https://www.hapskorea.com/#website","url":"https://www.hapskorea.com/","name":"Haps Magazine","description":"The Magazine For What&#039;s Happening in Korea","publisher":{"@id":"https://www.hapskorea.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.hapskorea.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/#primaryimage","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg","width":960,"height":540},{"@type":"WebPage","@id":"https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/#webpage","url":"https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/","name":"Eat Like a Local: 20 Years of Tradition - Busan Milmyeon in Suyeong-gu","isPartOf":{"@id":"https://www.hapskorea.com/#website"},"primaryImageOfPage":{"@id":"https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/#primaryimage"},"datePublished":"2020-09-07T15:00:18+00:00","dateModified":"2020-09-07T10:42:13+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/"]}]},{"@type":"Article","@id":"https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/#article","isPartOf":{"@id":"https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/#webpage"},"author":{"@id":"https://www.hapskorea.com/#/schema/person/f196152fd992eb0b2a1c485d73fcade5"},"headline":"Eat Like a Local: 20 Years of Tradition &#8211; Busan Milmyeon in Suyeong-gu","datePublished":"2020-09-07T15:00:18+00:00","dateModified":"2020-09-07T10:42:13+00:00","mainEntityOfPage":{"@id":"https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/#webpage"},"commentCount":2,"publisher":{"@id":"https://www.hapskorea.com/#organization"},"image":{"@id":"https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/#primaryimage"},"keywords":"Busan,dumpling,Food,wheat noodes","articleSection":"Dine &amp; Drink,Eat Like a Local","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/#respond"]}]},{"@type":"Person","@id":"https://www.hapskorea.com/#/schema/person/f196152fd992eb0b2a1c485d73fcade5","name":"Yoona Kang","image":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9802b0c6f2e32d1dff04eae82c927169?s=96&d=blank&r=g","caption":"Yoona Kang"},"description":"M.A. in English syntax. Loves travel, exercise, animals, music and dance. Happy Busanite, foodie, excellent suitcase packer."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Feed" href="https://www.hapskorea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Comments Feed" href="https://www.hapskorea.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Eat Like a Local: 20 Years of Tradition &#8211; Busan Milmyeon in Suyeong-gu Comments Feed" href="https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hapskorea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hapskorea.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hapskorea.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.hapskorea.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CLato%3A400%7CMontserrat%3A400%7CPlayfair+Display%3A400%7CSource+Sans+Pro%3A400%7CRaleway%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CQuattrocento%3A400&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hapskorea.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.hapskorea.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hapskorea.com/wp-json/wp/v2/posts/214538" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hapskorea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hapskorea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.hapskorea.com/?p=214538' />
<link rel="alternate" type="application/json+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Feat-like-local-20-years-locals-busan-milmyeon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Feat-like-local-20-years-locals-busan-milmyeon%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:0px; max-width:250px; }
	.b-4 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8296fdceff","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":5,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hapskorea.com\/wp-admin\/","wpRestNonce":"8296fdceff","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54113840-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />
<meta name="msapplication-TileImage" content="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-214538 single-format-standard eat-like-local-20-years-locals-busan-milmyeon global-block-template-1 td-magazine tdb_template_235762 white-menu  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-haps-main-menu-test-container"><ul id="menu-haps-main-menu-test" class="td-mobile-main-menu"><li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-834"><a href="https://www.hapskorea.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/">Busan News</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://www.hapskorea.com/category/news/national/">National News</a></li>
	<li id="menu-item-244521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/">Asia News – Media OutReach</a></li>
	<li id="menu-item-123328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123328"><a href="https://www.hapskorea.com/category/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/">To do<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-127795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/">Dine &#038; Drink</a></li>
	<li id="menu-item-236423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/">Food Delivery</a></li>
	<li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-236424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/">Local Destinations</a></li>
</ul>
</li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="https://www.hapskorea.com/category/travel/">Travel</a></li>
	<li id="menu-item-245424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/">Live Like a Local</a></li>
	<li id="menu-item-214432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/">10 Second Korean</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/">Shopping, Home &#038; Living</a></li>
	<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/">Health, Fitness &#038; Beauty</a></li>
	<li id="menu-item-116075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-122100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122100"><a>Guides<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-211146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/">Beaches</a></li>
	<li id="menu-item-118428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118428"><a href="https://www.hapskorea.com/museums/">Busan Museums</a></li>
	<li id="menu-item-118153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/">Tourist Attractions</a></li>
	<li id="menu-item-118429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118429"><a href="https://www.hapskorea.com/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-242106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242106"><a>Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-233439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/">Lotte Giants Baseball</a></li>
	<li id="menu-item-233441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/">Busan IPark Soccer</a></li>
	<li id="menu-item-233440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/">KT Sonic Boom Basketball</a></li>
</ul>
</li>
<li id="menu-item-212103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212103"><a href="https://www.hapskorea.com/category/korean/">한글<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-212104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/">맛집</a></li>
	<li id="menu-item-212105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/">문화</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/">학습</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.hapskorea.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5f56cc1475d70" class="tdc-zone"><div class="tdc_zone td_uid_1_5f56cc1475d7a_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5f56cc1475d7a_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5f56cc1475d7a_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5f56cc1475d7a_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f56cc1475d7a_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5f56cc1475d70_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f56cc1475d70_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5f56cc14762ad" class="tdc-row"><div class="vc_row td_uid_2_5f56cc14762b4_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_2_5f56cc14762b4_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5f56cc14762b4_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5f56cc14762b4_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5f56cc14762b4_rand{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="td_uid_2_5f56cc14762ad_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_2_5f56cc14762ad_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column td_uid_3_5f56cc147645c_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5f56cc147645c_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5f56cc147645c_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5f56cc147645c_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5f56cc14765ce_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5f56cc14765ce" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5f56cc14765ce_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5f56cc14765ce_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5f56cc14765ce_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5f56cc14765ce_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5f56cc14765ce_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5f56cc14765ce_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5f56cc14765ce_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5f56cc1476818_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5f56cc1476818_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5f56cc1476818_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5f56cc1476818_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5f56cc1476a13_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5f56cc1476a13" >
<style>
/* custom css */
.td_uid_6_5f56cc1476a13_rand .tdb-logo-a,
                .td_uid_6_5f56cc1476a13_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5f56cc1476a13_rand .tdb-logo-a,
                .td_uid_6_5f56cc1476a13_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5f56cc1476a13_rand .tdb-logo-a,
                .td_uid_6_5f56cc1476a13_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5f56cc1476a13_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5f56cc1476a13_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5f56cc1476a13_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_6_5f56cc1476a13_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_6_5f56cc1476a13_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5f56cc1476a13_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5f56cc1476a13_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5f56cc1476a13_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5f56cc1476a13_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5f56cc1476a13_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5f56cc1476a13_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5f56cc1476a13_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5f56cc1476a13_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_6_5f56cc1476a13_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5f56cc1476a13_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5f56cc147d0da_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5f56cc147d0da_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5f56cc147d0da_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5f56cc147d0da_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5f56cc147d2ca_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5f56cc147d2ca" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5f56cc147d2ca_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5f56cc147d2ca_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5f56cc147d2ca_rand {
                    float: right;
                }
                
                .td_uid_8_5f56cc147d2ca_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5f56cc147d2ca_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5f56cc147d2ca_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5f56cc147d49d" class="tdc-zone"><div class="tdc_zone td_uid_9_5f56cc147d4a2_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5f56cc147d4a2_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5f56cc147d4a2_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5f56cc147d4a2_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5f56cc147d4a2_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5f56cc147d49d_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_6_5f56cc147d49d_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #00a0b0 !important;
}
}
</style></div><div id="td_uid_7_5f56cc147d600" class="tdc-row"><div class="vc_row td_uid_10_5f56cc147d603_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_10_5f56cc147d603_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_10_5f56cc147d603_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_10_5f56cc147d603_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5f56cc147d603_rand{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="td_uid_7_5f56cc147d600_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_7_5f56cc147d600_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column td_uid_11_5f56cc147d713_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5f56cc147d713_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5f56cc147d713_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5f56cc147d713_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5f56cc147d7c0_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5f56cc147d7c0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5f56cc147d7c0_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5f56cc147d7c0_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5f56cc147d7c0_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5f56cc147d7c0_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5f56cc147d7c0_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5f56cc147d7c0_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5f56cc147d7c0_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5f56cc147d899_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5f56cc147d899_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5f56cc147d899_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5f56cc147d899_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5f56cc147d939_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5f56cc147d939" >
<style>
/* custom css */
.td_uid_14_5f56cc147d939_rand .tdb-logo-a,
                .td_uid_14_5f56cc147d939_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5f56cc147d939_rand .tdb-logo-a,
                .td_uid_14_5f56cc147d939_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5f56cc147d939_rand .tdb-logo-a,
                .td_uid_14_5f56cc147d939_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5f56cc147d939_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5f56cc147d939_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5f56cc147d939_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5f56cc147d939_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5f56cc147d939_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5f56cc147d939_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5f56cc147d939_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5f56cc147d939_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5f56cc147d939_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5f56cc147d939_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5f56cc147d939_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5f56cc147d939_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5f56cc147d939_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_14_5f56cc147d939_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5f56cc147d939_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5f56cc1483c6e_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5f56cc1483c6e_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5f56cc1483c6e_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5f56cc1483c6e_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_16_5f56cc1483d6d_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5f56cc1483d6d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5f56cc1483d6d_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_16_5f56cc1483d6d_rand {
                    display: inline-block;
                }
                
                .td_uid_16_5f56cc1483d6d_rand {
                    float: right;
                }
                
                .td_uid_16_5f56cc1483d6d_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_16_5f56cc1483d6d_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_16_5f56cc1483d6d_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5f56cc1483f9b" class="tdc-zone"><div class="tdc_zone td_uid_17_5f56cc1483fa1_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5f56cc1483fa1_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5f56cc1483fa1_rand{
position:relative;
}

</style>
<div class="td_uid_11_5f56cc1483f9b_rand_style td-element-style" ><style>
.td_uid_11_5f56cc1483f9b_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5f56cc14840f6" class="tdc-row"><div class="vc_row td_uid_18_5f56cc14840fb_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_18_5f56cc14840fb_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_18_5f56cc14840fb_rand{
padding-top:20px !important;
position:relative;
}

.td_uid_18_5f56cc14840fb_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_18_5f56cc14840fb_rand{
padding-top:10px !important;
}
}

</style>
<div class="td_uid_12_5f56cc14840f6_rand_style td-element-style" ><style>
.td_uid_12_5f56cc14840f6_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column td_uid_19_5f56cc148423b_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_19_5f56cc148423b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_20_5f56cc14842e4_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5f56cc14842e4" >
<style>

/* inline tdc_css att */

.td_uid_20_5f56cc14842e4_rand{
padding-top:17px !important;
padding-bottom:33px !important;
}

</style>
<style>
/* custom css */
.td_uid_20_5f56cc14842e4_rand .tdb-logo-a,
                .td_uid_20_5f56cc14842e4_rand h1 {
                    flex-direction: column;
                }
                
                .td_uid_20_5f56cc14842e4_rand .tdb-logo-a,
                .td_uid_20_5f56cc14842e4_rand h1 {
                    align-items: center;
                }
                
                .td_uid_20_5f56cc14842e4_rand .tdb-logo-img {
                    max-width: 241px;
                }
                
                
                .td_uid_20_5f56cc14842e4_rand .tdb-logo-text-tagline {
                    margin-top: 16px;
                    margin-left: 0;
                }
                
                .td_uid_20_5f56cc14842e4_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_20_5f56cc14842e4_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_20_5f56cc14842e4_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_20_5f56cc14842e4_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_20_5f56cc14842e4_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5f56cc14842e4_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_20_5f56cc14842e4_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_20_5f56cc14842e4_rand .tdb-logo-text-tagline {
                    color: #00a0b0;
                }
                
                .td_uid_20_5f56cc14842e4_rand .tdb-logo-text-title {
                    font-family:Montserrat !important;font-size:39px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_20_5f56cc14842e4_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:21px !important;font-weight:400 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5f56cc14842e4_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_20_5f56cc14842e4_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_20_5f56cc14842e4_rand .tdb-logo-text-title {
                    font-family:Montserrat !important;font-size:35px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_14_5f56cc148a303" class="tdc-row"><div class="vc_row td_uid_21_5f56cc148a30c_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_5f56cc148a30c_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_21_5f56cc148a30c_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_21_5f56cc148a30c_rand {
                    min-height: 0;
                }

                
                .td_uid_21_5f56cc148a30c_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 8px 0px rgba(255,255,255,0);
                    z-index: 20;
                    pointer-events: none;
                }
/* inline tdc_css att */

.td_uid_21_5f56cc148a30c_rand{
margin-top:-16px !important;
position:relative;
}

.td_uid_21_5f56cc148a30c_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5f56cc148a303_rand_style td-element-style" ><style>
.td_uid_14_5f56cc148a303_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column td_uid_22_5f56cc148a4d6_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_22_5f56cc148a4d6_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_5f56cc148a4d6_rand{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_23_5f56cc148a532_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_23_5f56cc148a532_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_23_5f56cc148a532_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_24_5f56cc148a7d3_rand tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_24_5f56cc148a7d3"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_24_5f56cc148a7d3_rand .td_block_inner {
                    text-align: center;
                }
                
                .td_uid_24_5f56cc148a7d3_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_24_5f56cc148a7d3_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_24_5f56cc148a7d3_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_24_5f56cc148a7d3_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_24_5f56cc148a7d3_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_24_5f56cc148a7d3_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_24_5f56cc148a7d3_rand .td-subcat-more .tdb-menu-more-subicon {
                    color: #b5b5b5;
                }
                
                .td_uid_24_5f56cc148a7d3_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_24_5f56cc148a7d3_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    color: #00a0b0;
                }
                
                .td_uid_24_5f56cc148a7d3_rand .tdb-menu > li > a,
                .td_uid_24_5f56cc148a7d3_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;letter-spacing:1px !important;
                }
                
                .td_uid_24_5f56cc148a7d3_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_24_5f56cc148a7d3_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_24_5f56cc148a7d3_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_24_5f56cc148a7d3_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_24_5f56cc148a7d3_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_24_5f56cc148a7d3_rand .tdb-menu > li > a,
                .td_uid_24_5f56cc148a7d3_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_24_5f56cc148a7d3_rand .tdb-menu > li > a,
                .td_uid_24_5f56cc148a7d3_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:300 !important;letter-spacing:1px !important;
                }
                
                .td_uid_24_5f56cc148a7d3_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_24_5f56cc148a7d3_rand .tdb-menu > li > a:after,
				.td_uid_24_5f56cc148a7d3_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #f76c6c;
				}
				
				.td_uid_24_5f56cc148a7d3_rand .tdb-menu > li > a:after,
				.td_uid_24_5f56cc148a7d3_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_24_5f56cc148a7d3 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834"><a href="https://www.hapskorea.com/category/news/"><span class="tdb-menu-item-text">News</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><span class="tdb-menu-item-text">Busan News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><span class="tdb-menu-item-text">National News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/"><span class="tdb-menu-item-text">Asia News – Media OutReach</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><span class="tdb-menu-item-text">Sports</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><span class="tdb-menu-item-text">To do</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><span class="tdb-menu-item-text">Dine &#038; Drink</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><span class="tdb-menu-item-text">Food Delivery</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><span class="tdb-menu-item-text">Arts &#038; Culture</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><span class="tdb-menu-item-text">Local Destinations</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/"><span class="tdb-menu-item-text">Lifestyle</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-840"><a href="https://www.hapskorea.com/category/travel/"><span class="tdb-menu-item-text">Travel</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/"><span class="tdb-menu-item-text">Live Like a Local</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><span class="tdb-menu-item-text">10 Second Korean</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><span class="tdb-menu-item-text">Shopping, Home &#038; Living</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><span class="tdb-menu-item-text">Health, Fitness &#038; Beauty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><span class="tdb-menu-item-text">Outdoors</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100"><a><span class="tdb-menu-item-text">Guides</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><span class="tdb-menu-item-text">Beaches</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><span class="tdb-menu-item-text">Busan Museums</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><span class="tdb-menu-item-text">Tourist Attractions</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><span class="tdb-menu-item-text">Transportation</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106"><a><span class="tdb-menu-item-text">Sports</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><span class="tdb-menu-item-text">Lotte Giants Baseball</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><span class="tdb-menu-item-text">Busan IPark Soccer</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/"><span class="tdb-menu-item-text">KT Sonic Boom Basketball</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103"><a href="https://www.hapskorea.com/category/korean/"><span class="tdb-menu-item-text">한글</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><span class="tdb-menu-item-text">맛집</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><span class="tdb-menu-item-text">문화</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><span class="tdb-menu-item-text">학습</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><i class="tdb-menu-sep td-icon-vertical-line"></i><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5f56cc148c5e5_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5f56cc148c5e5_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5f56cc148c5e5_rand{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5f56cc148c900_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5f56cc148c900" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_18_5f56cc148e9cb" class="tdc-row"><div class="vc_row td_uid_29_5f56cc148e9d2_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_29_5f56cc148e9d2_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_30_5f56cc148eb32_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_30_5f56cc148eb32_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_31_5f56cc148ebe0_rand "  style="height: 41px"></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_21_5f56cc148ed54" class="tdc-zone"><div class="tdc_zone td_uid_32_5f56cc148ed59_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_32_5f56cc148ed59_rand {
                    min-height: 0;
                }

                
                .td_uid_32_5f56cc148ed59_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_32_5f56cc148ed59_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_32_5f56cc148ed59_rand{
position:relative;
}

</style>
<div class="td_uid_21_5f56cc148ed54_rand_style td-element-style" ><style>
.td_uid_21_5f56cc148ed54_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_22_5f56cc148eebf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_33_5f56cc148eec9_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_33_5f56cc148eec9_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_33_5f56cc148eec9_rand.tdc-row-content-vert-center,
                    .td_uid_33_5f56cc148eec9_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5f56cc148eec9_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5f56cc148eec9_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5f56cc148eec9_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5f56cc148eec9_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_33_5f56cc148eec9_rand{
padding-top:7px !important;
padding-bottom:13px !important;
position:relative;
}

.td_uid_33_5f56cc148eec9_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_22_5f56cc148eebf_rand_style td-element-style" ><style>
.td_uid_22_5f56cc148eebf_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 
.td_uid_22_5f56cc148eebf_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
</style></div><div class="vc_column td_uid_34_5f56cc148f00b_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_34_5f56cc148f00b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_35_5f56cc148f115_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_35_5f56cc148f115" >
<style>

/* inline tdc_css att */

.td_uid_35_5f56cc148f115_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_35_5f56cc148f115_rand {
                    display: inline-block;
                }
                
                .td_uid_35_5f56cc148f115_rand .tdb-logo-a,
                .td_uid_35_5f56cc148f115_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_35_5f56cc148f115_rand .tdb-logo-a,
                .td_uid_35_5f56cc148f115_rand h1 {
                    align-items: center;
                }
                
                .td_uid_35_5f56cc148f115_rand .tdb-logo-a,
                .td_uid_35_5f56cc148f115_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_35_5f56cc148f115_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_35_5f56cc148f115_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_35_5f56cc148f115_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_35_5f56cc148f115_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_35_5f56cc148f115_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_35_5f56cc148f115_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_35_5f56cc148f115_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_35_5f56cc148f115_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_35_5f56cc148f115_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_35_5f56cc148f115_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_35_5f56cc148f115_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_35_5f56cc148f115_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_35_5f56cc148f115_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_36_5f56cc1494ede_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_36_5f56cc1494ede"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_36_5f56cc1494ede_rand {
                    display: inline-block;
                }
                
                .td_uid_36_5f56cc1494ede_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_36_5f56cc1494ede_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_36_5f56cc1494ede_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_36_5f56cc1494ede_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_36_5f56cc1494ede_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_36_5f56cc1494ede_rand .tdb-menu > li > a,
                .td_uid_36_5f56cc1494ede_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_36_5f56cc1494ede_rand .tdb-menu > li > a,
                .td_uid_36_5f56cc1494ede_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-weight:400 !important;
                }
                
                .td_uid_36_5f56cc1494ede_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_36_5f56cc1494ede_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_36_5f56cc1494ede_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_36_5f56cc1494ede_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_36_5f56cc1494ede_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5f56cc1494ede_rand .tdb-menu > li > a,
                .td_uid_36_5f56cc1494ede_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_36_5f56cc1494ede_rand .tdb-menu > li > a,
                .td_uid_36_5f56cc1494ede_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:400 !important;
                }
                
                .td_uid_36_5f56cc1494ede_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_36_5f56cc1494ede_rand .tdb-menu > li.current-menu-item > a,
				.td_uid_36_5f56cc1494ede_rand .tdb-menu > li.current-menu-ancestor > a,
				.td_uid_36_5f56cc1494ede_rand .tdb-menu > li.current-category-ancestor > a,
				.td_uid_36_5f56cc1494ede_rand .tdb-menu > li:hover > a,
				.td_uid_36_5f56cc1494ede_rand .tdb-menu > li.tdb-hover > a,
				.td_uid_36_5f56cc1494ede_rand .tdb-menu-items-dropdown:hover .td-subcat-more {
					color: #ffffff;
				}
				
				
				.td_uid_36_5f56cc1494ede_rand .tdb-menu > li > a:after,
				.td_uid_36_5f56cc1494ede_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_36_5f56cc1494ede_rand .tdb-menu > li > a:after,
				.td_uid_36_5f56cc1494ede_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_36_5f56cc1494ede class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834"><a href="https://www.hapskorea.com/category/news/"><span class="tdb-menu-item-text">News</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><span class="tdb-menu-item-text">Busan News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><span class="tdb-menu-item-text">National News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/"><span class="tdb-menu-item-text">Asia News – Media OutReach</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><span class="tdb-menu-item-text">Sports</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><span class="tdb-menu-item-text">To do</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><span class="tdb-menu-item-text">Dine &#038; Drink</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><span class="tdb-menu-item-text">Food Delivery</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><span class="tdb-menu-item-text">Arts &#038; Culture</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><span class="tdb-menu-item-text">Local Destinations</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/"><span class="tdb-menu-item-text">Lifestyle</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-840"><a href="https://www.hapskorea.com/category/travel/"><span class="tdb-menu-item-text">Travel</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/"><span class="tdb-menu-item-text">Live Like a Local</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><span class="tdb-menu-item-text">10 Second Korean</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><span class="tdb-menu-item-text">Shopping, Home &#038; Living</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><span class="tdb-menu-item-text">Health, Fitness &#038; Beauty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><span class="tdb-menu-item-text">Outdoors</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100"><a><span class="tdb-menu-item-text">Guides</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><span class="tdb-menu-item-text">Beaches</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><span class="tdb-menu-item-text">Busan Museums</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><span class="tdb-menu-item-text">Tourist Attractions</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><span class="tdb-menu-item-text">Transportation</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106"><a><span class="tdb-menu-item-text">Sports</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><span class="tdb-menu-item-text">Lotte Giants Baseball</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><span class="tdb-menu-item-text">Busan IPark Soccer</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/"><span class="tdb-menu-item-text">KT Sonic Boom Basketball</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103"><a href="https://www.hapskorea.com/category/korean/"><span class="tdb-menu-item-text">한글</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><span class="tdb-menu-item-text">맛집</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><span class="tdb-menu-item-text">문화</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><span class="tdb-menu-item-text">학습</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_39_5f56cc1496918_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_39_5f56cc1496918" >
<style>

/* inline tdc_css att */

.td_uid_39_5f56cc1496918_rand{
padding-top:7px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search td_uid_40_5f56cc14984da_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_40_5f56cc14984da" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="214538" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-235762"
                    class="post-235762 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/"                     data-post-edit-url=""                     data-post-title="Eat Like a Local: 20 Years of Tradition - Busan Milmyeon in Suyeong-gu"                >
                    <div id="td_uid_24_5f56cc149ac3e" class="tdc-zone"><div class="tdc_zone td_uid_41_5f56cc149ac45_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_41_5f56cc149ac45_rand {
                    min-height: 0;
                }
</style><div id="td_uid_25_5f56cc149addc" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_42_5f56cc149ade0_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_42_5f56cc149ade0_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_43_5f56cc149aefc_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_43_5f56cc149aefc_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_44_5f56cc149af9b_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="td_uid_28_5f56cc149afbb" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_45_5f56cc149afbe_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_45_5f56cc149afbe_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_45_5f56cc149afbe_rand{
margin-top:-26px !important;
}

.td_uid_45_5f56cc149afbe_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_46_5f56cc149b100_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_46_5f56cc149b100_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_47_5f56cc149b282_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5f56cc149b282" >
<style>

/* inline tdc_css att */

.td_uid_47_5f56cc149b282_rand{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_47_5f56cc149b282_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-9"><div class="g-single a-34"><a class="gofollow" data-track="MzQsOSwxLDYw" href="https://www.kebhana.com/easyone_index_en.html" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-239603" src="https://www.hapskorea.com/wp-content/uploads/2020/05/Lets_begin_the_journey-Hana-Bank-Korea.png" alt="" width="1000" height="150" /></a></div></div></p>
</div></div></div></div></div></div><div id="td_uid_30_5f56cc149c441" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_48_5f56cc149c447_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_48_5f56cc149c447_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_48_5f56cc149c447_rand{
margin-top:-21px !important;
}
}

</style><div class="vc_column td_uid_49_5f56cc149c622_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_49_5f56cc149c622_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_50_5f56cc149c82e_rand tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5f56cc149c82e" >
<style>

/* inline tdc_css att */

.td_uid_50_5f56cc149c82e_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_50_5f56cc149c82e_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_50_5f56cc149c82e_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="960" 
                                        height="540" 
                                        class="entry-thumb" 
                                        src="https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg" srcset="https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg 960w, https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg 1920w" sizes="(-webkit-min-device-pixel-ratio: 2) 1920px, (min-resolution: 192dpi) 1920px, 960px" 
                                        alt="" 
                                        title="wheat noodles"
                                    />
                                    </div></div><div class="vc_row_inner td_uid_51_5f56cc149cf5e_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_51_5f56cc149cf5e_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_51_5f56cc149cf5e_rand{
margin-right:70px !important;
margin-left:70px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.td_uid_51_5f56cc149cf5e_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_51_5f56cc149cf5e_rand{
margin-top:-70px !important;
margin-right:40px !important;
margin-left:40px !important;
padding-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_51_5f56cc149cf5e_rand{
margin-top:-60px !important;
margin-right:30px !important;
margin-left:30px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_51_5f56cc149cf5e_rand{
margin-top:0px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-top:30px !important;
}
}

</style>
<div class="td_uid_32_5f56cc149cf59_rand_style td-element-style" ><style>
.td_uid_32_5f56cc149cf59_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column_inner td_uid_52_5f56cc149d0a6_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_52_5f56cc149d0a6_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_53_5f56cc149d249_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_53_5f56cc149d249" >
<style>

/* inline tdc_css att */

.td_uid_53_5f56cc149d249_rand{
padding-top:21px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_53_5f56cc149d249_rand{
padding-top:54px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_53_5f56cc149d249_rand{
margin-top:-21px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_53_5f56cc149d249_rand{
padding-top:54px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_53_5f56cc149d249_rand .tdb-entry-category {
					margin: 0 3px;
				}
                
				.td_uid_53_5f56cc149d249_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_53_5f56cc149d249_rand .tdb-entry-category {
					color: #f76c6c !important;
				}
                
				.td_uid_53_5f56cc149d249_rand .tdb-cat-bg {
					background-color: rgba(255,255,255,0) !important;
				}
                
				.td_uid_53_5f56cc149d249_rand .tdb-cat-bg:before {
					background-color: rgba(255,255,255,0);
				}
				
				.td_uid_53_5f56cc149d249_rand .tdb-cat-bg {
					border-color: rgba(255,255,255,0) !important;
				}
				
				.td_uid_53_5f56cc149d249_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_53_5f56cc149d249_rand .tdb-cat-sep {
					color: #444444;
				}
                
				.td_uid_53_5f56cc149d249_rand .tdb-cat-text {
					color: #444444;
				}
                
				.td_uid_53_5f56cc149d249_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_53_5f56cc149d249_rand {
					text-align: center;
				}
				
				.td_uid_53_5f56cc149d249_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_53_5f56cc149d249_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_53_5f56cc149d249_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:14px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hapskorea.com/category/dine-drink/" ><span class="tdb-cat-bg"></span>Dine &amp; Drink</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.hapskorea.com/category/dine-drink/local-eats/" ><span class="tdb-cat-bg" style="background-color:#1e73be; border-color:#1e73be;"></span>Eat Like a Local</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title td_uid_54_5f56cc149d7c8_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5f56cc149d7c8" >
<style>

/* inline tdc_css att */

.td_uid_54_5f56cc149d7c8_rand{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_54_5f56cc149d7c8_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_54_5f56cc149d7c8_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_54_5f56cc149d7c8_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_54_5f56cc149d7c8_rand {
					text-align: center;
				}
				.td_uid_54_5f56cc149d7c8_rand .tdb-first-letter {
					left: 0;
					right: 0;
				}
				.td_uid_54_5f56cc149d7c8_rand .tdb-title-line {
					margin-left: auto;
					margin-right: auto;
				}
				
				.td_uid_54_5f56cc149d7c8_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:42px !important;line-height:1.1 !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_54_5f56cc149d7c8_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:32px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_54_5f56cc149d7c8_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:26px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_54_5f56cc149d7c8_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:31px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Eat Like a Local: 20 Years of Tradition &#8211; Busan Milmyeon in Suyeong-gu</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle td_uid_55_5f56cc149dbcc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5f56cc149dbcc" >
<style>

/* inline tdc_css att */

.td_uid_55_5f56cc149dbcc_rand{
margin-bottom:13px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_55_5f56cc149dbcc_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_55_5f56cc149dbcc_rand{
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_55_5f56cc149dbcc_rand{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td-theme-wrap .td_uid_55_5f56cc149dbcc_rand {
					text-align: center;
				}
				
				.td_uid_55_5f56cc149dbcc_rand p {
					font-family:Open Sans !important;font-size:20px !important;line-height:1.3 !important;font-style:normal !important;font-weight:500 !important;text-transform:none !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_55_5f56cc149dbcc_rand p {
					font-family:Open Sans !important;font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:500 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_55_5f56cc149dbcc_rand p {
					font-family:Open Sans !important;font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:500 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>One of Busan's representative foods, Milmyeon (wheat noodles) has a long history, and of course, there are many famous restaurants for it in Busan. Among them, Busan Milmyeon is at the top of the list. </p></div></div><div class="td_block_wrap tdb_single_author td_uid_56_5f56cc149ddce_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_56_5f56cc149ddce" >
<style>

/* inline tdc_css att */

.td_uid_56_5f56cc149ddce_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_56_5f56cc149ddce_rand {
                    display: inline-block;
                }

                
                .td_uid_56_5f56cc149ddce_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_56_5f56cc149ddce_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_56_5f56cc149ddce_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_56_5f56cc149ddce_rand .tdb-author-by {
					color: #848484;
				}
                
				.td_uid_56_5f56cc149ddce_rand .tdb-author-name {
					color: #848484;
				}
                
				.td_uid_56_5f56cc149ddce_rand .tdb-author-name:hover {
					color: #f76c6c;
				}
				


				
				.td_uid_56_5f56cc149ddce_rand .tdb-author-by {
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}
				
				.td_uid_56_5f56cc149ddce_rand .tdb-author-name {
					font-size:13px !important;line-height:30px !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.hapskorea.com/author/yoona-kang/">Yoona Kang</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_57_5f56cc149e1c7_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_57_5f56cc149e1c7" >
<style>

/* inline tdc_css att */

.td_uid_57_5f56cc149e1c7_rand{
margin-bottom:0px !important;
padding-right:12px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_57_5f56cc149e1c7_rand .tdm-descr {
					font-size:14px !important;line-height:31px !important;
				}
</style><p class="tdm-descr"></p></div><div class="td_block_wrap tdb_single_date td_uid_58_5f56cc149ed19_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_58_5f56cc149ed19" >
<style>

/* inline tdc_css att */

.td_uid_58_5f56cc149ed19_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_58_5f56cc149ed19_rand {
                    display: inline-block;
                }
                
                .td_uid_58_5f56cc149ed19_rand i {
                    font-size: 14px;
                }
                
                .td_uid_58_5f56cc149ed19_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_58_5f56cc149ed19_rand {
					color: #848484;
				}
                
				.td_uid_58_5f56cc149ed19_rand {
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-09-08T00:00:18+00:00" >September 8, 2020</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_59_5f56cc149f05e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5f56cc149f05e" >
<style>

/* inline tdc_css att */

.td_uid_59_5f56cc149f05e_rand{
padding-top:21px !important;
}

</style>
<style>
/* custom css */
.td_uid_59_5f56cc149f05e_rand .td-post-sharing,
				.td_uid_59_5f56cc149f05e_rand .tdb-share-classic {
					text-align: center;
				}
</style><div id="td_uid_59_5f56cc149f05e" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Feat-like-local-20-years-locals-busan-milmyeon%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Eat+Like+a+Local%3A+20+Years+of+Tradition+%E2%80%93+Busan+Milmyeon+in+Suyeong-gu&url=https%3A%2F%2Fwww.hapskorea.com%2Feat-like-local-20-years-locals-busan-milmyeon%2F&via=BusanHaps">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/&amp;media=https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg&description=Eat+Like+a+Local%3A+20+Years+of+Tradition+%E2%80%93+Busan+Milmyeon+in+Suyeong-gu">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6a55191f08000f091e572f0b1e4a2603010f4a0b4a2605090b06504a585a4a330f0b18194a050c4a3e180b0e031e0305044a4c4952585b5b514a281f190b044a27030607130f05044a03044a391f130f05040d470d1f4c08050e1357021e1e1a195045451d1d1d44020b1a190105180f0b44090507450f0b1e470603010f470605090b0647585a47130f0b1819470605090b061947081f190b044707030607130f050445">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_59_5f56cc149f05e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_60_5f56cc149f59f_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_60_5f56cc149f59f_rand{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_60_5f56cc149f59f_rand{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_60_5f56cc149f59f_rand{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap td_block_text_with_title td_uid_61_5f56cc149f600_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5f56cc149f600" >
<style>

/* inline tdc_css att */

.td_uid_61_5f56cc149f600_rand{
margin-top:-33px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_61_5f56cc149f600_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-3"><div class="g-single a-25"><a class="gofollow" data-track="MjUsMywxLDYw" href="http://beyondt.kr/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-211147 alignnone" src="https://www.hapskorea.com/wp-content/uploads/2016/12/Beyond-T-Translation-in-Korea.jpeg" alt="" width="1000" height="125" /></a></div></div></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_62_5f56cc14a03c7_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_62_5f56cc14a03c7_rand{
margin-top:-44px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_62_5f56cc14a03c7_rand{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_62_5f56cc14a03c7_rand{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_62_5f56cc14a03c7_rand{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_63_5f56cc14a04f3_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_63_5f56cc14a04f3" >
<style>

/* inline tdc_css att */

.td_uid_63_5f56cc14a04f3_rand{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_63_5f56cc14a04f3_rand,
                .td_uid_63_5f56cc14a04f3_rand p {
			        font-family:Open Sans !important;font-size:17px !important;line-height:1.6 !important;font-weight:400 !important;
		        }
				
				.td_uid_63_5f56cc14a04f3_rand h1 {
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }
				
				.td_uid_63_5f56cc14a04f3_rand h2 {
			        font-family:Roboto !important;font-size:24px !important;font-weight:800 !important;
		        }
				
				.td_uid_63_5f56cc14a04f3_rand h3 {
			        font-family:Roboto !important;font-size:20px !important;font-weight:800 !important;
		        }
				
				.td_uid_63_5f56cc14a04f3_rand h4 {
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }
				
				.td_uid_63_5f56cc14a04f3_rand blockquote p {
			        font-family:Quattrocento !important;font-weight:400 !important;text-transform:none !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p>Busan Milmyeon, easily found at gate 10 of Suyeong subway station, has been open for 20 years serving locals in Busan. A warm-hearted grandma, the owner, serves except when it is very busy.</p>
<p><a href="https://www.hapskorea.com/wp-content/uploads/2017/04/Busan-Wheat-noodles.jpg"><img loading="lazy" class="aligncenter wp-image-214542" src="https://www.hapskorea.com/wp-content/uploads/2017/04/Busan-Wheat-noodles.jpg" alt="" width="1024" height="576" srcset="https://www.hapskorea.com/wp-content/uploads/2017/04/Busan-Wheat-noodles.jpg 960w, https://www.hapskorea.com/wp-content/uploads/2017/04/Busan-Wheat-noodles-300x169.jpg 300w, https://www.hapskorea.com/wp-content/uploads/2017/04/Busan-Wheat-noodles-768x432.jpg 768w, https://www.hapskorea.com/wp-content/uploads/2017/04/Busan-Wheat-noodles-696x392.jpg 696w, https://www.hapskorea.com/wp-content/uploads/2017/04/Busan-Wheat-noodles-747x420.jpg 747w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p><em>Milmyeon</em> is one of popular summer foods in Busan, so they additionally offer <em>kalguksu</em> during winter. Except for <em>kalguksu</em>, they have only four kinds of food which they focus on which has helped keep the price low for 20 years.</p>
<p><figure id="attachment_214539" aria-describedby="caption-attachment-214539" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg"><img loading="lazy" class="wp-image-214539" src="https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg" alt="" width="1024" height="576" srcset="https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg 960w, https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles-300x169.jpg 300w, https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles-768x432.jpg 768w, https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles-696x392.jpg 696w, https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles-747x420.jpg 747w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-214539" class="wp-caption-text">Bibim milmyeon (5,000 won) served with hot broth in a kettle</figcaption></figure></p>
<p>Table settings are very simple, but you will see their professionalism in the food. The noodles are perfectly cooked, the seasoning is well-balanced, the hot broth is addictive, and the homemade dumplings (<em>mandu</em> in Korean) are inimitable.</p>
<p><em>Mul-milmyeon</em> (wheat noodles in cold broth) is 4,500 won, <em>Hoe-bibim milmyeon</em> (bibim milmyeon with raw fish in it) is 5,500 won, and a set of dumplings is 4,500 won. You can have a bigger portion of noodles for an additional 1,000 won.</p>
<p>Parking is available at Daebu parking lot (대부 주차장) located between KEB Hana Bank and OvenMaru around 10 meters from the restaurant. You have to get a stamp on the parking receipt.</p>
<p><strong>Restaurant Information</strong></p>
<p>Busan Milmyeon (부산 밀면)</p>
<p>Open: 11 am &#8211; 8 pm daily (except <em>Chuseok</em> and <em>Seollal</em>)</p>
<p>Address: 1F, Songpajios 5 , Suyeong-ro, Suyeong-gu, Busan</p>
<p><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3261.657241093454!2d129.1122274149809!3d35.16516808031789!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x356892d5b9471a65%3A0xb6a0647679e8be5c!2z7Iah7YyM7KeA7Jik7Iqk!5e0!3m2!1sko!2skr!4v1491807257689" width="600" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<hr />
<p>&nbsp;</p>
</div></div><div class="td_block_wrap tdb_single_post_share td_uid_64_5f56cc14a1bf9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5f56cc14a1bf9" >
<style>

/* inline tdc_css att */

.td_uid_64_5f56cc14a1bf9_rand{
margin-bottom:23px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_64_5f56cc14a1bf9_rand{
margin-bottom:30px !important;
}
}

</style><div id="td_uid_64_5f56cc14a1bf9" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Feat-like-local-20-years-locals-busan-milmyeon%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Eat+Like+a+Local%3A+20+Years+of+Tradition+%E2%80%93+Busan+Milmyeon+in+Suyeong-gu&url=https%3A%2F%2Fwww.hapskorea.com%2Feat-like-local-20-years-locals-busan-milmyeon%2F&via=BusanHaps">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/&amp;media=https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg&description=Eat+Like+a+Local%3A+20+Years+of+Tradition+%E2%80%93+Busan+Milmyeon+in+Suyeong-gu">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#330c404651595650470e765247137f5a58561352137f5c50525f09130103136a56524140135c5513674152575a475a5c5d1315100b0102020813714640525d137e5a5f5e4a565c5d135a5d1360464a565c5d541e544615515c574a0e5b47474340091c1c4444441d5b524340585c4156521d505c5e1c5652471e5f5a58561e5f5c50525f1e01031e4a565241401e5f5c50525f401e514640525d1e5e5a5f5e4a565c5d1c">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_5f56cc14a1bf9">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_65_5f56cc14a2131_rand tdb-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5f56cc14a2131" >
<style>

/* inline tdc_css att */

.td_uid_65_5f56cc14a2131_rand{
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px 0px .5px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_65_5f56cc14a2131_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_uid_65_5f56cc14a2131_rand {
                    padding: 21px;
                }
                
                .td_uid_65_5f56cc14a2131_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_65_5f56cc14a2131_rand .tdb-author-photo,
                .td_uid_65_5f56cc14a2131_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_65_5f56cc14a2131_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_65_5f56cc14a2131_rand .tdb-author-photo,
                .td_uid_65_5f56cc14a2131_rand .tdb-author-info {
                    vertical-align: middle;
                }
                
                .td_uid_65_5f56cc14a2131_rand .tdb-author-photo {
                    width: 111px;
                }
                
                .td_uid_65_5f56cc14a2131_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 11px;
                }
                
                .td_uid_65_5f56cc14a2131_rand .tdb-author-photo img {
                    border-radius: 56%;
                }
                
                
                
                
                .td_uid_65_5f56cc14a2131_rand .tdb-author-name {
                    margin: 9px 1px;
                }
                
                .td_uid_65_5f56cc14a2131_rand .tdb-author-descr {
                    color: #848484;
                }
                
                .td_uid_65_5f56cc14a2131_rand .tdb-author-descr {
                    margin: 0px 0px 0px 2px;
                }
                
                
                
                
                
				.td_uid_65_5f56cc14a2131_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_65_5f56cc14a2131_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_65_5f56cc14a2131_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_65_5f56cc14a2131_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_65_5f56cc14a2131_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_65_5f56cc14a2131_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_65_5f56cc14a2131_rand .tdb-social-item {
					min-width: 37.5px;
					height: 37.5px;
				}
				.td_uid_65_5f56cc14a2131_rand .tdb-social-item i {
					line-height: 37.5px;
				}
				
				.td_uid_65_5f56cc14a2131_rand .tdb-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				
				.td_uid_65_5f56cc14a2131_rand .tdb-social-item i {
					color: #848484;
				}
				
				.td_uid_65_5f56cc14a2131_rand .tdb-social-item:hover i {
					color: #f76c6c;
				}
				
				.td_uid_65_5f56cc14a2131_rand .tdb-social-item {
					border-radius: 0px;
				}
				


				
				.td_uid_65_5f56cc14a2131_rand .tdb-author-name {
					font-family:Open Sans !important;font-size:17px !important;font-style:normal !important;font-weight:500 !important;text-transform:capitalize !important;
				}
				
				.td_uid_65_5f56cc14a2131_rand .tdb-author-descr {
					font-size:13px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_65_5f56cc14a2131_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_65_5f56cc14a2131_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_65_5f56cc14a2131_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_65_5f56cc14a2131_rand .tdb-author-photo {
                    width: 100px;
                }
                
                .td_uid_65_5f56cc14a2131_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 15px;
                }
                
                .td_uid_65_5f56cc14a2131_rand .tdb-author-name {
                    margin: 0px 0px;
                }
                
				.td_uid_65_5f56cc14a2131_rand .tdb-author-descr {
					font-size:11px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.hapskorea.com/author/yoona-kang/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/9802b0c6f2e32d1dff04eae82c927169?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9802b0c6f2e32d1dff04eae82c927169?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.hapskorea.com/author/yoona-kang/" class="tdb-author-name">Yoona Kang</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">M.A. in English syntax.
Loves travel, exercise, animals, music and dance.
Happy Busanite, foodie, excellent suitcase packer.</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_block_text_with_title td_uid_66_5f56cc14a283f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5f56cc14a283f" >
<style>

/* inline tdc_css att */

.td_uid_66_5f56cc14a283f_rand{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_66_5f56cc14a283f_rand{
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-7"><div class="g-single a-42"><a class="gofollow" data-track="NDIsNywxLDYw" href="http://www.cafeshow.com/eng/visitor/buyer_guide.asp" target="_blank" rel="noopener"><img class="size-full wp-image-245177 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2020/07/Cafe-Show-Seoul-2020-Haps-Korea-1.gif" alt="" width="1000" height="150" /></a></div></div></p>
</div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe td_uid_67_5f56cc14a35fe_rand tds_newsletter5_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="td_uid_67_5f56cc14a35fe" >
<style>

/* inline tdc_css att */

.td_uid_67_5f56cc14a35fe_rand{
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_67_5f56cc14a35fe_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
}
}

</style>
<div class="td_uid_67_5f56cc14a35fe_rand_style td-element-style"><style>
.td_uid_67_5f56cc14a35fe_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div>
<style>
.td_uid_68_5f56cc14a3d4a .tdn-icon {
                    font-size: 19px;
                }
                
				.td_uid_68_5f56cc14a3d4a .tdn-icon {
					width: 19px;
					height: 19px;
				}
				.td_uid_68_5f56cc14a3d4a .tdn-icon:before {
					line-height: 19px;
				}
                
                .td_uid_68_5f56cc14a3d4a .tdn-icon-wrap {
                    margin-top: 3px;
                }
                
                .td_uid_68_5f56cc14a3d4a .tdn-icon {
                    color: #fff;
                }
                
                .td_uid_68_5f56cc14a3d4a .tdn-icon {
                    background-color: #000;
                }
                
                .td_uid_67_5f56cc14a35fe_rand {
                    border: 1px solid #eee;
                }
                
                .td_uid_67_5f56cc14a35fe_rand {
                    border-radius: 3px;
                }

                
                .td_uid_68_5f56cc14a3d4a button {
                    background-color: #f76c6c;
                }
                
                .td_uid_68_5f56cc14a3d4a button:hover {
                    background-color: #4db2ec;
                }
                
                
                
                .td_uid_68_5f56cc14a3d4a .av-checkbox+label .tdn-check:after {
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_67_5f56cc14a35fe_rand {
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_67_5f56cc14a35fe_rand {
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_67_5f56cc14a35fe_rand {
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter5 td_uid_68_5f56cc14a3d4a tdn-input-bar-display-column tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div><div class="tdn-disclaimer tdn-disclaimer1">Twice-weekly updates to your inbox</div></form></div></div></div><div class="td_block_wrap tdb_single_related td_uid_69_5f56cc14a4d02_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="td_uid_69_5f56cc14a4d02" >
<style>
.td_uid_69_5f56cc14a4d02_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_69_5f56cc14a4d02_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_69_5f56cc14a4d02_rand{
margin-top:-13px !important;
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=td_uid_69_5f56cc14a4d02 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/cinnabon-opens-in-marine-city/" rel="bookmark" class="td-image-wrap" title="Cinnabon Opens in Marine City"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/10/cinnabon-korea-haps-korea-magazine.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/cinnabon-opens-in-marine-city/" rel="bookmark" title="Cinnabon Opens in Marine City">Cinnabon Opens in Marine City</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T00:00:31+00:00" >September 7, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Cinnabon has recently opened a new mall-type location in Marine City's Homeplus.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/cinnabon-opens-in-marine-city/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/beer-shop-serving-up-tasty-pastrami-sandwiches-and-brisket-this-sunday/" rel="bookmark" class="td-image-wrap" title="Beer Shop Serving Up Tasty Pastrami Sandwiches and Brisket This Sunday"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/09/bsp-696x697.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/beer-shop-serving-up-tasty-pastrami-sandwiches-and-brisket-this-sunday/" rel="bookmark" title="Beer Shop Serving Up Tasty Pastrami Sandwiches and Brisket This Sunday">Beer Shop Serving Up Tasty Pastrami Sandwiches and Brisket This Sunday</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T00:00:02+00:00" >September 4, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">This Sunday, Beer Shop welcomes Andrew Bencivenga of Galmegi PNU, or as he refers to himself "The Sandwich King Of Busan".</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/beer-shop-serving-up-tasty-pastrami-sandwiches-and-brisket-this-sunday/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/gavi-announces-new-fall-specials/" rel="bookmark" class="td-image-wrap" title="Gavi Announces New Fall Specials"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/Gavi-Haeundae-Haps-Korea-Magazine-696x522.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/gavi-announces-new-fall-specials/" rel="bookmark" title="Gavi Announces New Fall Specials">Gavi Announces New Fall Specials</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T00:00:30+00:00" >September 3, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Gavi Wine Restaurant in Haeundae has announced its new specials for fall.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/gavi-announces-new-fall-specials/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/qr-code-needed-to-eat-at-ikeas-food-court-in-busan/" rel="bookmark" class="td-image-wrap" title="QR Code Needed to Eat At IKEA&#8217;s Food Court in Busan"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/03/IKEA-Restaurant-Busan-Haps-Korea-Magazine-696x522.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/qr-code-needed-to-eat-at-ikeas-food-court-in-busan/" rel="bookmark" title="QR Code Needed to Eat At IKEA&#8217;s Food Court in Busan">QR Code Needed to Eat At IKEA&#8217;s Food Court in Busan</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T00:00:08+00:00" >September 2, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">For those looking to grab some of IKEA's tasty treats, a QR code is now needed to be able to access the food court.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/qr-code-needed-to-eat-at-ikeas-food-court-in-busan/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/covid-19-guidance-for-using-coffee-shops-and-restaurants/" rel="bookmark" class="td-image-wrap" title="COVID-19: Guidance for Using Coffee Shops and Restaurants"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/dinemeat-696x464.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/covid-19-guidance-for-using-coffee-shops-and-restaurants/" rel="bookmark" title="COVID-19: Guidance for Using Coffee Shops and Restaurants">COVID-19: Guidance for Using Coffee Shops and Restaurants</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/busan-city-news/">Busan City News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T00:00:54+00:00" >September 1, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">The Korean Center for Disease Control has set out its guidance rules for using coffee shops and restaurants.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/covid-19-guidance-for-using-coffee-shops-and-restaurants/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/19th-seoul-international-cafe-show-is-opening-its-doors-from-november-4-7/" rel="bookmark" class="td-image-wrap" title="19th Seoul International Cafe Show is Opening its Doors from November 4-7"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/Product-696x464.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/business-spotlight/" class="td-post-category">Business Spotlight</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/19th-seoul-international-cafe-show-is-opening-its-doors-from-november-4-7/" rel="bookmark" title="19th Seoul International Cafe Show is Opening its Doors from November 4-7">19th Seoul International Cafe Show is Opening its Doors from November 4-7</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-31T00:00:36+00:00" >August 31, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Reaching its 19th edition during the first week of November from the 4th to the 7th, Cafe Show Seoul is expecting over 650 exhibitors and 3,000 brands to showcase their products to local and international buyers in a metropolitan city worldly renowned for taking strong preventive measures against epidemics.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/19th-seoul-international-cafe-show-is-opening-its-doors-from-november-4-7/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_70_5f56cc14a9538_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_70_5f56cc14a9538_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_71_5f56cc14a9694_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_71_5f56cc14a9694" >
<style>

/* inline tdc_css att */

.td_uid_71_5f56cc14a9694_rand{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div></div><div class="td_block_wrap td_flex_block_1 td_uid_72_5f56cc14a9fb2_rand td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="td_uid_72_5f56cc14a9fb2" >
<style>
.td_uid_72_5f56cc14a9fb2_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_72_5f56cc14a9fb2_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_72_5f56cc14a9fb2_rand{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_72_5f56cc14a9fb2_rand{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_72_5f56cc14a9fb2_rand{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">The Latest</span></h4></div><div id=td_uid_72_5f56cc14a9fb2 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/g-star-announces-it-will-be-held-online-this-year/" rel="bookmark" class="td-image-wrap" title="G-STAR Announces it Will Be Held Online This Year">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_73_5f56cc14aba7d {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/11/gstar.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_73_5f56cc14aba7d" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/11/gstar.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/g-star-announces-it-will-be-held-online-this-year/" rel="bookmark" title="G-STAR Announces it Will Be Held Online This Year">G-STAR Announces it Will Be Held Online This Year</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/arts-culture/" class="td-post-category">Arts &amp; Culture</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T00:00:52+00:00" >September 8, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The Korean Game Industry Association announced that G-STAR, Busan's representative MICE event, will be held online this year due to COVID-19 concerns.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/g-star-announces-it-will-be-held-online-this-year/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/typhoon-haishen-what-happened-in-busan/" rel="bookmark" class="td-image-wrap" title="Typhoon Haishen: What Happened in Busan">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_74_5f56cc14abe41 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/09/Typhoon-Haishen-Haps-Korea-Magazine.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_74_5f56cc14abe41" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/09/Typhoon-Haishen-Haps-Korea-Magazine.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/typhoon-haishen-what-happened-in-busan/" rel="bookmark" title="Typhoon Haishen: What Happened in Busan">Typhoon Haishen: What Happened in Busan</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/news/busan/" class="td-post-category">Busan News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T00:00:24+00:00" >September 8, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Here's what happened around the city yesterday according to local media reports including BeFM News.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/typhoon-haishen-what-happened-in-busan/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-destinations-geumjeong-mountain-fortress/" rel="bookmark" class="td-image-wrap" title="Busan Destinations: Geumjeong Mountain Fortress">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_75_5f56cc14ac2e6 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/11/geumjeong.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_75_5f56cc14ac2e6" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/11/geumjeong.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-destinations-geumjeong-mountain-fortress/" rel="bookmark" title="Busan Destinations: Geumjeong Mountain Fortress">Busan Destinations: Geumjeong Mountain Fortress</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/travel/local-destinations/" class="td-post-category">Local Destinations</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T00:00:23+00:00" >September 8, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Completed in the 29th year (1702) of the reign of King Sukjong the fortress is 17,377m long, and 1.5m~3m high; it is the largest fortress in Korea.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/busan-destinations-geumjeong-mountain-fortress/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/" rel="bookmark" class="td-image-wrap" title="Eat Like a Local: 20 Years of Tradition &#8211; Busan Milmyeon in Suyeong-gu">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_76_5f56cc14ac579 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_76_5f56cc14ac579" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/" rel="bookmark" title="Eat Like a Local: 20 Years of Tradition &#8211; Busan Milmyeon in Suyeong-gu">Eat Like a Local: 20 Years of Tradition &#8211; Busan Milmyeon in Suyeong-gu</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/yoona-kang/">Yoona Kang</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T00:00:18+00:00" >September 8, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">One of Busan's representative foods, Milmyeon (wheat noodles) has a long history, and of course, there are many famous restaurants for it in Busan. Among them, Busan Milmyeon is at the top of the list. </div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/lotte-department-store-ups-its-non-contact-shopping-options/" rel="bookmark" class="td-image-wrap" title="Lotte Department Store Ups its Non-Contact Shopping Options">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_77_5f56cc14ac8bd {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/12/lotte-department-store-seomyeon.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_77_5f56cc14ac8bd" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/12/lotte-department-store-seomyeon.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/lotte-department-store-ups-its-non-contact-shopping-options/" rel="bookmark" title="Lotte Department Store Ups its Non-Contact Shopping Options">Lotte Department Store Ups its Non-Contact Shopping Options</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/" class="td-post-category">Shopping, Home &amp; Living</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T00:00:10+00:00" >September 8, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Lotte Department Store's in Busan are gearing up for the Chuseok holidays by offering more "stay at home" shopping options as customers may feel the reluctance to visit brick and mortar stores during the coronavirus measures enacted around the city.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/lotte-department-store-ups-its-non-contact-shopping-options/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/korean-won-us-dollar-weekly-fx-rate-forecast-16/" rel="bookmark" class="td-image-wrap" title="Korean Won &#8211; US Dollar Weekly FX Rate Forecast">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_78_5f56cc14acc28 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/04/der.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_78_5f56cc14acc28" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/04/der.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korean-won-us-dollar-weekly-fx-rate-forecast-16/" rel="bookmark" title="Korean Won &#8211; US Dollar Weekly FX Rate Forecast">Korean Won &#8211; US Dollar Weekly FX Rate Forecast</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/news/business/" class="td-post-category">Business News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T21:27:41+00:00" >September 7, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Here's this week's forecast for the Korean won-US dollar exchange rate from KEB Hana Bank.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/korean-won-us-dollar-weekly-fx-rate-forecast-16/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_uid_79_5f56cc14acdf0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_5f56cc14acdf0" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div><div class="td_block_wrap td_block_text_with_title td_uid_80_5f56cc14ad53e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_80_5f56cc14ad53e" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-11"><div class="g-single a-40"><a class="gofollow" data-track="NDAsMTEsMSw2MA==" href="https://www.hapskorea.com/busan-selected-as-international-tourism-city-in-korea/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-241890" src="https://www.hapskorea.com/wp-content/uploads/2020/02/Busan-International-Tourism-City-Haps-Korea.png" alt="" width="350" height="350" /></a></div></div>
</div></div><div class="td_block_wrap td_block_weather td_uid_81_5f56cc14ae031_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_81_5f56cc14ae031" >
<style>

/* inline tdc_css att */

.td_uid_81_5f56cc14ae031_rand{
padding-top:21px !important;
padding-right:13px !important;
padding-bottom:13px !important;
padding-left:13px !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px .5px .5px .5px !important;
}

</style><div class="td-block-title-wrap"></div><div id=td_uid_81_5f56cc14ae031 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Busan</div>
			<div class="td-weather-condition">broken clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_81_5f56cc14ae031"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_81_5f56cc14ae031">
				<input id="td_uid_81_5f56cc14ae031" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_81_5f56cc14ae031"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_81_5f56cc14ae031">
					<span class="td-big-degrees">23</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">78						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 td_uid_82_5f56cc14ae44a_rand td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="td_uid_82_5f56cc14ae44a" >
<style>
.td_uid_82_5f56cc14ae44a_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_82_5f56cc14ae44a_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_82_5f56cc14ae44a_rand{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_82_5f56cc14ae44a_rand{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_82_5f56cc14ae44a_rand{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Dine &amp; Drink</span></h4></div><div id=td_uid_82_5f56cc14ae44a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/" rel="bookmark" class="td-image-wrap" title="Eat Like a Local: 20 Years of Tradition &#8211; Busan Milmyeon in Suyeong-gu">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_83_5f56cc14afd20 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_83_5f56cc14afd20" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/" rel="bookmark" title="Eat Like a Local: 20 Years of Tradition &#8211; Busan Milmyeon in Suyeong-gu">Eat Like a Local: 20 Years of Tradition &#8211; Busan Milmyeon in Suyeong-gu</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/yoona-kang/">Yoona Kang</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T00:00:18+00:00" >September 8, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">One of Busan's representative foods, Milmyeon (wheat noodles) has a long history, and of course, there are many famous restaurants for it in Busan. Among them, Busan Milmyeon is at the top of the list. </div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/cinnabon-opens-in-marine-city/" rel="bookmark" class="td-image-wrap" title="Cinnabon Opens in Marine City">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_84_5f56cc14affad {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/10/cinnabon-korea-haps-korea-magazine.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_84_5f56cc14affad" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/10/cinnabon-korea-haps-korea-magazine.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/cinnabon-opens-in-marine-city/" rel="bookmark" title="Cinnabon Opens in Marine City">Cinnabon Opens in Marine City</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T00:00:31+00:00" >September 7, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cinnabon has recently opened a new mall-type location in Marine City's Homeplus.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/cinnabon-opens-in-marine-city/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/beer-shop-serving-up-tasty-pastrami-sandwiches-and-brisket-this-sunday/" rel="bookmark" class="td-image-wrap" title="Beer Shop Serving Up Tasty Pastrami Sandwiches and Brisket This Sunday">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_85_5f56cc14b0244 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/09/bsp.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_85_5f56cc14b0244" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/09/bsp-1068x1069.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/beer-shop-serving-up-tasty-pastrami-sandwiches-and-brisket-this-sunday/" rel="bookmark" title="Beer Shop Serving Up Tasty Pastrami Sandwiches and Brisket This Sunday">Beer Shop Serving Up Tasty Pastrami Sandwiches and Brisket This Sunday</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T00:00:02+00:00" >September 4, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">This Sunday, Beer Shop welcomes Andrew Bencivenga of Galmegi PNU, or as he refers to himself "The Sandwich King Of Busan".</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/beer-shop-serving-up-tasty-pastrami-sandwiches-and-brisket-this-sunday/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/gavi-announces-new-fall-specials/" rel="bookmark" class="td-image-wrap" title="Gavi Announces New Fall Specials">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_86_5f56cc14b04b9 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/Gavi-Haeundae-Haps-Korea-Magazine.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_86_5f56cc14b04b9" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/08/Gavi-Haeundae-Haps-Korea-Magazine-1068x801.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/gavi-announces-new-fall-specials/" rel="bookmark" title="Gavi Announces New Fall Specials">Gavi Announces New Fall Specials</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T00:00:30+00:00" >September 3, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Gavi Wine Restaurant in Haeundae has announced its new specials for fall.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/gavi-announces-new-fall-specials/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_uid_87_5f56cc14b0648_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_87_5f56cc14b0648" >
<style>

/* inline tdc_css att */

.td_uid_87_5f56cc14b0648_rand{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_87_5f56cc14b0648_rand{
margin-top:-44px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-6"><div class="g-single a-14"><a href="http://www.befm.or.kr/main/IndexAction.do?cmd=Index" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-216159 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2017/06/befm-banner-final-2.jpg" alt="" width="300" height="300" /></a></div></div>
</div></div></div></div></div></div><div id="td_uid_37_5f56cc14b1799" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_88_5f56cc14b179f_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_88_5f56cc14b179f_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_89_5f56cc14b191b_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_89_5f56cc14b191b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title td_uid_90_5f56cc14b1a7d_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_90_5f56cc14b1a7d" >
<style>
.td_uid_90_5f56cc14b1a7d_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_90_5f56cc14b1a7d_rand .td_module_wrap:hover .entry-title a,
            .td_uid_90_5f56cc14b1a7d_rand .td-pulldown-filter-link:hover,
            .td_uid_90_5f56cc14b1a7d_rand .td-subcat-item a:hover,
            .td_uid_90_5f56cc14b1a7d_rand .td-cur-simple-item,
            .td_uid_90_5f56cc14b1a7d_rand .td_quote_on_blocks,
            .td_uid_90_5f56cc14b1a7d_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_90_5f56cc14b1a7d_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_90_5f56cc14b1a7d_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_90_5f56cc14b1a7d_rand .td-instagram-user a,
            .td_uid_90_5f56cc14b1a7d_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_90_5f56cc14b1a7d_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f76c6c !important;
            }

            .td_uid_90_5f56cc14b1a7d_rand .td-next-prev-wrap a:hover,
            .td_uid_90_5f56cc14b1a7d_rand .td-load-more-wrap a:hover {
                background-color: #f76c6c !important;
                border-color: #f76c6c !important;
            }

            .td_uid_90_5f56cc14b1a7d_rand .td-read-more a,
            .td_uid_90_5f56cc14b1a7d_rand .td-weather-information:before,
            .td_uid_90_5f56cc14b1a7d_rand .td-weather-week:before,
            .td_uid_90_5f56cc14b1a7d_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_90_5f56cc14b1a7d_rand .td-post-category,
            .td_uid_90_5f56cc14b1a7d_rand .td-post-category:hover,
            .td_uid_90_5f56cc14b1a7d_rand .td-subcat-dropdown ul:after,
            .td_uid_90_5f56cc14b1a7d_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_90_5f56cc14b1a7d_rand{
margin-top:-21px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_90_5f56cc14b1a7d_rand{
margin-top:-33px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_90_5f56cc14b1a7d_rand .td-block-title a,
				.td_uid_90_5f56cc14b1a7d_rand .td-block-title span {
					font-family:Montserrat !important;font-size:22px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_90_5f56cc14b1a7d_rand .td-block-title a,
				.td_uid_90_5f56cc14b1a7d_rand .td-block-title span {
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Travel</span></h4><div class="td_mod_wrap"></div></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 td_uid_92_5f56cc14b283e_rand td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="td_uid_92_5f56cc14b283e" >
<style>

/* inline tdc_css att */

.td_uid_92_5f56cc14b283e_rand{
margin-top:-33px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_92_5f56cc14b283e_rand{
margin-bottom:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_92_5f56cc14b283e_rand{
margin-top:-21px !important;
}
}

</style>
<style>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</style><div id=td_uid_92_5f56cc14b283e class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-destinations-geumjeong-mountain-fortress/" rel="bookmark" class="td-image-wrap" title="Busan Destinations: Geumjeong Mountain Fortress">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_93_5f56cc14b360e {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/11/geumjeong.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_93_5f56cc14b360e" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/11/geumjeong.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/local-destinations/" class="td-post-category">Local Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-destinations-geumjeong-mountain-fortress/" rel="bookmark" title="Busan Destinations: Geumjeong Mountain Fortress">Busan Destinations: Geumjeong Mountain Fortress</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T00:00:23+00:00" >September 8, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/update-how-to-buy-train-tickets-for-the-chuseok-holidays/" rel="bookmark" class="td-image-wrap" title="Update: How to Buy Train Tickets For the Chuseok Holidays">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_94_5f56cc14b39d0 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/05/ktx-korea.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_94_5f56cc14b39d0" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/05/ktx-korea-1068x801.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/" class="td-post-category">Travel</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/update-how-to-buy-train-tickets-for-the-chuseok-holidays/" rel="bookmark" title="Update: How to Buy Train Tickets For the Chuseok Holidays">Update: How to Buy Train Tickets For the Chuseok Holidays</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T00:01:09+00:00" >September 7, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-in-photos-double-rainbow-appears-in-sancheong-gun/" rel="bookmark" class="td-image-wrap" title="Korea in Photos: Double Rainbow Appears in Sancheong-gun">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_95_5f56cc14b3d2f {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/09/Korea-double-rainbow.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_95_5f56cc14b3d2f" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/09/Korea-double-rainbow-1068x610.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-in-photos-double-rainbow-appears-in-sancheong-gun/" rel="bookmark" title="Korea in Photos: Double Rainbow Appears in Sancheong-gun">Korea in Photos: Double Rainbow Appears in Sancheong-gun</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T00:01:11+00:00" >September 4, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-jinju-national-museum/" rel="bookmark" class="td-image-wrap" title="Korea Destinations: Jinju National Museum">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_96_5f56cc14b404d {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/09/js.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_96_5f56cc14b404d" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/09/js.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-jinju-national-museum/" rel="bookmark" title="Korea Destinations: Jinju National Museum">Korea Destinations: Jinju National Museum</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T00:00:12+00:00" >September 3, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yoona Kang"></span><meta itemprop="datePublished" content="2020-09-08T00:00:18+00:00"><meta itemprop="dateModified" content="2020-09-07T19:42:13+09:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hapskorea.com/eat-like-local-20-years-locals-busan-milmyeon/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Logo-Korea-Red.png"></span><meta itemprop="name" content="Haps Magazine"></span><meta itemprop="headline" content="One of Busan&#039;s representative foods, Milmyeon (wheat noodles) has a long history, and of course, there are many famous restaurants for it in Busan. Among them, Busan Milmyeon is at the top of the list. "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2017/04/wheat-noodles.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.hapskorea.com/"><img class="td-retina-data" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt="" title="" width="670" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Haps Korea Magazine features stories of people from all walks of life in Korea, covering news and trends in lifestyle, society and what's happening on the peninsula.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#a3cacdc5cce3cbc2d3d0c8ccd1c6c28dc0ccce"><span class="__cf_email__" data-cfemail="4a23242c250a222b3a392125382f2b64292527">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="td-subfooter-menu"><li id="menu-item-211133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-211133"><a href="https://www.hapskorea.com/about/">About</a></li>
<li id="menu-item-211138" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-211138"><a href="https://www.hapskorea.com/advertise/">Advertise | 광고</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2020 - Haps Korea                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--
The IP2Location Country Blocker is using IP2Location LITE geolocation database. Please visit http://lite.ip2location.com for more information.
-->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5f56cc14b6657
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-magazine .td_block_template_1 .td-related-title .td-cur-simple-item{
color:#ffffff!important;;
}
a {
color: #1896f4;
}
.td-post-content .dropcap{
background-color: #4b83b4;
color:white;
}
.td-header-style-1 .td-header-sp-logo,
.td-header-style-1 .td-header-sp-logo img {
margin-left: 0;
}
.td-header-style-1
.td-header-sp-recs {
float: right;
}
.td-post-content a {
color: red;
}
.td-header-style-3 .td-header-sp-logo,
.td-header-style-3 .td-header-sp-logo img {
margin-left: 0;
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hapskorea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hapskorea.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>