<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <title>Haeundae Dominates List of Most Expensive Apartments in Busan</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hapskorea.com/xmlrpc.php" />
    <!-- Optimized by SG Optimizer plugin version - 5.7.12 -->
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Eight of the top ten most expensive apartments in the city are located in Haeundae according to recent statistics." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Haeundae Dominates List of Most Expensive Apartments in Busan" />
	<meta property="og:description" content="Eight of the top ten most expensive apartments in the city are located in Haeundae according to recent statistics." />
	<meta property="og:url" content="https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/" />
	<meta property="og:site_name" content="Haps Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/hapsmagazine" />
	<meta property="article:author" content="https://www.facebook.com/busanhaps/" />
	<meta property="article:published_time" content="2020-12-30T15:00:11+00:00" />
	<meta property="article:modified_time" content="2020-12-30T12:11:55+00:00" />
	<meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2020/12/apt.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/busanhaps" />
	<meta name="twitter:site" content="@hapsmagazine" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Haps Staff">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hapskorea.com/#organization","name":"Haps Korea Magazine","url":"https://www.hapskorea.com/","sameAs":["https://www.facebook.com/hapsmagazine","https://www.instagram.com/hapsmagazine/","https://twitter.com/hapsmagazine"],"logo":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#logo","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2015/11/hapslogo.png","width":329,"height":115,"caption":"Haps Korea Magazine"},"image":{"@id":"https://www.hapskorea.com/#logo"}},{"@type":"WebSite","@id":"https://www.hapskorea.com/#website","url":"https://www.hapskorea.com/","name":"Haps Magazine","description":"The Magazine For What&#039;s Happening in Korea","publisher":{"@id":"https://www.hapskorea.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.hapskorea.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/#primaryimage","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2020/12/apt.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/#webpage","url":"https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/","name":"Haeundae Dominates List of Most Expensive Apartments in Busan","isPartOf":{"@id":"https://www.hapskorea.com/#website"},"primaryImageOfPage":{"@id":"https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/#primaryimage"},"datePublished":"2020-12-30T15:00:11+00:00","dateModified":"2020-12-30T12:11:55+00:00","description":"Eight of the top ten most expensive apartments in the city are located in Haeundae according to recent statistics.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/"]}]},{"@type":"Article","@id":"https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/#article","isPartOf":{"@id":"https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/#webpage"},"author":{"@id":"https://www.hapskorea.com/#/schema/person/8302a4cb381a9fe093cdcfa18e6ed3cd"},"headline":"Haeundae Dominates List of Most Expensive Apartments in Busan","datePublished":"2020-12-30T15:00:11+00:00","dateModified":"2020-12-30T12:11:55+00:00","mainEntityOfPage":{"@id":"https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/#webpage"},"publisher":{"@id":"https://www.hapskorea.com/#organization"},"image":{"@id":"https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/#primaryimage"},"keywords":"lifestyle","articleSection":"Lifestyle,Live Like a Local","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.hapskorea.com/#/schema/person/8302a4cb381a9fe093cdcfa18e6ed3cd","name":"Haps Staff","image":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/98a964ff6063246d8f2ab69202e68faf?s=96&d=blank&r=g","caption":"Haps Staff"},"description":"Is there something you'd like to see featured in Haps? Drop us a line: info@hapskorea.com","sameAs":["https://www.facebook.com/busanhaps/","https://www.instagram.com/HapsMagazine/","https://twitter.com/https://twitter.com/busanhaps"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Feed" href="https://www.hapskorea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Comments Feed" href="https://www.hapskorea.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hapskorea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hapskorea.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.hapskorea.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CLato%3A400%7CMontserrat%3A400%7CPlayfair+Display%3A400%7CSource+Sans+Pro%3A400%7CRaleway%3A400%7CRoboto%3A400%2C500%2C700%7CMontserrat%3A100%2C400%2C600%2C900%7COpen+Sans%3A300%2C400%2C100%7CRoboto%3A900%7CPlayfair+Display%3A400%2C700&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hapskorea.com/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.hapskorea.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hapskorea.com/wp-json/wp/v2/posts/248679" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hapskorea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hapskorea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.hapskorea.com/?p=248679' />
<link rel="alternate" type="application/json+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fhaeundae-dominates-list-of-most-expensive-apartments-in-busan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fhaeundae-dominates-list-of-most-expensive-apartments-in-busan%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:0px; max-width:250px; }
	.b-4 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f5032f011f","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":5,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hapskorea.com\/wp-admin\/","wpRestNonce":"f5032f011f","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54113840-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />
<meta name="msapplication-TileImage" content="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e0e0e0;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e0e0e0;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e0e0e0;
                }
                .tdm-btn-style1 {
					background-color: #e0e0e0;
				}
				.tdm-btn-style2:before {
				    border-color: #e0e0e0;
				}
				.tdm-btn-style2 {
				    color: #e0e0e0;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e0e0e0;
                    -moz-box-shadow: 0 2px 16px #e0e0e0;
                    box-shadow: 0 2px 16px #e0e0e0;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e0e0e0;
                    -moz-box-shadow: 0 4px 26px #e0e0e0;
                    box-shadow: 0 4px 26px #e0e0e0;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-248679 single-format-standard haeundae-dominates-list-of-most-expensive-apartments-in-busan global-block-template-1 td-magazine tdb_template_235762 white-menu tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-haps-main-menu-test-container"><ul id="menu-haps-main-menu-test" class="td-mobile-main-menu"><li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-834"><a href="https://www.hapskorea.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-248128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248128"><a href="https://www.hapskorea.com/businesswire/">Business Wire</a></li>
	<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/">Busan News</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://www.hapskorea.com/category/news/national/">National News</a></li>
	<li id="menu-item-244521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/">Asia News – Media OutReach</a></li>
	<li id="menu-item-123328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123328"><a href="https://www.hapskorea.com/category/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/">To do<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-127795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/">Dine &amp; Drink</a></li>
	<li id="menu-item-236423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/">Food Delivery</a></li>
	<li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/">Arts &amp; Culture</a></li>
	<li id="menu-item-236424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/">Local Destinations</a></li>
</ul>
</li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="https://www.hapskorea.com/category/travel/">Travel</a></li>
	<li id="menu-item-245424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/">Live Like a Local</a></li>
	<li id="menu-item-214432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/">10 Second Korean</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/">Shopping, Home &amp; Living</a></li>
	<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/">Health, Fitness &amp; Beauty</a></li>
	<li id="menu-item-116075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-122100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122100"><a>Guides<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-211146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/">Beaches</a></li>
	<li id="menu-item-118428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118428"><a href="https://www.hapskorea.com/museums/">Busan Museums</a></li>
	<li id="menu-item-118153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/">Tourist Attractions</a></li>
	<li id="menu-item-118429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118429"><a href="https://www.hapskorea.com/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-242106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242106"><a>Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-233439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/">Lotte Giants Baseball</a></li>
	<li id="menu-item-233441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/">Busan IPark Soccer</a></li>
	<li id="menu-item-233440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/">KT Sonic Boom Basketball</a></li>
</ul>
</li>
<li id="menu-item-212103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212103"><a href="https://www.hapskorea.com/category/korean/">한글<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-212104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/">맛집</a></li>
	<li id="menu-item-212105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/">문화</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/">학습</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.hapskorea.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_f85" class="tdc-zone"><div class="tdc_zone tdi_2_44e  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_44e{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_44e:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_44e:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_44e{
position:relative;
}
}

</style>
<div class="tdi_1_f85_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_f85_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_6e9" class="tdc-row"><div class="vc_row tdi_4_9fd  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_9fd,
                .tdi_4_9fd .tdc-columns{
                    min-height: 0;
                }.tdi_4_9fd,
				.tdi_4_9fd .tdc-columns{
				    display: block;
				}.tdi_4_9fd .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_9fd {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_9fd .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_9fd{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="tdi_3_6e9_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_6e9_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column tdi_6_ed5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_ed5{
                    vertical-align: baseline;
                }.tdi_6_ed5 > .wpb_wrapper,
				.tdi_6_ed5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_ed5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_ed5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_ed5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_ed5{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_558 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_558" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_558{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_558{
                    display: inline-block;
                }.tdi_7_558 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_558 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_558 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_f5e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_f5e{
                    vertical-align: baseline;
                }.tdi_9_f5e > .wpb_wrapper,
				.tdi_9_f5e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_f5e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_f5e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_f5e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_f5e{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_eed td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_eed" >
<style>
/* custom css */
.tdi_10_eed .tdb-logo-a,
                .tdi_10_eed h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_eed .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_eed .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_eed .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_10_eed .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_eed .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_eed .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_eed .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_eed .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_eed .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_eed .tdb-logo-img{
                    max-width: 121px;
                }.tdi_10_eed .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_eed .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_01e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_01e{
                    vertical-align: baseline;
                }.tdi_12_01e > .wpb_wrapper,
				.tdi_12_01e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_01e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_01e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_01e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_01e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_1e8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_1e8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_1e8{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_1e8{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_1e8 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_1e8 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_f55" class="tdc-zone"><div class="tdc_zone tdi_15_d8f  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_d8f{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_88e" class="tdc-row"><div class="vc_row tdi_17_887  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_887,
                .tdi_17_887 .tdc-columns{
                    min-height: 0;
                }.tdi_17_887,
				.tdi_17_887 .tdc-columns{
				    display: block;
				}.tdi_17_887 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_5ef  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_5ef{
                    vertical-align: baseline;
                }.tdi_19_5ef > .wpb_wrapper,
				.tdi_19_5ef > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_5ef > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_5ef > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20_7fe" class="tdc-zone"><div class="tdc_zone tdi_21_d8d  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_d8d{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_d8d{
position:relative;
}

</style>
<div class="tdi_20_7fe_rand_style td-element-style" ><style>
.tdi_20_7fe_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_d85" class="tdc-row"><div class="vc_row tdi_23_dee  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_dee,
                .tdi_23_dee .tdc-columns{
                    min-height: 0;
                }.tdi_23_dee,
				.tdi_23_dee .tdc-columns{
				    display: block;
				}.tdi_23_dee .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23_dee{
padding-top:20px !important;
position:relative;
}

.tdi_23_dee .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_dee{
padding-top:10px !important;
}
}

</style>
<div class="tdi_22_d85_rand_style td-element-style" ><style>
.tdi_22_d85_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column tdi_25_958  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_958{
                    vertical-align: baseline;
                }.tdi_25_958 > .wpb_wrapper,
				.tdi_25_958 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_958 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_958 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_ad3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_ad3" >
<style>

/* inline tdc_css att */

.tdi_26_ad3{
padding-top:17px !important;
padding-bottom:33px !important;
}

</style>
<style>
/* custom css */
.tdi_26_ad3 .tdb-logo-a,
                .tdi_26_ad3 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_26_ad3 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26_ad3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_ad3 .tdb-logo-img{
                    max-width: 241px;
                }.tdi_26_ad3 .tdb-logo-text-tagline{
                    margin-top: 16px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #00a0b0;
                
                    font-family:Montserrat !important;font-size:21px !important;font-weight:400 !important;letter-spacing:normal !important;;
                }.tdi_26_ad3 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:39px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_26_ad3 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_26_ad3 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_ad3 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_26_ad3 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_26_ad3 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:35px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt=""  title="" width="670" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27_e1f" class="tdc-row"><div class="vc_row tdi_28_358  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28_358,
                .tdi_28_358 .tdc-columns{
                    min-height: 0;
                }.tdi_28_358:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 8px 0px rgba(255,255,255,0);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_28_358,
				.tdi_28_358 .tdc-columns{
				    display: block;
				}.tdi_28_358 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_358 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28_358 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_28_358{
margin-top:-16px !important;
position:relative;
}

.tdi_28_358 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_e1f_rand_style td-element-style" ><style>
.tdi_27_e1f_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column tdi_30_8c5  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30_8c5{
                    vertical-align: baseline;
                }.tdi_30_8c5 > .wpb_wrapper,
				.tdi_30_8c5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_8c5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_8c5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30_8c5{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_32_e54  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_32_e54{
                    vertical-align: baseline;
                }.tdi_32_e54 > .wpb_wrapper,
				.tdi_32_e54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_e54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_e54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_e54{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_33_e57 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_e57"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_33_e57 .td_block_inner{
                    text-align: center;
                }.tdi_33_e57 .tdb-menu > li .tdb-menu-sep,
                .tdi_33_e57 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #00a0b0;
                }.tdi_33_e57 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_33_e57 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                
                    color: #b5b5b5;
                }.tdi_33_e57 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_33_e57 .tdb-menu > li > a,
                .tdi_33_e57 .td-subcat-more,
                .tdi_33_e57 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;letter-spacing:1px !important;
                }.tdi_33_e57 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_33_e57 .tdb-menu .tdb-normal-menu ul,
                .tdi_33_e57 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_33_e57 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_e57 .tdb-menu > li > a,
                .tdi_33_e57 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_33_e57 .tdb-menu > li > a,
                .tdi_33_e57 .td-subcat-more,
                .tdi_33_e57 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:300 !important;letter-spacing:1px !important;
                }
}
</style>
<style>
.tdi_33_e57 .tdb-menu > li > a:after,
				.tdi_33_e57 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #f76c6c;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_33_e57 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-haps-main-menu-test-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-248128"><a href="https://www.hapskorea.com/businesswire/"><div class="tdb-menu-item-text">Business Wire</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><div class="tdb-menu-item-text">Busan News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><div class="tdb-menu-item-text">National News</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/"><div class="tdb-menu-item-text">Asia News – Media OutReach</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><div class="tdb-menu-item-text">To do</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><div class="tdb-menu-item-text">Dine &amp; Drink</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><div class="tdb-menu-item-text">Food Delivery</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><div class="tdb-menu-item-text">Arts &amp; Culture</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><div class="tdb-menu-item-text">Local Destinations</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-840"><a href="https://www.hapskorea.com/category/travel/"><div class="tdb-menu-item-text">Travel</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/"><div class="tdb-menu-item-text">Live Like a Local</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><div class="tdb-menu-item-text">10 Second Korean</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><div class="tdb-menu-item-text">Shopping, Home &amp; Living</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><div class="tdb-menu-item-text">Health, Fitness &amp; Beauty</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><div class="tdb-menu-item-text">Outdoors</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Guides</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><div class="tdb-menu-item-text">Beaches</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><div class="tdb-menu-item-text">Busan Museums</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><div class="tdb-menu-item-text">Tourist Attractions</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><div class="tdb-menu-item-text">Transportation</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Sports</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><div class="tdb-menu-item-text">Lotte Giants Baseball</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><div class="tdb-menu-item-text">Busan IPark Soccer</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/"><div class="tdb-menu-item-text">KT Sonic Boom Basketball</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/korean/"><div class="tdb-menu-item-text">한글</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><div class="tdb-menu-item-text">맛집</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><div class="tdb-menu-item-text">문화</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><div class="tdb-menu-item-text">학습</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><i class="tdb-menu-sep td-icon-vertical-line"></i><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_37_d44  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_37_d44{
                    vertical-align: baseline;
                }.tdi_37_d44 > .wpb_wrapper,
				.tdi_37_d44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_d44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_d44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_d44{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_38_e7c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_e7c" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39_7f7" class="tdc-row"><div class="vc_row tdi_40_7b3  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_7b3,
                .tdi_40_7b3 .tdc-columns{
                    min-height: 0;
                }.tdi_40_7b3,
				.tdi_40_7b3 .tdc-columns{
				    display: block;
				}.tdi_40_7b3 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42_df3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_df3{
                    vertical-align: baseline;
                }.tdi_42_df3 > .wpb_wrapper,
				.tdi_42_df3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_df3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_df3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_44_e77 "  style="height: 41px"></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_45_ff7" class="tdc-zone"><div class="tdc_zone tdi_46_ee8  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_46_ee8{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_47_1dd" class="tdc-row"><div class="vc_row tdi_48_0f5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48_0f5,
                .tdi_48_0f5 .tdc-columns{
                    min-height: 0;
                }.tdi_48_0f5,
				.tdi_48_0f5 .tdc-columns{
				    display: block;
				}.tdi_48_0f5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_50_c87  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_c87{
                    vertical-align: baseline;
                }.tdi_50_c87 > .wpb_wrapper,
				.tdi_50_c87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50_c87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50_c87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="248679" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-235762"
                    class="post-235762 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/"                     data-post-edit-url=""                     data-post-title="Haeundae Dominates List of Most Expensive Apartments in Busan"                >
                    <div id="tdi_51_88d" class="tdc-zone"><div class="tdc_zone tdi_52_055  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_52_055{
                    min-height: 0;
                }
</style><div id="tdi_53_e3e" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_54_355  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54_355,
                .tdi_54_355 .tdc-columns{
                    min-height: 0;
                }.tdi_54_355,
				.tdi_54_355 .tdc-columns{
				    display: block;
				}.tdi_54_355 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_56_3f1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56_3f1{
                    vertical-align: baseline;
                }.tdi_56_3f1 > .wpb_wrapper,
				.tdi_56_3f1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56_3f1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56_3f1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_58_5d1  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_59_d5e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60_855  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60_855,
                .tdi_60_855 .tdc-columns{
                    min-height: 0;
                }.tdi_60_855,
				.tdi_60_855 .tdc-columns{
				    display: block;
				}.tdi_60_855 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60_855{
margin-top:-26px !important;
}

.tdi_60_855 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_62_2ef  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_2ef{
                    vertical-align: baseline;
                }.tdi_62_2ef > .wpb_wrapper,
				.tdi_62_2ef > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_2ef > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_2ef > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_63_84e tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_84e" >
<style>

/* inline tdc_css att */

.tdi_63_84e{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_84e{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-9"><div class="g-single a-34"><a class="gofollow" data-track="MzQsOSwxLDYw" href="https://www.hapskorea.com/new-mobile-banking-app-simplifies-overseas-money-transfers/" target="_blank" rel="noopener"><img class="size-full wp-image-246320 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2020/09/Hana-Bank-Haps-Korea.jpg" alt="" width="1000" height="150" /></a></div></div></p>
</div></div></div></div></div></div><div id="tdi_64_efe" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65_37d td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65_37d,
                .tdi_65_37d .tdc-columns{
                    min-height: 0;
                }.tdi_65_37d,
				.tdi_65_37d .tdc-columns{
				    display: block;
				}.tdi_65_37d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_65_37d{
margin-top:-21px !important;
}
}

</style><div class="vc_column tdi_67_bd5  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_67_bd5{
                    vertical-align: baseline;
                }.tdi_67_bd5 > .wpb_wrapper,
				.tdi_67_bd5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_bd5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_bd5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_68_835 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68_835" >
<style>

/* inline tdc_css att */

.tdi_68_835{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_68_835{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_68_835 .td-audio-player{
                    font-size: 12px;
                }.tdi_68_835 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_68_835:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1280" 
                                        height="720" 
                                        class="entry-thumb" 
                                        src="https://www.hapskorea.com/wp-content/uploads/2020/12/apt.jpg" srcset="https://www.hapskorea.com/wp-content/uploads/2020/12/apt.jpg 1280w, https://www.hapskorea.com/wp-content/uploads/2020/12/apt.jpg 2560w" sizes="(-webkit-min-device-pixel-ratio: 2) 2560px, (min-resolution: 192dpi) 2560px, 1280px" 
                                        alt="" 
                                        title="apt"
                                    />
                                    </div></div><div class="vc_row_inner tdi_70_5f8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70_5f8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_70_5f8,
				.tdi_70_5f8 .tdc-inner-columns{
				    display: block;
				}.tdi_70_5f8 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_5f8{
margin-right:70px !important;
margin-left:70px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_70_5f8 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_5f8{
margin-top:-70px !important;
margin-right:40px !important;
margin-left:40px !important;
padding-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_5f8{
margin-top:-60px !important;
margin-right:30px !important;
margin-left:30px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_5f8{
margin-top:0px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-top:30px !important;
}
}

</style>
<div class="tdi_69_e8f_rand_style td-element-style" ><style>
.tdi_69_e8f_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column_inner tdi_72_f55  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_f55{
                    vertical-align: baseline;
                }.tdi_72_f55 .vc_column-inner > .wpb_wrapper,
				.tdi_72_f55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72_f55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_73_00f td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_73_00f" >
<style>

/* inline tdc_css att */

.tdi_73_00f{
padding-top:21px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_00f{
padding-top:54px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_00f{
margin-top:-21px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_00f{
padding-top:54px !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_00f .tdb-entry-category{
					margin: 0 3px;
				
					color: #f76c6c !important;
				
					font-family:Open Sans !important;font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_73_00f .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(255,255,255,0) !important;
				
					border-color: rgba(255,255,255,0) !important;
				}.tdi_73_00f .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_73_00f .tdb-cat-sep{
					font-size: 14px;
				
					color: #444444;
				}.tdi_73_00f .tdb-cat-text{
					color: #444444;
				
					margin-right: 10px;
				}.td-theme-wrap .tdi_73_00f{
					text-align: center;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_00f .tdb-entry-category{
					font-family:Open Sans !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_73_00f .tdb-entry-category{
					font-family:Open Sans !important;font-size:14px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hapskorea.com/category/lifestyle/" ><span class="tdb-cat-bg"></span>Lifestyle</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/" ><span class="tdb-cat-bg"></span>Live Like a Local</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_74_707 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74_707" >
<style>

/* inline tdc_css att */

.tdi_74_707{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_74_707 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_74_707 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_74_707{
					text-align: center;
				}.tdi_74_707 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_74_707 .tdb-title-text{
					font-family:Playfair Display !important;font-size:42px !important;line-height:1.1 !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74_707 .tdb-title-text{
					font-family:Playfair Display !important;font-size:32px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_707 .tdb-title-text{
					font-family:Playfair Display !important;font-size:26px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_707 .tdb-title-text{
					font-family:Playfair Display !important;font-size:31px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Haeundae Dominates List of Most Expensive Apartments in Busan</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_76_4c1 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_76_4c1" >
<style>

/* inline tdc_css att */

.tdi_76_4c1{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_76_4c1{
                    display: inline-block;
                }.tdi_76_4c1 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_76_4c1 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_76_4c1 .tdb-author-by{
					color: #848484;
				
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}.tdi_76_4c1 .tdb-author-name{
					color: #848484;
				
					font-size:13px !important;line-height:30px !important;font-weight:400 !important;
				}.tdi_76_4c1 .tdb-author-name:hover{
					color: #f76c6c;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_77_e4f tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_e4f" >
<style>

/* inline tdc_css att */

.tdi_77_e4f{
margin-bottom:0px !important;
padding-right:12px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_77_e4f .tdm-descr{
					font-size:14px !important;line-height:31px !important;
				}
</style><p class="tdm-descr"></p></div><div class="td_block_wrap tdb_single_date tdi_78_881 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_78_881" >
<style>

/* inline tdc_css att */

.tdi_78_881{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_78_881{
                    display: inline-block;
                
					color: #848484;
				
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}.tdi_78_881 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-31T00:00:11+09:00">December 31, 2020</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_79_5b2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_5b2" >
<style>

/* inline tdc_css att */

.tdi_79_5b2{
padding-top:21px !important;
}

</style>
<style>
/* custom css */
.tdi_79_5b2 .td-post-sharing,
				.tdi_79_5b2 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_79_5b2" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fhaeundae-dominates-list-of-most-expensive-apartments-in-busan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Haeundae+Dominates+List+of+Most+Expensive+Apartments+in+Busan&url=https%3A%2F%2Fwww.hapskorea.com%2Fhaeundae-dominates-list-of-most-expensive-apartments-in-busan%2F&via=hapsmagazine">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/&amp;media=https://www.hapskorea.com/wp-content/uploads/2020/12/apt.jpg&description=Eight of the top ten most expensive apartments in the city are located in Haeundae according to recent statistics.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#bf80cccaddd5dadccb82f7dedacad1dbdeda9ffbd0d2d6d1decbdacc9ff3d6cccb9fd0d99ff2d0cccb9ffac7cfdad1ccd6c9da9ffecfdecdcbd2dad1cbcc9fd6d19ffdcaccded199ddd0dbc682d7cbcbcfcc859090c8c8c891d7decfccd4d0cddade91dcd0d290d7dedacad1dbdeda92dbd0d2d6d1decbdacc92d3d6cccb92d0d992d2d0cccb92dac7cfdad1ccd6c9da92decfdecdcbd2dad1cbcc92d6d192ddcaccded190">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_79_5b2">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81_8df  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_8df{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_8df{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_8df{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap td_block_text_with_title tdi_82_045 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_045" >
<style>

/* inline tdc_css att */

.tdi_82_045{
margin-top:-33px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_045{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-3"><div class="g-single a-25"><a class="gofollow" data-track="MjUsMywxLDYw" href="http://beyondt.kr/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-211147 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2016/12/Beyond-T-Translation-in-Korea.jpeg" alt="" width="1000" height="125" /></a></div></div></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_84_a85  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_84_a85{
margin-top:-44px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_a85{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_a85{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_a85{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_85_74d td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_85_74d" >
<style>

/* inline tdc_css att */

.tdi_85_74d{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_74d,
                .tdi_85_74d > p,
                .tdi_85_74d .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:17px !important;line-height:1.6 !important;font-weight:400 !important;
		        }.tdi_85_74d h1{
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }.tdi_85_74d h2{
			        font-family:Roboto !important;font-size:24px !important;font-weight:800 !important;
		        }.tdi_85_74d h3{
			        font-family:Roboto !important;font-size:20px !important;font-weight:800 !important;
		        }.tdi_85_74d h4{
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }.tdi_85_74d .tdb-block-inner blockquote p{
			        font-family:Quattrocento !important;font-weight:400 !important;text-transform:none !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p>Eight of the top ten most expensive apartments in the city are located in Haeundae according to recent statistics.</p>
<p>The results, announced by Solex Marketing which specializes in real estate, were released this week showing that a 95-pyeong apartment in LCT Tower is worth over 4.5 billion won.</p>
<p>The top ten most expensive apartments in Busan are:</p>
<ol>
<li>Haeundae LCT The Sharp &#8212; 95 pyeong: 4,560,000,000 won</li>
<li>Haeundae Doosan We&#8217;ve &#8212; 98 pyeong: 3,696,400,000 won</li>
<li>Haeundae I&#8217;Park &#8212; 98 pyeong: 3,400,000,000 won</li>
<li>Haeundae LCT the Sharp &#8212; 85 pyeong: 2,920,000,000 won</li>
<li>W &#8212; 72 pyeong: 2,900,000,000 won</li>
<li>Samick Beach Town &#8212; 52 pyeong: 2,650,000,000 won</li>
<li>Daewoo WorldMark Centum &#8212; 85 pyeong &#8212; 2,600,000,000 won</li>
<li>The Sharp Centum Star &#8212; 96 pyeong &#8212; 2,536,630,000 won</li>
<li>Trump World Marine City &#8212; 79 pyeong &#8212; 2,500,000,000 won</li>
<li>Daewoo Marina 1 Cha &#8212; 66 pyeong &#8212; 2,200,000,000 won</li>
</ol>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_86_551 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_551" >
<style>

/* inline tdc_css att */

.tdi_86_551{
margin-bottom:23px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_551{
margin-bottom:30px !important;
}
}

</style><div id="tdi_86_551" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fhaeundae-dominates-list-of-most-expensive-apartments-in-busan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Haeundae+Dominates+List+of+Most+Expensive+Apartments+in+Busan&url=https%3A%2F%2Fwww.hapskorea.com%2Fhaeundae-dominates-list-of-most-expensive-apartments-in-busan%2F&via=hapsmagazine">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/&amp;media=https://www.hapskorea.com/wp-content/uploads/2020/12/apt.jpg&description=Eight of the top ten most expensive apartments in the city are located in Haeundae according to recent statistics.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#66591513040c0305125b2e070313080207034622090b0f0807120315462a0f1512460900462b09151246231e160308150f10034627160714120b03081215460f08462413150708400409021f5b0e121216155c4949111111480e0716150d091403074805090b490e070313080207034b02090b0f08071203154b0a0f15124b09004b0b0915124b031e160308150f10034b07160714120b030812154b0f084b041315070849">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_86_551">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_87_158 tdb-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_158" >
<style>

/* inline tdc_css att */

.tdi_87_158{
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px 0px .5px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_158{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_87_158{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_87_158 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 11px;
                }.tdi_87_158 .tdb-author-photo,
                .tdi_87_158 .tdb-author-info{
                    vertical-align: middle;
                }.tdi_87_158 .tdb-author-photo{
                    width: 111px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_87_158 .avatar,
                .tdi_87_158 .tdb-author-photo:before,
                .tdi_87_158 .tdb-author-photo:after{
                    border-radius: 56%;
                }.tdi_87_158 .tdb-author-name{
                    margin: 9px 1px;
                
					font-family:Open Sans !important;font-size:17px !important;font-style:normal !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_87_158 .tdb-author-descr{
                    color: #848484;
                
                    margin: 0px 0px 0px 2px;
                
					font-size:13px !important;
				}.tdi_87_158 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 37.5px;
				
					color: #848484;
				}.tdi_87_158 .tdb-social-item i.td-icon-twitter,
				.tdi_87_158 .tdb-social-item i.td-icon-linkedin,
				.tdi_87_158 .tdb-social-item i.td-icon-pinterest,
				.tdi_87_158 .tdb-social-item i.td-icon-blogger,
				.tdi_87_158 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_87_158 .tdb-social-item{
					min-width: 37.5px;
					height: 37.5px;
				
				    margin: 0px 0px 0px 0;
				
					border-radius: 0px;
				}.tdi_87_158 .tdb-social-item:hover i{
					color: #f76c6c;
				}.tdi_87_158 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_158{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_158{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_87_158{
                    border: 1px solid #ededed;
                }.tdi_87_158 .tdb-author-photo{
                    width: 100px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_87_158 .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 15px;
                }.tdi_87_158 .tdb-author-name{
                    margin: 0px 0px;
                }.tdi_87_158 .tdb-author-descr{
					font-size:11px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.hapskorea.com/author/hapsstaff/" class="tdb-author-photo"><img alt='blank' src='https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Magazine-Korea-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.hapskorea.com/author/hapsstaff/" class="tdb-author-name">Haps Staff</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Is there something you'd like to see featured in Haps? Drop us a line: <a href="/cdn-cgi/l/email-protection#5831363e37183039282b33372a3d39763b3735"><span class="__cf_email__" data-cfemail="31585f575e71595041425a5e4354501f525e5c">[email&#160;protected]</span></a></div><div class="tdb-author-social"><a href="https://www.facebook.com/busanhaps/" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/HapsMagazine/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="/cdn-cgi/l/email-protection#e38a8d858ca38b829390888c918682cd808c8e" target="_blank" title="mail-1" class="tdb-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="https://twitter.com/busanhaps" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_88_8e5 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_8e5" >
<style>

/* inline tdc_css att */

.tdi_88_8e5{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_8e5{
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_89_b5b tds_newsletter5_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_89_b5b" >
<style>

/* inline tdc_css att */

.tdi_89_b5b{
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_b5b{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
}
}

</style>
<div class="tdi_89_b5b_rand_style td-element-style"><style>
.tdi_89_b5b_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div>
<style>
.tdi_90_a5a .tdn-icon{
                    font-size: 19px;
                
					width: 19px;
					height: 19px;
				
                    color: #fff;
                
                    background-color: #000;
                }.tdi_90_a5a .tdn-icon:before{
					line-height: 19px;
				}.tdi_90_a5a .tdn-icon-wrap{
                    margin-top: 3px;
                }.tdi_89_b5b_rand{
                    border: 1px solid #eee;
                
                    border-radius: 3px;
                }.tdi_90_a5a .tdn-email-bar{
                    flex-direction: row;
                }.tdi_90_a5a .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_90_a5a input[type=email]{
                    border-right-width: 0;
                }.tdi_90_a5a button{
                    background-color: #f76c6c;
                }.tdi_90_a5a button:hover{
                    background-color: #4db2ec;
                }.tdi_90_a5a button i{
                    top: -1px;
                }.tdi_90_a5a .av-checkbox+label .tdn-check:after{
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_b5b_rand{
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_b5b_rand{
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_89_b5b_rand{
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter5 tdi_90_a5a tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div><div class="tdn-disclaimer tdn-disclaimer1">Twice-weekly updates to your inbox</div></form></div></div></div><div class="td_block_wrap tdb_single_related tdi_91_848 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="tdi_91_848" >
<style>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</style>
<style>
/* custom css */
.tdi_91_848 .td-image-wrap{
					padding-bottom: 51%;
				}.tdi_91_848 .entry-thumb{
					background-position: center 50%;
				}.tdi_91_848 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_91_848 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_91_848 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_91_848 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_91_848 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_91_848 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_91_848 .td-post-vid-time{
					display: block;
				}.tdi_91_848 .td-post-category{
					display: none;
				}.tdi_91_848 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_91_848 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_91_848 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_91_848 .td-read-more{
					display: none;
				}.tdi_91_848 .td-post-author-name{
					display: none;
				}.tdi_91_848 .td-post-date,
				.tdi_91_848 .td-post-author-name span{
					display: none;
				}.tdi_91_848 .td-module-comments{
					display: none;
				}.tdi_91_848 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_91_848 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_91_848 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_91_848 .block-title a,
				.tdi_91_848 .block-title span,
				.tdi_91_848 .td-block-title a,
				.tdi_91_848 .td-block-title span{
					font-family:Montserrat !important;font-size:20px !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}.tdi_91_848 .entry-title{
					font-family:Open Sans !important;font-size:16px !important;line-height:1.2 !important;
				}.tdi_91_848 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_91_848 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_848 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_91_848 .td-module-container:before{
					bottom: -9px;
				}.tdi_91_848 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_91_848 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_91_848 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_91_848 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_848 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_91_848 .td-module-container:before{
					bottom: -9px;
				}.tdi_91_848 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_91_848 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_91_848 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_91_848 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_848 .td-image-wrap{
					padding-bottom: 41%;
				}.tdi_91_848 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_91_848 .td-module-container:before{
					bottom: -9px;
				}.tdi_91_848 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_91_848 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_91_848 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=tdi_91_848 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/city-of-busan-urging-residents-to-stay-home-this-new-years-holidays/" rel="bookmark" class="td-image-wrap " title="City of Busan Releases Video Urging Residents to Stay Home This New Year&#8217;s Holidays" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/12/busnye-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/city-of-busan-urging-residents-to-stay-home-this-new-years-holidays/" rel="bookmark" title="City of Busan Releases Video Urging Residents to Stay Home This New Year&#8217;s Holidays">City of Busan Releases Video Urging Residents to Stay Home This New Year&#8217;s Holidays</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T00:00:35+09:00" >December 30, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The city of Busan released a special advertisement video for the special quarantine period during the year-end and New Year holidays.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/city-of-busan-urging-residents-to-stay-home-this-new-years-holidays/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/celebrate-christmas-and-win-prizes-with-befms-home-christmas-special-with-eric-plese/" rel="bookmark" class="td-image-wrap " title="Celebrate Christmas and Win Prizes With BeFM&#8217;s Home Christmas Special with Eric Plese" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2016/12/befm.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/celebrate-christmas-and-win-prizes-with-befms-home-christmas-special-with-eric-plese/" rel="bookmark" title="Celebrate Christmas and Win Prizes With BeFM&#8217;s Home Christmas Special with Eric Plese">Celebrate Christmas and Win Prizes With BeFM&#8217;s Home Christmas Special with Eric Plese</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T00:00:05+09:00" >December 24, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">BeFM is hosting a special Christmas event for its listeners on Christmas Eve and Christmas day.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/celebrate-christmas-and-win-prizes-with-befms-home-christmas-special-with-eric-plese/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-destinations-check-out-the-large-moon-and-rabbit-lights-at-yongdusan-park/" rel="bookmark" class="td-image-wrap " title="Check Out the Large Moon and Rabbit Lights Photo Zone at Yongdusan Park" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/12/yongdusan-park-696x462.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-destinations-check-out-the-large-moon-and-rabbit-lights-at-yongdusan-park/" rel="bookmark" title="Check Out the Large Moon and Rabbit Lights Photo Zone at Yongdusan Park">Check Out the Large Moon and Rabbit Lights Photo Zone at Yongdusan Park</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T00:00:46+09:00" >December 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The Busan Tourism Organization and the Korea Tourism Organization's Busan-Ulsan branch have installed a large moon and rabbit lights photo zone at Yongdusan Park in Jung-gu.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/busan-destinations-check-out-the-large-moon-and-rabbit-lights-at-yongdusan-park/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/spotify-to-launch-service-in-korea-from-next-year/" rel="bookmark" class="td-image-wrap " title="Spotify to Launch Service in Korea From Next Year" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/12/spot-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/spotify-to-launch-service-in-korea-from-next-year/" rel="bookmark" title="Spotify to Launch Service in Korea From Next Year">Spotify to Launch Service in Korea From Next Year</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T00:00:46+09:00" >December 21, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Spotify has announced that it will launch service in Korea from the first half of 2021.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/spotify-to-launch-service-in-korea-from-next-year/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/c-allstar-hosts-asias-first-virtual-minecraft-concert/" rel="bookmark" class="td-image-wrap " title="C AllStar Hosts Asia’s First Virtual Minecraft Concert" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/12/minecraft-hk-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/c-allstar-hosts-asias-first-virtual-minecraft-concert/" rel="bookmark" title="C AllStar Hosts Asia’s First Virtual Minecraft Concert">C AllStar Hosts Asia’s First Virtual Minecraft Concert</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T00:00:10+09:00" >December 18, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">With the support of Microsoft and Cyberport, Hong Kong digital entertainment company Kre8Lab launched "The Show Must Go On", a brand-new interactive concept that brings virtual entertainment experiences to the public.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/c-allstar-hosts-asias-first-virtual-minecraft-concert/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/new-mobile-banking-app-simplifies-overseas-money-transfers/" rel="bookmark" class="td-image-wrap " title="New Mobile Banking App Simplifies Overseas Money Transfers" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/07/Hana_EZ_Soccer_Model_Son-696x521.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/business-spotlight/" class="td-post-category">Business Spotlight</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/new-mobile-banking-app-simplifies-overseas-money-transfers/" rel="bookmark" title="New Mobile Banking App Simplifies Overseas Money Transfers">New Mobile Banking App Simplifies Overseas Money Transfers</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T00:00:57+09:00" >December 16, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Hana Bank has stepped up its mobile banking for foreigners by launching a smartphone-based platform that enables domestic and overseas money transfers with fewer steps than ever.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/new-mobile-banking-app-simplifies-overseas-money-transfers/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_93_045  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_93_045{
                    vertical-align: baseline;
                }.tdi_93_045 > .wpb_wrapper,
				.tdi_93_045 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93_045 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93_045 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_94_55e tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_55e" >
<style>

/* inline tdc_css att */

.tdi_94_55e{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_95_584 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_95_584" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">The Latest</span></h4></div><div id=tdi_95_584 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/major-mountains-and-parks-in-busan-to-close-from-noon-today/" rel="bookmark" class="td-image-wrap " title="Major Mountains and Parks in Busan to Close from Noon Today" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_96_095 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2015/09/hwangnyeong-mounatin.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_96_095" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2015/09/hwangnyeong-mounatin.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/major-mountains-and-parks-in-busan-to-close-from-noon-today/" rel="bookmark" title="Major Mountains and Parks in Busan to Close from Noon Today">Major Mountains and Parks in Busan to Close from Noon Today</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/travel/" class="td-post-category">Travel</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/busan-city-news/">Busan City News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T00:00:50+09:00" >December 31, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Busan’s major mountains and parks will be closed from noon on December 31, 2020 until 9:00 a.m. on January 1, 2021, to prevent people from gathering for the New Year’s sunset and sunrise.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/major-mountains-and-parks-in-busan-to-close-from-noon-today/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/results-of-last-months-food-poisoning-at-local-schools-deemed-unknown/" rel="bookmark" class="td-image-wrap " title="Results of Last Month&#8217;s Food Poisoning at Local Schools Deemed Unknown" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_97_9ef {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2016/03/korean-school-cafeteria-food.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_97_9ef" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2016/03/korean-school-cafeteria-food.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/results-of-last-months-food-poisoning-at-local-schools-deemed-unknown/" rel="bookmark" title="Results of Last Month&#8217;s Food Poisoning at Local Schools Deemed Unknown">Results of Last Month&#8217;s Food Poisoning at Local Schools Deemed Unknown</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T00:00:31+09:00" >December 31, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The food poisoning incident which sickened more than 50 students and staff at Busan Tourism High School and Songdo Middle School has been concluded by authorities as an unknown source of infection.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/results-of-last-months-food-poisoning-at-local-schools-deemed-unknown/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/haeundae-gu-to-broadcast-this-years-nye-sunrise/" rel="bookmark" class="td-image-wrap " title="Reminder: Haeundae-gu to Broadcast This Year&#8217;s NYE Sunrise" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_98_53e {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2016/02/haeundae-beach.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_98_53e" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2016/02/haeundae-beach.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/haeundae-gu-to-broadcast-this-years-nye-sunrise/" rel="bookmark" title="Reminder: Haeundae-gu to Broadcast This Year&#8217;s NYE Sunrise">Reminder: Haeundae-gu to Broadcast This Year&#8217;s NYE Sunrise</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/arts-culture/" class="td-post-category">Arts &amp; Culture</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T00:00:20+09:00" >December 31, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">With access to beaches closed this year for the first sunrise of 2021, Haeundae-gu has announced it will broadcast the event live.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/haeundae-gu-to-broadcast-this-years-nye-sunrise/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/" rel="bookmark" class="td-image-wrap " title="Haeundae Dominates List of Most Expensive Apartments in Busan" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_99_26d {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2020/12/apt.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_99_26d" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/12/apt-1068x601.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/" rel="bookmark" title="Haeundae Dominates List of Most Expensive Apartments in Busan">Haeundae Dominates List of Most Expensive Apartments in Busan</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/lifestyle/" class="td-post-category">Lifestyle</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T00:00:11+09:00" >December 31, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Eight of the top ten most expensive apartments in the city are located in Haeundae according to recent statistics.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/cold-weather-expected-to-last-until-next-week-in-busan/" rel="bookmark" class="td-image-wrap " title="Cold Weather Expected to Last Until Next Week in Busan" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_100_a4e {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2017/01/Cold-in-Korea.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_100_a4e" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2017/01/Cold-in-Korea.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/cold-weather-expected-to-last-until-next-week-in-busan/" rel="bookmark" title="Cold Weather Expected to Last Until Next Week in Busan">Cold Weather Expected to Last Until Next Week in Busan</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/news/busan/" class="td-post-category">Busan News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T00:00:08+09:00" >December 31, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Due to a Siberian cold front, the national weather agency forecasts the cold weather will continue until January 8th.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/cold-weather-expected-to-last-until-next-week-in-busan/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/pain-pain-pain-artisan-bakery-coming-to-marine-city-next-year/" rel="bookmark" class="td-image-wrap " title="&#8220;Pain. Pain. Pain.&#8221; Artisan Bakery Coming to Marine City Next Year" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_101_ef5 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2020/07/Artesan-Bakery.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_101_ef5" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/07/Artesan-Bakery-1068x801.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/pain-pain-pain-artisan-bakery-coming-to-marine-city-next-year/" rel="bookmark" title="&#8220;Pain. Pain. Pain.&#8221; Artisan Bakery Coming to Marine City Next Year">&#8220;Pain. Pain. Pain.&#8221; Artisan Bakery Coming to Marine City Next Year</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T00:00:38+09:00" >December 30, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">"Pain. Pain. Pain." Artisan Bakery, a popular boulangerie located in Millak-dong is moving to Marine City in February.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/pain-pain-pain-artisan-bakery-coming-to-marine-city-next-year/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_102_246 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_246" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div><div class="td_block_wrap td_block_text_with_title tdi_103_2cf tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103_2cf" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div><div class="td_block_wrap td_block_weather tdi_104_5ec td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_5ec" >
<style>

/* inline tdc_css att */

.tdi_104_5ec{
padding-top:21px !important;
padding-right:13px !important;
padding-bottom:13px !important;
padding-left:13px !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px .5px .5px .5px !important;
}

</style>
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_104_5ec class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Busan</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_104_5ec"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_104_5ec">
				<input id="tdi_104_5ec" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="tdi_104_5ec"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_104_5ec">
					<span class="td-big-degrees">-2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">-2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">-2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">28						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">2</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_flex_block_1 tdi_105_25d td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_105_25d" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Dine &amp; Drink</span></h4></div><div id=tdi_105_25d class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/results-of-last-months-food-poisoning-at-local-schools-deemed-unknown/" rel="bookmark" class="td-image-wrap " title="Results of Last Month&#8217;s Food Poisoning at Local Schools Deemed Unknown" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_106_374 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2016/03/korean-school-cafeteria-food.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_106_374" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2016/03/korean-school-cafeteria-food.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/results-of-last-months-food-poisoning-at-local-schools-deemed-unknown/" rel="bookmark" title="Results of Last Month&#8217;s Food Poisoning at Local Schools Deemed Unknown">Results of Last Month&#8217;s Food Poisoning at Local Schools Deemed Unknown</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T00:00:31+09:00" >December 31, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The food poisoning incident which sickened more than 50 students and staff at Busan Tourism High School and Songdo Middle School has been concluded by authorities as an unknown source of infection.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/results-of-last-months-food-poisoning-at-local-schools-deemed-unknown/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/pain-pain-pain-artisan-bakery-coming-to-marine-city-next-year/" rel="bookmark" class="td-image-wrap " title="&#8220;Pain. Pain. Pain.&#8221; Artisan Bakery Coming to Marine City Next Year" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_107_587 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2020/07/Artesan-Bakery.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_107_587" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/07/Artesan-Bakery-1068x801.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/pain-pain-pain-artisan-bakery-coming-to-marine-city-next-year/" rel="bookmark" title="&#8220;Pain. Pain. Pain.&#8221; Artisan Bakery Coming to Marine City Next Year">&#8220;Pain. Pain. Pain.&#8221; Artisan Bakery Coming to Marine City Next Year</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T00:00:38+09:00" >December 30, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">"Pain. Pain. Pain." Artisan Bakery, a popular boulangerie located in Millak-dong is moving to Marine City in February.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/pain-pain-pain-artisan-bakery-coming-to-marine-city-next-year/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/eat-like-local-gugane-hanjeongsik/" rel="bookmark" class="td-image-wrap " title="Eat Like a Local: Savory Korean Full-Course Meals &#8211; Gugane Hanjeongsik" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_108_588 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2018/02/gugane-table-11.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_108_588" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2018/02/gugane-table-11.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/eat-like-local-gugane-hanjeongsik/" rel="bookmark" title="Eat Like a Local: Savory Korean Full-Course Meals &#8211; Gugane Hanjeongsik">Eat Like a Local: Savory Korean Full-Course Meals &#8211; Gugane Hanjeongsik</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/yoona-kang/">Yoona Kang</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T00:00:21+09:00" >December 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">In Mangmi-dong, Suyeong-gu, Gugane offers an awesome Korean traditional meal at a reasonalble price. You can enjoy the fine collection of well-known Korean side dishes carefully made by the owner/chef.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/eat-like-local-gugane-hanjeongsik/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/mcdonalds-introduces-two-new-burgers/" rel="bookmark" class="td-image-wrap " title="McDonald&#8217;s Brings Back the Prosperity Burgers for New Year&#8217;s" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_109_fd3 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2017/01/mcdonalds-korea-prosperity-burger.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_109_fd3" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2017/01/mcdonalds-korea-prosperity-burger.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/mcdonalds-introduces-two-new-burgers/" rel="bookmark" title="McDonald&#8217;s Brings Back the Prosperity Burgers for New Year&#8217;s">McDonald&#8217;s Brings Back the Prosperity Burgers for New Year&#8217;s</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T00:00:59+09:00" >December 28, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">McDonald's has re-introduced two new burgers for the New Year -- the Prosperity Burger Gold and Prosperity Burger RED.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/mcdonalds-introduces-two-new-burgers/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_110_fee tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_fee" >
<style>

/* inline tdc_css att */

.tdi_110_fee{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_fee{
margin-top:-44px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-6"><div class="g-single a-14"><a href="http://www.befm.or.kr/main/IndexAction.do?cmd=Index" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-216159 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2017/06/befm-banner-final-2.jpg" alt="" width="300" height="300" /></a></div></div>
</div></div></div></div></div></div><div id="tdi_111_0f4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_112_cc5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_112_cc5,
                .tdi_112_cc5 .tdc-columns{
                    min-height: 0;
                }.tdi_112_cc5,
				.tdi_112_cc5 .tdc-columns{
				    display: block;
				}.tdi_112_cc5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_114_550  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114_550{
                    vertical-align: baseline;
                }.tdi_114_550 > .wpb_wrapper,
				.tdi_114_550 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114_550 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114_550 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_115_35e td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_115_35e" >
<style>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</style>
<style>
/* custom css */
body .tdi_115_35e .td-block-title a,
				body .tdi_115_35e .td-block-title span{
					font-family:Montserrat !important;font-size:22px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_115_35e .td-block-title a,
				body .tdi_115_35e .td-block-title span{
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Travel</span></h4></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_117_854 td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="tdi_117_854" >
<style>

/* inline tdc_css att */

.tdi_117_854{
margin-top:-33px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_854{
margin-bottom:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_854{
margin-top:-21px !important;
}
}

</style>
<style>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</style><div id=tdi_117_854 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/major-mountains-and-parks-in-busan-to-close-from-noon-today/" rel="bookmark" class="td-image-wrap " title="Major Mountains and Parks in Busan to Close from Noon Today" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_118_885 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2015/09/hwangnyeong-mounatin.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_118_885" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2015/09/hwangnyeong-mounatin.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/" class="td-post-category">Travel</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/major-mountains-and-parks-in-busan-to-close-from-noon-today/" rel="bookmark" title="Major Mountains and Parks in Busan to Close from Noon Today">Major Mountains and Parks in Busan to Close from Noon Today</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/busan-city-news/">Busan City News</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T00:00:50+09:00" >December 31, 2020</time></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/ulsan-cancels-all-new-years-eve-events-at-ganjeolgot/" rel="bookmark" class="td-image-wrap " title="Ulsan Cancels All New Year&#8217;s Eve Events at Ganjeolgot" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_119_857 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2016/12/sunrisefest.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_119_857" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2016/12/sunrisefest.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/ulsan-cancels-all-new-years-eve-events-at-ganjeolgot/" rel="bookmark" title="Ulsan Cancels All New Year&#8217;s Eve Events at Ganjeolgot">Ulsan Cancels All New Year&#8217;s Eve Events at Ganjeolgot</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T00:00:23+09:00" >December 30, 2020</time></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/bell-tolling-ceremony-events-for-new-years-2021-canceled/" rel="bookmark" class="td-image-wrap " title="Bell-tolling Ceremony Events for New Year’s 2021 Canceled" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_120_e52 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2016/12/yongdusanpark.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_120_e52" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2016/12/yongdusanpark.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/" class="td-post-category">Travel</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/bell-tolling-ceremony-events-for-new-years-2021-canceled/" rel="bookmark" title="Bell-tolling Ceremony Events for New Year’s 2021 Canceled">Bell-tolling Ceremony Events for New Year’s 2021 Canceled</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/busan-city-news/">Busan City News</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T00:00:21+09:00" >December 29, 2020</time></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/jirisan-looking-to-block-entrance-to-visitors-on-nye/" rel="bookmark" class="td-image-wrap " title="Jirisan Looking to Block Entrance to Visitors on NYE" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_121_d77 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2020/12/jirisan-sunrise.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_121_d77" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/12/jirisan-sunrise.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/jirisan-looking-to-block-entrance-to-visitors-on-nye/" rel="bookmark" title="Jirisan Looking to Block Entrance to Visitors on NYE">Jirisan Looking to Block Entrance to Visitors on NYE</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T00:00:32+09:00" >December 28, 2020</time></span>                                            </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Haps Staff"></span><meta itemprop="datePublished" content="2020-12-31T00:00:11+09:00"><meta itemprop="dateModified" content="2020-12-30T21:11:55+09:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hapskorea.com/haeundae-dominates-list-of-most-expensive-apartments-in-busan/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Logo-Korea-Red.png"></span><meta itemprop="name" content="Haps Magazine"></span><meta itemprop="headline" content="Haeundae Dominates List of Most Expensive Apartments in Busan"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2020/12/apt.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_122_838" class="tdc-zone"><div class="tdc_zone tdi_123_9ef  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_123_9ef{
                    min-height: 0;
                }.tdi_123_9ef > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
</style>
<div class="tdi_122_838_rand_style td-element-style" ></div><div id="tdi_124_05a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_125_6ae  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_125_6ae,
                .tdi_125_6ae .tdc-columns{
                    min-height: 0;
                }.tdi_125_6ae,
				.tdi_125_6ae .tdc-columns{
				    display: block;
				}.tdi_125_6ae .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_125_6ae{
padding-top:13px !important;
}

.tdi_125_6ae .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_127_de3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_127_de3{
                    vertical-align: baseline;
                }.tdi_127_de3 > .wpb_wrapper,
				.tdi_127_de3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127_de3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127_de3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129_4d7  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_130_d32" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_131_aeb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_131_aeb,
                .tdi_131_aeb .tdc-columns{
                    min-height: 0;
                }.tdi_131_aeb,
				.tdi_131_aeb .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-end;
				}.tdi_131_aeb .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_131_aeb {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_131_aeb .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_131_aeb,
				.tdi_131_aeb .tdc-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
</style><div class="vc_column tdi_133_485  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_133_485{
                    vertical-align: baseline;
                }.tdi_133_485 > .wpb_wrapper,
				.tdi_133_485 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133_485 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133_485 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_133_485{
padding-bottom:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_485{
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133_485{
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_485{
padding-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_134_58a tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_134_58a" >
<style>
/* custom css */
.tdi_134_58a,
                .tdi_134_58a p{
			        font-family:Playfair Display !important;font-size:17px !important;
		        }

/* phone */
@media (max-width: 767px){
.tdi_134_58a,
                .tdi_134_58a p{
			        font-family:Playfair Display !important;font-size:16px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><a href="https://hapskorea.com"><img class="alignnone wp-image-216315" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt="" width="156" height="72" /></a></p>
<p><em>Haps Korea</em> <em>Magazine</em> features stories of people from all walks of life in Korea, covering news and trends in lifestyle, society and whatever else is happening on the peninsula.</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_135_e8d tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_135_e8d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135_e8d{
margin-bottom:15px !important;
text-align:left !important;
}
}

</style>
<style>
.tdi_136_d5c .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_136_d5c .tdm-social-item i.td-icon-twitter,
				.tdi_136_d5c .tdm-social-item i.td-icon-linkedin,
				.tdi_136_d5c .tdm-social-item i.td-icon-pinterest,
				.tdi_136_d5c .tdm-social-item i.td-icon-blogger,
				.tdi_136_d5c .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_136_d5c .tdm-social-item{
					width: 34.5px;
					height: 34.5px;
					line-height: 34.5px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 100px;
				}.tdi_136_d5c .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_136_d5c .tdm-social-item{
					background-color: #000000;
				}body .tdi_136_d5c .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #db4e5a;
				}.tdi_136_d5c .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136_d5c .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_136_d5c .tdm-social-item i.td-icon-twitter,
				.tdi_136_d5c .tdm-social-item i.td-icon-linkedin,
				.tdi_136_d5c .tdm-social-item i.td-icon-pinterest,
				.tdi_136_d5c .tdm-social-item i.td-icon-blogger,
				.tdi_136_d5c .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_136_d5c .tdm-social-item{
					width: 30.8px;
					height: 30.8px;
					line-height: 30.8px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136_d5c .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				}.tdi_136_d5c .tdm-social-item i.td-icon-twitter,
				.tdi_136_d5c .tdm-social-item i.td-icon-linkedin,
				.tdi_136_d5c .tdm-social-item i.td-icon-pinterest,
				.tdi_136_d5c .tdm-social-item i.td-icon-blogger,
				.tdi_136_d5c .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_136_d5c .tdm-social-item{
					width: 28.6px;
					height: 28.6px;
					line-height: 28.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_136_d5c"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/hapsmagazine/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/hapsmagazine/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/hapsmagazine/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/hapsmagazine/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/hapsmagazine/" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/hapsmagazine/" class="tdm-social-text">Twitter</a></div></div></div></div></div><div class="vc_column tdi_138_ede  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_138_ede{
                    vertical-align: baseline;
                }.tdi_138_ede > .wpb_wrapper,
				.tdi_138_ede > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_138_ede > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_138_ede > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_140_e43  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_140_e43 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f4f7f7;;
                }.tdi_140_e43{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_140_e43,
				.tdi_140_e43 .tdc-inner-columns{
				    display: block;
				}.tdi_140_e43 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_140_e43{
padding-top:100px !important;
padding-right:100px !important;
padding-bottom:100px !important;
padding-left:100px !important;
position:relative;
}

.tdi_140_e43 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140_e43{
padding-top:80px !important;
padding-right:60px !important;
padding-bottom:80px !important;
padding-left:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140_e43{
padding-top:70px !important;
padding-right:30px !important;
padding-bottom:70px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140_e43{
padding-top:40px !important;
padding-right:0px !important;
padding-bottom:60px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_139_5dd_rand_style td-element-style" ><style>
.tdi_139_5dd_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column_inner tdi_142_efc  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142_efc{
                    vertical-align: baseline;
                }.tdi_142_efc .vc_column-inner > .wpb_wrapper,
				.tdi_142_efc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_142_efc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_143_4dc tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_143_4dc" >
<style>

/* inline tdc_css att */

.tdi_143_4dc{
margin-bottom:0px !important;
}

</style>
<style>
.tdi_144_ddd input[type=email],
				.tdi_144_ddd button{
					font-family:Montserrat !important;font-size:11px !important;
				}.tdi_144_ddd .tdn-title{
                    color: #000000;
                
					font-family:Montserrat !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_144_ddd .tdn-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:11px !important;line-height:1.3 !important;text-transform:uppercase !important;
				}.tdi_144_ddd .tdn-email-bar{
                    flex-direction: column;
                }.tdi_144_ddd .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_144_ddd input{
                    color: #000000;
                
                    border-width: 2px;
                
                    border-color: #e5e5e5;
                }.tdi_144_ddd input::placeholder{
                    color: #5b6b75;
                }.tdi_144_ddd input:-ms-input-placeholder{
                    color: #5b6b75 !important;
                }.tdi_144_ddd input:focus{
                    border-color: #5b6b75 !important;
                }.tdi_144_ddd button{
                    background-color: #029daf;
                
                    border-width: 0px;
                    border-style: solid;
                    border-color: #e1e1e1;
                
					font-family:Montserrat !important;font-size:11px !important;text-transform:uppercase !important;
				}.tdi_144_ddd button:hover{
                    background-color: #e5e5e5;
                }.tdi_144_ddd button i{
                    font-size: 12px;
                
                    top: -3px;
                
                    margin-left: 12px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_144_ddd .tdn-title{
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_144_ddd .tdn-title{
                    margin-bottom: 22px;
                
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_144_ddd .tdn-descr{
                    margin-bottom: 20px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_144_ddd .tdn-title{
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-newsletter tds-newsletter1 tdi_144_ddd td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Get Haps in Your Inbox</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_145_43d" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_146_544  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_146_544,
                .tdi_146_544 .tdc-columns{
                    min-height: 0;
                }.tdi_146_544,
				.tdi_146_544 .tdc-columns{
				    display: block;
				}.tdi_146_544 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_146_544{
padding-top:13px !important;
}

.tdi_146_544 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_148_a85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_148_a85{
                    vertical-align: baseline;
                }.tdi_148_a85 > .wpb_wrapper,
				.tdi_148_a85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148_a85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148_a85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_150_88e  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_151_27e" class="tdc-row"><div class="vc_row tdi_152_f54  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_152_f54,
                .tdi_152_f54 .tdc-columns{
                    min-height: 0;
                }.tdi_152_f54,
				.tdi_152_f54 .tdc-columns{
				    display: block;
				}.tdi_152_f54 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_152_f54{
margin-top:-21px !important;
}

.tdi_152_f54 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_154_c7c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_154_c7c{
                    vertical-align: baseline;
                }.tdi_154_c7c > .wpb_wrapper,
				.tdi_154_c7c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_154_c7c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_154_c7c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_155_ea7 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_155_ea7" >
<style>

/* inline tdc_css att */

.tdi_155_ea7{
margin-top:-33px !important;
}

</style>
<style>
/* custom css */
.tdi_155_ea7,
                .tdi_155_ea7 p{
			        font-family:Open Sans !important;
		        }.tdi_155_ea7{
			        color: #000000;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><span style="color: #000000;"><strong><a style="color: #000000;" href="https://hapskorea.com/about/">About Us</a> | <a style="color: #000000;" href="https://hapskorea.com/advertise/">Advertise</a> <br /></strong></span>©2020 Haps Korea Magazine </p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->

<!--
The IP2Location Country Blocker is using IP2Location LITE geolocation database. Please visit http://lite.ip2location.com for more information.
-->


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 5fed587440388
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-magazine .td_block_template_1 .td-related-title .td-cur-simple-item{
color:#ffffff!important;;
}
a {
color: #1896f4;
}
.td-post-content .dropcap{
background-color: #4b83b4;
color:white;
}
.td-header-style-1 .td-header-sp-logo,
.td-header-style-1 .td-header-sp-logo img {
margin-left: 0;
}
.td-header-style-1
.td-header-sp-recs {
float: right;
}
.td-post-content a {
color: red;
}
.td-header-style-3 .td-header-sp-logo,
.td-header-style-3 .td-header-sp-logo img {
margin-left: 0;
}
</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hapskorea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>