<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Haeundae Voted Most Memorable Tourist Destination in Busan Last Year</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hapskorea.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Despite the COVID-19 pandemic, tourists spent an average of 2.7 days in Busan last year and chose Haeundae Beach as the most memorable tourist destination. " />
	<link rel="canonical" href="https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Haeundae Voted Most Memorable Tourist Destination in Busan Last Year" />
	<meta property="og:description" content="Despite the COVID-19 pandemic, tourists spent an average of 2.7 days in Busan last year and chose Haeundae Beach as the most memorable tourist destination. " />
	<meta property="og:url" content="https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/" />
	<meta property="og:site_name" content="Haps Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/hapsmagazine" />
	<meta property="article:published_time" content="2022-04-08T15:00:59+00:00" />
	<meta property="article:modified_time" content="2022-04-08T10:15:22+00:00" />
	<meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2021/07/Haeundae-Beach-Haps-Korea-Magazine.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@hapsmagazine" />
	<meta name="twitter:site" content="@hapsmagazine" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="BeFM News" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hapskorea.com/#organization","name":"Haps Korea Magazine","url":"https://www.hapskorea.com/","sameAs":["https://www.facebook.com/hapsmagazine","https://www.instagram.com/hapsmagazine/","https://twitter.com/hapsmagazine"],"logo":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#logo","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2015/11/hapslogo.png","contentUrl":"https://www.hapskorea.com/wp-content/uploads/2015/11/hapslogo.png","width":329,"height":115,"caption":"Haps Korea Magazine"},"image":{"@id":"https://www.hapskorea.com/#logo"}},{"@type":"WebSite","@id":"https://www.hapskorea.com/#website","url":"https://www.hapskorea.com/","name":"Haps Magazine","description":"The Magazine For What&#039;s Happening in Korea","publisher":{"@id":"https://www.hapskorea.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.hapskorea.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/#primaryimage","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2021/07/Haeundae-Beach-Haps-Korea-Magazine.jpg","contentUrl":"https://www.hapskorea.com/wp-content/uploads/2021/07/Haeundae-Beach-Haps-Korea-Magazine.jpg","width":1200,"height":900},{"@type":"WebPage","@id":"https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/#webpage","url":"https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/","name":"Haeundae Voted Most Memorable Tourist Destination in Busan Last Year","isPartOf":{"@id":"https://www.hapskorea.com/#website"},"primaryImageOfPage":{"@id":"https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/#primaryimage"},"datePublished":"2022-04-08T15:00:59+00:00","dateModified":"2022-04-08T10:15:22+00:00","description":"Despite the COVID-19 pandemic, tourists spent an average of 2.7 days in Busan last year and chose Haeundae Beach as the most memorable tourist destination. ","breadcrumb":{"@id":"https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/"]}]},{"@type":"BreadcrumbList","@id":"https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.hapskorea.com/"},{"@type":"ListItem","position":2,"name":"Forums","item":"https://www.hapskorea.com/forums/"},{"@type":"ListItem","position":3,"name":"Haeundae Voted Most Memorable Tourist Destination in Busan Last Year"}]},{"@type":"Article","@id":"https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/#article","isPartOf":{"@id":"https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/#webpage"},"author":{"@id":"https://www.hapskorea.com/#/schema/person/ea5f4b65272c870cb15e4a323567d247"},"headline":"Haeundae Voted Most Memorable Tourist Destination in Busan Last Year","datePublished":"2022-04-08T15:00:59+00:00","dateModified":"2022-04-08T10:15:22+00:00","mainEntityOfPage":{"@id":"https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/#webpage"},"wordCount":87,"publisher":{"@id":"https://www.hapskorea.com/#organization"},"image":{"@id":"https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/#primaryimage"},"thumbnailUrl":"https://www.hapskorea.com/wp-content/uploads/2021/07/Haeundae-Beach-Haps-Korea-Magazine.jpg","keywords":["Busan","news"],"articleSection":["Busan News"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.hapskorea.com/#/schema/person/ea5f4b65272c870cb15e4a323567d247","name":"BeFM News","image":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/39d12c4c504612c94f0ba1c9d6c60eeb?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/39d12c4c504612c94f0ba1c9d6c60eeb?s=96&d=blank&r=g","caption":"BeFM News"},"description":"Listen to Busan's only English radio station at 90.5 FM. News reports at 10 am, 12 pm, 3 pm, 6 pm, 8 pm and 10 pm live.","sameAs":["http://www.befm.or.kr"],"url":"https://www.hapskorea.com/author/befm/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Feed" href="https://www.hapskorea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Comments Feed" href="https://www.hapskorea.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hapskorea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hapskorea.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='super-rss-reader-css'  href='https://www.hapskorea.com/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.hapskorea.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.hapskorea.com/wp-content/plugins/td-newsletter/style.css?ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CLato%3A400%7CMontserrat%3A400%7CPlayfair+Display%3A400%7CSource+Sans+Pro%3A400%7CRaleway%3A400%7CRoboto%3A400%2C500%2C700%7CMontserrat%3A100%2C400%2C600%2C900%7COpen+Sans%3A300%2C400%2C500%2C900%2C100%7CRoboto%3A900%2C800%7CPlayfair+Display%3A400%2C900%2C700%7CQuattrocento%3A400&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hapskorea.com/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.4.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.4.1' id='super-rss-reader-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.9.3' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.hapskorea.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hapskorea.com/wp-json/wp/v2/posts/258119" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hapskorea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hapskorea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.hapskorea.com/?p=258119' />
<link rel="alternate" type="application/json+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fhaeundae-voted-most-memorable-tourist-destination-in-busan-last-year%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fhaeundae-voted-most-memorable-tourist-destination-in-busan-last-year%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.23 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:0px; max-width:250px; }
	.b-4 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"36d98f4795","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":5,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hapskorea.com\/wp-admin\/","wpRestNonce":"36d98f4795","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.hapskorea.com\/wp-admin\/","wpRestNonce":"36d98f4795","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":235762};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54113840-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />
<meta name="msapplication-TileImage" content="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />
		<style type="text/css" id="wp-custom-css">
			.td-wp-booster-error {
    display: none;
}
img.entry-thumb {
    display: none;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e0e0e0;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e0e0e0;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e0e0e0;
                }
                .tdm-btn-style1 {
					background-color: #e0e0e0;
				}
				.tdm-btn-style2:before {
				    border-color: #e0e0e0;
				}
				.tdm-btn-style2 {
				    color: #e0e0e0;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e0e0e0;
                    -moz-box-shadow: 0 2px 16px #e0e0e0;
                    box-shadow: 0 2px 16px #e0e0e0;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e0e0e0;
                    -moz-box-shadow: 0 4px 26px #e0e0e0;
                    box-shadow: 0 4px 26px #e0e0e0;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-258119 single-format-standard td-standard-pack haeundae-voted-most-memorable-tourist-destination-in-busan-last-year global-block-template-1 td-magazine tdb_template_235762 white-menu tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-haps-main-menu-test-container"><ul id="menu-haps-main-menu-test" class="td-mobile-main-menu"><li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-834"><a href="https://www.hapskorea.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/">Busan News</a></li>
	<li id="menu-item-255006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255006"><a href="https://www.hapskorea.com/category/news/ulsan-gyeongnam/">Ulsan/Gyeongnam News</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://www.hapskorea.com/category/news/national/">National News</a></li>
	<li id="menu-item-244521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/">Asia News – Media OutReach</a></li>
	<li id="menu-item-248128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248128"><a href="https://www.hapskorea.com/businesswire/">Business Wire</a></li>
	<li id="menu-item-257553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257553"><a href="https://www.hapskorea.com/pr-newswire/">PR Newswire</a></li>
</ul>
</li>
<li id="menu-item-823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/">To do<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/">Arts &amp; Culture</a></li>
	<li id="menu-item-127795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/">Dine &amp; Drink</a></li>
	<li id="menu-item-249593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249593"><a href="https://www.hapskorea.com/category/event/">Events</a></li>
	<li id="menu-item-236423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/">Food Delivery</a></li>
	<li id="menu-item-236424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/">Local Destinations</a></li>
</ul>
</li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/">Health, Fitness &amp; Beauty</a></li>
	<li id="menu-item-245424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/">Live Like a Local</a></li>
	<li id="menu-item-116075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/">Outdoors</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/">Shopping, Home &amp; Living</a></li>
	<li id="menu-item-123328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123328"><a href="https://www.hapskorea.com/category/sports/">Sports</a></li>
	<li id="menu-item-214432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/">10 Second Korean</a></li>
</ul>
</li>
<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-840"><a href="https://www.hapskorea.com/category/travel/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-249652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249652"><a href="https://www.hapskorea.com/category/travel/national-destinations/">Domestic Destinations</a></li>
	<li id="menu-item-249653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249653"><a href="https://www.hapskorea.com/category/travel/international-destinations/">International Destinations</a></li>
	<li id="menu-item-249651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249651"><a href="https://www.hapskorea.com/category/travel/local-destinations/">Local Destinations</a></li>
</ul>
</li>
<li id="menu-item-122100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122100"><a>Guides<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-211146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/">Beaches</a></li>
	<li id="menu-item-118428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118428"><a href="https://www.hapskorea.com/museums/">Busan Museums</a></li>
	<li id="menu-item-249728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249728"><a href="https://www.hapskorea.com/busan-subway-map/">Busan Subway Map</a></li>
	<li id="menu-item-118153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/">Tourist Attractions</a></li>
	<li id="menu-item-118429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118429"><a href="https://www.hapskorea.com/transportation/">Transportation — Getting Around Town</a></li>
</ul>
</li>
<li id="menu-item-242106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242106"><a>Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-233441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/">Busan IPark Soccer</a></li>
	<li id="menu-item-233439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/">Lotte Giants Baseball</a></li>
</ul>
</li>
<li id="menu-item-212103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212103"><a href="https://www.hapskorea.com/category/korean/">한글<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-212104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/">맛집</a></li>
	<li id="menu-item-212105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/">문화</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/">학습</a></li>
	<li id="menu-item-257552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257552"><a href="https://www.hapskorea.com/pr-newswire-korean/">PR 뉴스와이어</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.hapskorea.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 121px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt="Logo"  title=""  width="670" height="309" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
padding-top:20px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
padding-top:10px !important;
}
}

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
padding-top:17px !important;
padding-bottom:33px !important;
}

</style>
<style>
/* custom css */
.tdi_26 .tdb-logo-a,
                .tdi_26 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_26 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26 .tdb-logo-img{
                    max-width: 241px;
                }.tdi_26 .tdb-logo-text-tagline{
                    margin-top: 16px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #00a0b0;
                
                    font-family:Montserrat !important;font-size:21px !important;font-weight:400 !important;letter-spacing:normal !important;;
                }.tdi_26 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:39px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_26 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_26 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_26 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_26 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:35px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt="Logo"  title=""  width="670" height="309" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27" class="tdc-row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 8px 0px rgba(255,255,255,0);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_28{
margin-top:-16px !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_33 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_33 .tdb-menu > li > a:after,
				.tdi_33 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #f76c6c;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_33 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-haps-main-menu-test-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><div class="tdb-menu-item-text">Busan News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-255006"><a href="https://www.hapskorea.com/category/news/ulsan-gyeongnam/"><div class="tdb-menu-item-text">Ulsan/Gyeongnam News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><div class="tdb-menu-item-text">National News</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/"><div class="tdb-menu-item-text">Asia News – Media OutReach</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-248128"><a href="https://www.hapskorea.com/businesswire/"><div class="tdb-menu-item-text">Business Wire</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-257553"><a href="https://www.hapskorea.com/pr-newswire/"><div class="tdb-menu-item-text">PR Newswire</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><div class="tdb-menu-item-text">To do</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><div class="tdb-menu-item-text">Arts &amp; Culture</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><div class="tdb-menu-item-text">Dine &amp; Drink</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-249593"><a href="https://www.hapskorea.com/category/event/"><div class="tdb-menu-item-text">Events</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><div class="tdb-menu-item-text">Food Delivery</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><div class="tdb-menu-item-text">Local Destinations</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><div class="tdb-menu-item-text">Health, Fitness &amp; Beauty</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/"><div class="tdb-menu-item-text">Live Like a Local</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><div class="tdb-menu-item-text">Outdoors</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><div class="tdb-menu-item-text">Shopping, Home &amp; Living</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><div class="tdb-menu-item-text">10 Second Korean</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-840 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/travel/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-249652"><a href="https://www.hapskorea.com/category/travel/national-destinations/"><div class="tdb-menu-item-text">Domestic Destinations</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-249653"><a href="https://www.hapskorea.com/category/travel/international-destinations/"><div class="tdb-menu-item-text">International Destinations</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-249651"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><div class="tdb-menu-item-text">Local Destinations</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Guides</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><div class="tdb-menu-item-text">Beaches</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><div class="tdb-menu-item-text">Busan Museums</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-249728"><a href="https://www.hapskorea.com/busan-subway-map/"><div class="tdb-menu-item-text">Busan Subway Map</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><div class="tdb-menu-item-text">Tourist Attractions</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><div class="tdb-menu-item-text">Transportation — Getting Around Town</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Sports</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><div class="tdb-menu-item-text">Busan IPark Soccer</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><div class="tdb-menu-item-text">Lotte Giants Baseball</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/korean/"><div class="tdb-menu-item-text">한글</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><div class="tdb-menu-item-text">맛집</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><div class="tdb-menu-item-text">문화</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><div class="tdb-menu-item-text">학습</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-257552"><a href="https://www.hapskorea.com/pr-newswire-korean/"><div class="tdb-menu-item-text">PR 뉴스와이어</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><i class="tdb-menu-sep td-icon-vertical-line"></i><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_38 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_39" class="tdc-zone"><div class="tdc_zone tdi_40  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_40{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: block;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="258119" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-235762"
                    class="post-235762 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/"                     data-post-edit-url=""                     data-post-title="Haeundae Voted Most Memorable Tourist Destination in Busan Last Year"                >
	                                    <div id="tdi_45" class="tdc-zone"><div class="tdc_zone tdi_46  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_46{
                    min-height: 0;
                }
</style><div id="tdi_47" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_48  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48,
                .tdi_48 .tdc-columns{
                    min-height: 0;
                }.tdi_48,
				.tdi_48 .tdc-columns{
				    display: block;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_52  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
</style></div></div></div></div></div><div id="tdi_53" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54{
margin-top:-26px !important;
}

.tdi_54 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_57 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57" >
<style>

/* inline tdc_css att */

.tdi_57{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_57{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-9"><div class="g-single a-34"><a class="gofollow" data-track="MzQsOSwxLDYw" href="https://www.hapskorea.com/new-mobile-banking-app-simplifies-overseas-money-transfers/" target="_blank" rel="noopener"><img class="size-full wp-image-246320 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2021/11/Hana-Bank-Haps-Korea.jpg" /></a></div></div></p>
</div></div></div></div></div></div><div id="tdi_58" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_59 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-top:-21px !important;
}
}

</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_62 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62" >
<style>

/* inline tdc_css att */

.tdi_62{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_62{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_62 .td-audio-player{
                    font-size: 12px;
                }.tdi_62 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_62:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1200" 
                                        height="900" 
                                        class="entry-thumb" 
                                        src="https://www.hapskorea.com/wp-content/uploads/2021/07/Haeundae-Beach-Haps-Korea-Magazine.jpg" srcset="https://www.hapskorea.com/wp-content/uploads/2021/07/Haeundae-Beach-Haps-Korea-Magazine.jpg 1200w, https://www.hapskorea.com/wp-content/uploads/2021/07/Haeundae-Beach-Haps-Korea-Magazine.jpg 2400w" sizes="(-webkit-min-device-pixel-ratio: 2) 2400px, (min-resolution: 192dpi) 2400px, 1200px" 
                                        alt="" 
                                        title="Haeundae Beach -- Haps Korea Magazine"
                                    />
                                    </div></div><div class="vc_row_inner tdi_64  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_64,
				.tdi_64 .tdc-inner-columns{
				    display: block;
				}.tdi_64 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64{
margin-right:70px !important;
margin-left:70px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_64 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64{
margin-top:-70px !important;
margin-right:40px !important;
margin-left:40px !important;
padding-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
margin-top:-60px !important;
margin-right:30px !important;
margin-left:30px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
margin-top:0px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-top:30px !important;
}
}

</style>
<div class="tdi_63_rand_style td-element-style" ><style>
.tdi_63_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column_inner tdi_66  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 .vc_column-inner > .wpb_wrapper,
				.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_67 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_67" >
<style>

/* inline tdc_css att */

.tdi_67{
padding-top:21px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
padding-top:54px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-top:-21px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67{
padding-top:54px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_67 .tdb-entry-category{
					margin: 0 3px;
				
					color: #f76c6c !important;
				
					font-family:Open Sans !important;font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_67 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(255,255,255,0) !important;
				
					border-color: rgba(255,255,255,0) !important;
				}.tdi_67 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_67 .tdb-cat-sep{
					font-size: 14px;
				
					color: #444444;
				}.tdi_67 .tdb-cat-sep-svg svg,
				.tdi_67 .tdb-cat-sep-svg svg *{
					fill: #444444;
				}.tdi_67 .tdb-cat-text{
					color: #444444;
				
					margin-right: 10px;
				}.td-theme-wrap .tdi_67{
					text-align: center;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 .tdb-entry-category{
					font-family:Open Sans !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67 .tdb-entry-category{
					font-family:Open Sans !important;font-size:14px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hapskorea.com/category/news/" ><span class="tdb-cat-bg"></span>News</a><i class="tdb-cat-sep td-icon-vertical-line"></i><a class="tdb-entry-category" href="https://www.hapskorea.com/category/news/busan/" ><span class="tdb-cat-bg"></span>Busan News</a><i class="tdb-cat-sep td-icon-vertical-line"></i></div></div><div class="td_block_wrap tdb_title tdi_68 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68" >
<style>

/* inline tdc_css att */

.tdi_68{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_68 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_68 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_68{
					text-align: center;
				}.tdi_68 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_68 .tdb-title-text{
					font-family:Playfair Display !important;font-size:42px !important;line-height:1.1 !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68 .tdb-title-text{
					font-family:Playfair Display !important;font-size:32px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 .tdb-title-text{
					font-family:Playfair Display !important;font-size:26px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68 .tdb-title-text{
					font-family:Playfair Display !important;font-size:31px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Haeundae Voted Most Memorable Tourist Destination in Busan Last Year</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_70 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_70{
                    display: inline-block;
                }.tdi_70 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_70 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_70 .tdb-author-by{
					color: #848484;
				
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}.tdi_70 .tdb-author-name{
					color: #848484;
				
					font-size:13px !important;line-height:30px !important;font-weight:400 !important;
				}.tdi_70 .tdb-author-name:hover{
					color: #f76c6c;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.hapskorea.com/author/befm/">BeFM News</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_71 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-bottom:0px !important;
padding-right:12px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_71{
                    text-align: left !important;
                }.tdi_71 .tdm-descr{
					font-size:14px !important;line-height:31px !important;
				}
</style><p class="tdm-descr"></p></div><div class="td_block_wrap tdb_single_date tdi_72 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_72{
                    display: inline-block;
                
					color: #848484;
				
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}.tdi_72 svg{
                    width: 14px;
                }.tdi_72 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_72 svg,
				.tdi_72 svg *{
					fill: #848484;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-09T00:00:59+09:00">April 9, 2022</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_73 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
padding-top:21px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_73 .td-post-sharing,
				.tdi_73 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_73" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fhaeundae-voted-most-memorable-tourist-destination-in-busan-last-year%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Haeundae+Voted+Most+Memorable+Tourist+Destination+in+Busan+Last+Year&url=https%3A%2F%2Fwww.hapskorea.com%2Fhaeundae-voted-most-memorable-tourist-destination-in-busan-last-year%2F&via=hapsmagazine" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/&amp;media=https://www.hapskorea.com/wp-content/uploads/2021/07/Haeundae-Beach-Haps-Korea-Magazine.jpg&description=Despite the COVID-19 pandemic, tourists spent an average of 2.7 days in Busan last year and chose Haeundae Beach as the most memorable tourist destination. " title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94e1c8ccdcc7cdc8cc89ffc6ddcccd89e4c6dadd89e4ccc4c6dbc8cbc5cc89fdc6dcdbc0dadd89edccdaddc0c7c8ddc0c6c789c0c789ebdcdac8c789e5c8dadd89f0ccc8db8fcbc6cdd094c1ddddd9da938686dedede87c1c8d9dac2c6dbccc887cac6c486c1c8ccdcc7cdc8cc84dfc6ddcccd84c4c6dadd84c4ccc4c6dbc8cbc5cc84ddc6dcdbc0dadd84cdccdaddc0c7c8ddc0c6c784c0c784cbdcdac8c784c5c8dadd84d0ccc8db86" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_73" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_75  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap td_block_text_with_title tdi_76 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

.tdi_76{
margin-top:-33px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-2"><div class="g-single a-49"><a class="gofollow" data-track="NDksMiwxLDYw" href="https://www.instagram.com/gorilla_gwangall" rel="attachment wp-att-256666"><img class="aligncenter size-full wp-image-256666" src="https://www.hapskorea.com/wp-content/uploads/2022/03/sampler_HAPS배너-0324.jpg" alt="" width="1100" height="165" /></a></div></div></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_78  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_78{
margin-top:-44px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_79 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

.tdi_79{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Despite the COVID-19 pandemic, tourists spent an average of 2.7 days in Busan last year and chose Haeundae Beach as the most memorable tourist destination.</p>
<p>According to a survey on tourists who visited Busan last year released by Busan City and the Busan Tourism Organization, foreign tourists reported an average satisfaction rate of 73.2 points, 6 points higher than the previous year.</p>
<p>98.8% of foreign tourists said they were willing to revisit Busan, up 34.7 percentage points from the previous year.</p>
<p>&nbsp;</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_80 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80" >
<style>

/* inline tdc_css att */

.tdi_80{
margin-bottom:23px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-bottom:30px !important;
}
}

</style><div id="tdi_80" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fhaeundae-voted-most-memorable-tourist-destination-in-busan-last-year%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Haeundae+Voted+Most+Memorable+Tourist+Destination+in+Busan+Last+Year&url=https%3A%2F%2Fwww.hapskorea.com%2Fhaeundae-voted-most-memorable-tourist-destination-in-busan-last-year%2F&via=hapsmagazine" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/&amp;media=https://www.hapskorea.com/wp-content/uploads/2021/07/Haeundae-Beach-Haps-Korea-Magazine.jpg&description=Despite the COVID-19 pandemic, tourists spent an average of 2.7 days in Busan last year and chose Haeundae Beach as the most memorable tourist destination. " title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94e1c8ccdcc7cdc8cc89ffc6ddcccd89e4c6dadd89e4ccc4c6dbc8cbc5cc89fdc6dcdbc0dadd89edccdaddc0c7c8ddc0c6c789c0c789ebdcdac8c789e5c8dadd89f0ccc8db8fcbc6cdd094c1ddddd9da938686dedede87c1c8d9dac2c6dbccc887cac6c486c1c8ccdcc7cdc8cc84dfc6ddcccd84c4c6dadd84c4ccc4c6dbc8cbc5cc84ddc6dcdbc0dadd84cdccdaddc0c7c8ddc0c6c784c0c784cbdcdac8c784c5c8dadd84d0ccc8db86" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_80" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_81 tdb-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

.tdi_81{
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px 0px .5px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.hapskorea.com/author/befm/" class="tdb-author-photo" title="BeFM News"><img alt='blank' src='https://www.hapskorea.com/wp-content/uploads/2017/01/BEFM-Busan-Haps-Korea-150x150.jpg' class='avatar avatar-500 photo' height='500' width='500' /></a><div class="tdb-author-info"><a href="https://www.hapskorea.com/author/befm/" class="tdb-author-name">BeFM News</a><a href="http://www.befm.or.kr"  class="tdb-author-url">http://www.befm.or.kr</a><div class="tdb-author-descr">Listen to Busan's only English radio station at 90.5 FM. News reports at 10 am, 12 pm, 3 pm, 6 pm, 8 pm and 10 pm live.</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_82 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" >
<style>

/* inline tdc_css att */

.tdi_82{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-7"><div class="g-single a-48"><p style="text-align: center;"><a class="gofollow" data-track="NDgsNywxLDYw" href="https://thinkcontent.asia/" target="_blank" rel="noopener"><img class="size-full wp-image-255348 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2022/01/Think-Content-Asia-South-Korea.png" alt="" width="791" height="186" /></a></p></div></div></p>
</div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_83 tds_newsletter5_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
}
}

</style>
<div class="tdi_83_rand_style td-element-style"><style>
.tdi_83_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div>
<style>
.tdi_84 .tdn-icon{
                    font-size: 19px;
                
                    color: #fff;
                
                    background-color: #000;
                }.tdi_84 .tdn-icon svg{
                    width: 19px;
                }.tdi_84 .tdn-icon,
				.tdi_84 .tdn-icon-svg{
					width: 19px;
					height: 19px;
				}.tdi_84 .tdn-icon:before{
					line-height: 19px;
				}.tdi_84 .tdn-icon-wrap{
                    margin-top: 3px;
                }.tdi_84 .tdn-icon-svg svg,
                .tdi_84 .tdn-icon-svg svg *{
                    fill: #fff;
                }.tdi_83{
                    border: 1px solid #eee;
                
                    border-radius: 3px;
                }.tdi_84 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_84 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_84 input[type=email]{
                    border-right-width: 0;
                }.tdi_84 button{
                    background-color: #f76c6c;
                }.tdi_84 button:hover{
                    background-color: #4db2ec;
                }.tdi_84 button .tdn-btn-icon{
                    top: -1px;
                }.tdi_84 .av-checkbox+label .tdn-check:after{
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83{
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83{
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_83{
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter5 tdi_84 tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" aria-label="email" name="EMAIL" placeholder="Your email address" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div><div class="tdn-disclaimer tdn-disclaimer1">Twice-weekly updates to your inbox</div></form></div></div></div><div class="td_block_wrap tdb_single_related tdi_85 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="tdi_85" >
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=tdi_85 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/covid-19-cases-fall-below-10000-again-in-busan/" rel="bookmark" class="td-image-wrap " title="COVID-19 Cases Fall Below 10,000 Again in Busan" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/04/cov119-696x474.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/covid-19-cases-fall-below-10000-again-in-busan/" rel="bookmark" title="COVID-19 Cases Fall Below 10,000 Again in Busan">COVID-19 Cases Fall Below 10,000 Again in Busan</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/consumer-and-gas-prices-highest-in-10-years-in-busan/" rel="bookmark" class="td-image-wrap " title="Consumer and Gas Prices Highest in 10 Years in Busan" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/Korean-Gas-Station-Haps-Korea-Magazine.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/consumer-and-gas-prices-highest-in-10-years-in-busan/" rel="bookmark" title="Consumer and Gas Prices Highest in 10 Years in Busan">Consumer and Gas Prices Highest in 10 Years in Busan</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/city-of-busan-promotes-busan-spring-on-taiwanese-subways/" rel="bookmark" class="td-image-wrap " title="City of Busan Promotes &#8216;Busan Spring&#8217; on Taiwanese Subways" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/busan-spring-696x517.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/city-of-busan-promotes-busan-spring-on-taiwanese-subways/" rel="bookmark" title="City of Busan Promotes &#8216;Busan Spring&#8217; on Taiwanese Subways">City of Busan Promotes &#8216;Busan Spring&#8217; on Taiwanese Subways</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-africa-trade-expo-2023/" rel="bookmark" class="td-image-wrap " title="Busan Africa Trade Expo 2023" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/busannight-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-africa-trade-expo-2023/" rel="bookmark" title="Busan Africa Trade Expo 2023">Busan Africa Trade Expo 2023</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/education-office-and-city-of-busan-to-run-program-based-on-the-2030-busan-expo/" rel="bookmark" class="td-image-wrap " title="Education Office and City of Busan to Run Program Based on the 2030 Busan Expo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/busan-expo-kids.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/education-office-and-city-of-busan-to-run-program-based-on-the-2030-busan-expo/" rel="bookmark" title="Education Office and City of Busan to Run Program Based on the 2030 Busan Expo">Education Office and City of Busan to Run Program Based on the 2030 Busan Expo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/photo-zone-to-promote-2030-busan-expo-opens-at-busan-station/" rel="bookmark" class="td-image-wrap " title="Photo Zone to Promote 2030 Busan Expo Opens at Busan Station" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/busan-expo-photo-zone-696x367.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/photo-zone-to-promote-2030-busan-expo-opens-at-busan-station/" rel="bookmark" title="Photo Zone to Promote 2030 Busan Expo Opens at Busan Station">Photo Zone to Promote 2030 Busan Expo Opens at Busan Station</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_88 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_89 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_89" >
<style>
.tdi_89 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_89 .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.tdi_89{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">The Latest</span></h4></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-destinations-enjoy-a-spring-day-at-daejeo-ecological-park/" rel="bookmark" class="td-image-wrap " title="Busan Destinations: Enjoy a Spring Day at Daejeo Ecological Park" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_90 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/04/daejeo-ecological-park.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_90" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/daejeo-ecological-park.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-destinations-enjoy-a-spring-day-at-daejeo-ecological-park/" rel="bookmark" title="Busan Destinations: Enjoy a Spring Day at Daejeo Ecological Park">Busan Destinations: Enjoy a Spring Day at Daejeo Ecological Park</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/covid-19-cases-fall-below-10000-again-in-busan/" rel="bookmark" class="td-image-wrap " title="COVID-19 Cases Fall Below 10,000 Again in Busan" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_91 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2020/04/cov119.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_91" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/04/cov119-1068x728.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/covid-19-cases-fall-below-10000-again-in-busan/" rel="bookmark" title="COVID-19 Cases Fall Below 10,000 Again in Busan">COVID-19 Cases Fall Below 10,000 Again in Busan</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/la-seine-ladies-get-together-event-at-lotte-hotel/" rel="bookmark" class="td-image-wrap " title="La Seine Ladies Get Together Event at Lotte Hotel" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_92 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/04/ladgt.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_92" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/ladgt-1068x598.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/la-seine-ladies-get-together-event-at-lotte-hotel/" rel="bookmark" title="La Seine Ladies Get Together Event at Lotte Hotel">La Seine Ladies Get Together Event at Lotte Hotel</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/whats-on-in-busan-this-weekend-88/" rel="bookmark" class="td-image-wrap " title="What’s On in Busan This Weekend" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_93 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2020/05/Night-Festival-in-Busan-Haps-Korea-Magazine.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_93" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/05/Night-Festival-in-Busan-Haps-Korea-Magazine.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/whats-on-in-busan-this-weekend-88/" rel="bookmark" title="What’s On in Busan This Weekend">What’s On in Busan This Weekend</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/the-liquid-arts-workshop/" rel="bookmark" class="td-image-wrap " title="The Liquid Arts Workshop" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_94 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/04/la.jpeg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_94" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/la.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/the-liquid-arts-workshop/" rel="bookmark" title="The Liquid Arts Workshop">The Liquid Arts Workshop</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-mahamo-campaign/" rel="bookmark" class="td-image-wrap " title="부산 바이브 ‘에헤이 마 하모’, 부산홍보 효과 톡톡" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_95 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/02/eyheymahamo.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_95" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/02/eyheymahamo-1068x601.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-mahamo-campaign/" rel="bookmark" title="부산 바이브 ‘에헤이 마 하모’, 부산홍보 효과 톡톡">부산 바이브 ‘에헤이 마 하모’, 부산홍보 효과 톡톡</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_96 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div><div class="td_block_wrap td_block_text_with_title tdi_97 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_97" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-11"><div class="g-single a-33"><a class="gofollow" data-track="MzMsMTEsMSw2MA==" href="https://ecck.eu/" target="_blank" rel="noopener"><img class="alignnone wp-image-239176 size-full" src="https://www.hapskorea.com/wp-content/uploads/2019/10/Haps-Banner_ECCK.png" alt="" width="360" height="150" /></a></div></div>
</div></div><div class="td_block_wrap td_block_weather tdi_98 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
padding-top:21px !important;
padding-right:13px !important;
padding-bottom:13px !important;
padding-left:13px !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px .5px .5px .5px !important;
}

</style>
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_98 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Busan</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_98"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_98">
				<input id="tdi_98" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="tdi_98"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_98">
					<span class="td-big-degrees">9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">81						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_flex_block_1 tdi_99 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_99" >
<style>
.tdi_99 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_99 .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.tdi_99{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Dine &amp; Drink</span></h4></div><div id=tdi_99 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/la-seine-ladies-get-together-event-at-lotte-hotel/" rel="bookmark" class="td-image-wrap " title="La Seine Ladies Get Together Event at Lotte Hotel" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_100 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/04/ladgt.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_100" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/ladgt-1068x598.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/la-seine-ladies-get-together-event-at-lotte-hotel/" rel="bookmark" title="La Seine Ladies Get Together Event at Lotte Hotel">La Seine Ladies Get Together Event at Lotte Hotel</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/bangkoks-bkk-social-club-named-winner-of-the-michters-art-of-hospitality-award-as-part-of-asias-50-best-bars-2022/" rel="bookmark" class="td-image-wrap " title="Bangkok’s BKK Social Club Named Winner of the &#8220;Michter’s Art of Hospitality Award as Part of Asia’s 50 Best Bars 2022" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_101 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/04/bkk-social-club.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_101" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/bkk-social-club-1068x712.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/bangkoks-bkk-social-club-named-winner-of-the-michters-art-of-hospitality-award-as-part-of-asias-50-best-bars-2022/" rel="bookmark" title="Bangkok’s BKK Social Club Named Winner of the &#8220;Michter’s Art of Hospitality Award as Part of Asia’s 50 Best Bars 2022">Bangkok’s BKK Social Club Named Winner of the &#8220;Michter’s Art of Hospitality Award as Part of Asia’s 50 Best Bars 2022</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/dunkin-offering-royal-milk-tea-donut-for-aprils-special/" rel="bookmark" class="td-image-wrap " title="Dunkin&#8217; Offering &#8220;Royal Milk Tea Donut&#8221; For April&#8217;s Special" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_102 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/04/rmtd.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_102" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/rmtd.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/dunkin-offering-royal-milk-tea-donut-for-aprils-special/" rel="bookmark" title="Dunkin&#8217; Offering &#8220;Royal Milk Tea Donut&#8221; For April&#8217;s Special">Dunkin&#8217; Offering &#8220;Royal Milk Tea Donut&#8221; For April&#8217;s Special</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/eat-like-a-local-taste-the-best-tonkatsu-in-pnu/" rel="bookmark" class="td-image-wrap " title="Eat Like a Local: Taste the Best Tonkatsu in PNU" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_103 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/04/Roast-Katsu-1.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_103" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/Roast-Katsu-1.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/eat-like-a-local-taste-the-best-tonkatsu-in-pnu/" rel="bookmark" title="Eat Like a Local: Taste the Best Tonkatsu in PNU">Eat Like a Local: Taste the Best Tonkatsu in PNU</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_104 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104" >
<style>

/* inline tdc_css att */

.tdi_104{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-top:-44px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-6"><div class="g-single a-14"><a href="http://www.befm.or.kr/main/IndexAction.do?cmd=Index" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-216159 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2017/06/befm-banner-final-2.jpg" alt="" width="300" height="300" /></a></div></div>
</div></div></div></div></div></div><div id="tdi_105" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_106  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_106,
                .tdi_106 .tdc-columns{
                    min-height: 0;
                }.tdi_106,
				.tdi_106 .tdc-columns{
				    display: block;
				}.tdi_106 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 > .wpb_wrapper,
				.tdi_108 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_108 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_109 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_109" >
<style>
.tdi_109 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_109 .td_module_wrap:hover .entry-title a,
            .tdi_109 .td-pulldown-filter-link:hover,
            .tdi_109 .td-subcat-item a:hover,
            .tdi_109 .td-cur-simple-item,
            .tdi_109 .td_quote_on_blocks,
            .tdi_109 .td-opacity-cat .td-post-category:hover,
            .tdi_109 .td-opacity-read .td-read-more a:hover,
            .tdi_109 .td-opacity-author .td-post-author-name a:hover,
            .tdi_109 .td-instagram-user a,
            .tdi_109 .td-subcat-dropdown:hover .td-subcat-more span,
            .tdi_109 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f76c6c !important;
            }

            .tdi_109 .td-next-prev-wrap a:hover,
            .tdi_109 .td-load-more-wrap a:hover {
                background-color: #f76c6c !important;
                border-color: #f76c6c !important;
            }

            .tdi_109 .td-read-more a,
            .tdi_109 .td-weather-information:before,
            .tdi_109 .td-weather-week:before,
            .tdi_109 .td-exchange-header:before,
            .td-footer-wrapper .tdi_109 .td-post-category,
            .tdi_109 .td-post-category:hover,
            .tdi_109 .td-subcat-dropdown ul:after,
            .tdi_109 .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-top:-21px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-top:-33px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_109 .td-block-title a,
				body .tdi_109 .td-block-title span{
					font-family:Montserrat !important;font-size:22px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_109 .td-block-title a,
				body .tdi_109 .td-block-title span{
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Travel</span></h4></div></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_111 td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

.tdi_111{
margin-top:-33px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-bottom:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111{
margin-top:-21px !important;
}
}

</style>
<style>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</style><div id=tdi_111 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-destinations-enjoy-a-spring-day-at-daejeo-ecological-park/" rel="bookmark" class="td-image-wrap " title="Busan Destinations: Enjoy a Spring Day at Daejeo Ecological Park" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_112 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/04/daejeo-ecological-park.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_112" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/daejeo-ecological-park.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        <a href="https://www.hapskorea.com/category/travel/local-destinations/" class="td-post-category">Local Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-destinations-enjoy-a-spring-day-at-daejeo-ecological-park/" rel="bookmark" title="Busan Destinations: Enjoy a Spring Day at Daejeo Ecological Park">Busan Destinations: Enjoy a Spring Day at Daejeo Ecological Park</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                                                                                                            </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://www.hapskorea.com/enjoy-spring-at-donguibogam-village-in-sancheong-gun/" rel="bookmark" class="td-image-wrap " title="Korea Destinations: Enjoy Spring at Donguibogam Village in Sancheong-gun" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_113 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/04/Mureung-Bridge.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_113" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/Mureung-Bridge-1068x601.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/enjoy-spring-at-donguibogam-village-in-sancheong-gun/" rel="bookmark" title="Korea Destinations: Enjoy Spring at Donguibogam Village in Sancheong-gun">Korea Destinations: Enjoy Spring at Donguibogam Village in Sancheong-gun</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                                                                                                            </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-namgang-cruise-ship-kim-min-ho-starts-operation-in-jinju/" rel="bookmark" class="td-image-wrap " title="Korea Destinations: Namgang Cruise Ship &#8216;Kim Min-ho&#8217; Starts Operation in Jinju" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_114 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/04/kim-min-ho-ship.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_114" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/kim-min-ho-ship-1068x694.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-namgang-cruise-ship-kim-min-ho-starts-operation-in-jinju/" rel="bookmark" title="Korea Destinations: Namgang Cruise Ship &#8216;Kim Min-ho&#8217; Starts Operation in Jinju">Korea Destinations: Namgang Cruise Ship &#8216;Kim Min-ho&#8217; Starts Operation in Jinju</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                                                                                                            </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://www.hapskorea.com/philippine-airlines-preparing-to-resume-busan-to-manila-route-from-june/" rel="bookmark" class="td-image-wrap " title="Philippine Airlines Preparing to Resume Busan to Manila Route From June" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_115 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2022/04/philippines-airline.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_115" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2022/04/philippines-airline-1068x712.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        <a href="https://www.hapskorea.com/category/travel/" class="td-post-category">Travel</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/philippine-airlines-preparing-to-resume-busan-to-manila-route-from-june/" rel="bookmark" title="Philippine Airlines Preparing to Resume Busan to Manila Route From June">Philippine Airlines Preparing to Resume Busan to Manila Route From June</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                                                                                                            </div>
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="BeFM News"><meta itemprop="url" content="https://www.hapskorea.com/author/befm/"></span><meta itemprop="datePublished" content="2022-04-09T00:00:59+09:00"><meta itemprop="dateModified" content="2022-04-08T19:15:22+09:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hapskorea.com/haeundae-voted-most-memorable-tourist-destination-in-busan-last-year/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Logo-Korea-Red.png"></span><meta itemprop="name" content="Haps Magazine"></span><meta itemprop="headline" content="Haeundae Voted Most Memorable Tourist Destination in Busan Last Year"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2021/07/Haeundae-Beach-Haps-Korea-Magazine.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_116" class="tdc-zone"><div class="tdc_zone tdi_117  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_117{
                    min-height: 0;
                }.tdi_117 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
</style>
<div class="tdi_116_rand_style td-element-style" ></div><div id="tdi_118" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_119  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_119,
                .tdi_119 .tdc-columns{
                    min-height: 0;
                }.tdi_119,
				.tdi_119 .tdc-columns{
				    display: block;
				}.tdi_119 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_119{
padding-top:13px !important;
}

.tdi_119 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 > .wpb_wrapper,
				.tdi_121 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_121 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_124" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_125  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_125,
                .tdi_125 .tdc-columns{
                    min-height: 0;
                }.tdi_125,
				.tdi_125 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-end;
				}.tdi_125 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_125 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_125 .tdc-row-video-background-error,
	                .tdi_125 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_125,
				.tdi_125 .tdc-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
</style><div class="vc_column tdi_127  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: baseline;
                }.tdi_127 > .wpb_wrapper,
				.tdi_127 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_127 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_127{
padding-bottom:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127{
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
padding-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_128 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128" >
<style>
/* custom css */
.tdi_128,
                .tdi_128 p{
			        font-family:Playfair Display !important;font-size:17px !important;
		        }

/* phone */
@media (max-width: 767px){
.tdi_128,
                .tdi_128 p{
			        font-family:Playfair Display !important;font-size:16px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><a href="https://hapskorea.com"><img class="alignnone wp-image-216315" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt="" width="156" height="72" /></a></p>
<p><em>Haps Korea</em> <em>Magazine</em> features stories of people from all walks of life in Korea, covering news and trends in lifestyle, society and whatever else is happening on the peninsula.</p>
</div></div><div class="vc_row_inner tdi_130  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_130{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_130,
				.tdi_130 .tdc-inner-columns{
				    display: block;
				}.tdi_130 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_132  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 .vc_column-inner > .wpb_wrapper,
				.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_133 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_133" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-bottom:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_134 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_134 .tdm-social-item i.td-icon-twitter,
				.tdi_134 .tdm-social-item i.td-icon-linkedin,
				.tdi_134 .tdm-social-item i.td-icon-pinterest,
				.tdi_134 .tdm-social-item i.td-icon-blogger,
				.tdi_134 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_134 .tdm-social-item{
					width: 34.5px;
					height: 34.5px;
					line-height: 34.5px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 100px;
				}.tdi_134 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_134 .tdm-social-item{
					background-color: #000000;
				}body .tdi_134 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #db4e5a;
				}.tdi_134 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_134 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_134 .tdm-social-item i.td-icon-twitter,
				.tdi_134 .tdm-social-item i.td-icon-linkedin,
				.tdi_134 .tdm-social-item i.td-icon-pinterest,
				.tdi_134 .tdm-social-item i.td-icon-blogger,
				.tdi_134 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_134 .tdm-social-item{
					width: 30.8px;
					height: 30.8px;
					line-height: 30.8px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				}.tdi_134 .tdm-social-item i.td-icon-twitter,
				.tdi_134 .tdm-social-item i.td-icon-linkedin,
				.tdi_134 .tdm-social-item i.td-icon-pinterest,
				.tdi_134 .tdm-social-item i.td-icon-blogger,
				.tdi_134 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_134 .tdm-social-item{
					width: 28.6px;
					height: 28.6px;
					line-height: 28.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_134"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/hapsmagazine/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/hapsmagazine/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/hapsmagazine/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/hapsmagazine/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/hapsmagazine/"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/hapsmagazine/" class="tdm-social-text">Twitter</a></div></div></div></div></div><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_138  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_138 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f4f7f7;;
                }.tdi_138{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_138,
				.tdi_138 .tdc-inner-columns{
				    display: block;
				}.tdi_138 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_138{
padding-top:100px !important;
padding-right:100px !important;
padding-bottom:100px !important;
padding-left:100px !important;
position:relative;
}

.tdi_138 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138{
padding-top:80px !important;
padding-right:60px !important;
padding-bottom:80px !important;
padding-left:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
padding-top:70px !important;
padding-right:30px !important;
padding-bottom:70px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_138{
padding-top:40px !important;
padding-right:0px !important;
padding-bottom:60px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_137_rand_style td-element-style" ><style>
.tdi_137_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column_inner tdi_140  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 .vc_column-inner > .wpb_wrapper,
				.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_141 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_141" >
<style>

/* inline tdc_css att */

.tdi_141{
margin-bottom:0px !important;
}

</style>
<style>
.tdi_142 input[type=email],
				.tdi_142 button{
					font-family:Montserrat !important;font-size:11px !important;
				}.tdi_142 .tdn-title{
                    color: #000000;
                
					font-family:Montserrat !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_142 .tdn-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:11px !important;line-height:1.3 !important;text-transform:uppercase !important;
				}.tdi_142 .tdn-email-bar{
                    flex-direction: column;
                }.tdi_142 .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_142 input{
                    color: #000000;
                
                    border-width: 2px;
                
                    border-color: #e5e5e5;
                }.tdi_142 input::placeholder{
                    color: #5b6b75;
                }.tdi_142 input:-ms-input-placeholder{
                    color: #5b6b75 !important;
                }.tdi_142 input:focus{
                    border-color: #5b6b75 !important;
                }.tdi_142 button{
                    background-color: #029daf;
                
                    border-width: 0px;
                    border-style: solid;
                    border-color: #e1e1e1;
                
					font-family:Montserrat !important;font-size:11px !important;text-transform:uppercase !important;
				}.tdi_142 button:hover{
                    background-color: #e5e5e5;
                }.tdi_142 button .tdn-btn-icon-svg svg{
                    width: 12px;
                }.tdi_142 button .tdn-btn-icon{
                    top: -3px;
                
                    margin-left: 12px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_142 .tdn-title{
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142 .tdn-title{
                    margin-bottom: 22px;
                
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_142 .tdn-descr{
                    margin-bottom: 20px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_142 .tdn-title{
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-newsletter tds-newsletter1 tdi_142 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Get Haps in Your Inbox</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Email address" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_143" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_144  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_144,
                .tdi_144 .tdc-columns{
                    min-height: 0;
                }.tdi_144,
				.tdi_144 .tdc-columns{
				    display: block;
				}.tdi_144 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_144{
padding-top:13px !important;
}

.tdi_144 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 > .wpb_wrapper,
				.tdi_146 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_146 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_148  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_149" class="tdc-row"><div class="vc_row tdi_150  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_150,
                .tdi_150 .tdc-columns{
                    min-height: 0;
                }.tdi_150,
				.tdi_150 .tdc-columns{
				    display: block;
				}.tdi_150 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_150{
margin-top:-21px !important;
}

.tdi_150 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_152  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_152{
                    vertical-align: baseline;
                }.tdi_152 > .wpb_wrapper,
				.tdi_152 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_152 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_153 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_153" >
<style>

/* inline tdc_css att */

.tdi_153{
margin-top:-33px !important;
}

</style>
<style>
/* custom css */
.tdi_153,
                .tdi_153 p{
			        font-family:Open Sans !important;
		        }.tdi_153{
			        color: #000000;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><span style="color: #000000;"><strong><a style="color: #000000;" href="https://hapskorea.com/about/">About Us</a> | <a style="color: #000000;" href="https://hapskorea.com/advertise/">Advertise</a> <br /></strong></span>©2022 Haps Korea Magazine </p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<!--
The IP2Location Country Blocker is using IP2Location LITE geolocation database. Please visit http://lite.ip2location.com for more information.
-->


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.2 (rara)
        Deploy mode: deploy
        
        uid: 6250a1aa9abe5
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-magazine .td_block_template_1 .td-related-title .td-cur-simple-item{
color:#ffffff!important;;
}
a {
color: #1896f4;
}
.td-post-content .dropcap{
background-color: #4b83b4;
color:white;
}
.td-header-style-1 .td-header-sp-logo,
.td-header-style-1 .td-header-sp-logo img {
margin-left: 0;
}
.td-header-style-1
.td-header-sp-recs {
float: right;
}
.td-post-content a {
color: red;
}
.td-header-style-3 .td-header-sp-logo,
.td-header-style-3 .td-header-sp-logo img {
margin-left: 0;
}
</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hapskorea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>