<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>KBO Postpones Start of 2020 Season</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hapskorea.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2015/12/baseball-lotte.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Korean Baseball Organization has postponed the start of the 2020 season until April, the latest sports league to take the measure due to the COVID-19 situation around the country."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.hapskorea.com/kbo-postpones-start-of-2020-season/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="KBO Postpones Start of 2020 Season" />
<meta property="og:description" content="The Korean Baseball Organization has postponed the start of the 2020 season until April, the latest sports league to take the measure due to the COVID-19 situation around the country." />
<meta property="og:url" content="https://www.hapskorea.com/kbo-postpones-start-of-2020-season/" />
<meta property="og:site_name" content="Haps Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/hapsmagazine" />
<meta property="article:author" content="https://www.facebook.com/busanhaps/" />
<meta property="article:tag" content="sports" />
<meta property="article:section" content="Sports News" />
<meta property="article:published_time" content="2020-03-12T15:00:28+00:00" />
<meta property="article:modified_time" content="2020-03-12T05:42:17+00:00" />
<meta property="og:updated_time" content="2020-03-12T05:42:17+00:00" />
<meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2015/12/baseball-lotte.jpg" />
<meta property="og:image:secure_url" content="https://www.hapskorea.com/wp-content/uploads/2015/12/baseball-lotte.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Korean Baseball Organization has postponed the start of the 2020 season until April, the latest sports league to take the measure due to the COVID-19 situation around the country." />
<meta name="twitter:title" content="KBO Postpones Start of 2020 Season" />
<meta name="twitter:site" content="@hapsmagazine" />
<meta name="twitter:image" content="https://www.hapskorea.com/wp-content/uploads/2015/12/baseball-lotte.jpg" />
<meta name="twitter:creator" content="@busanhaps" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hapskorea.com/#organization","name":"Haps Korea Magazine","url":"https://www.hapskorea.com/","sameAs":["https://www.facebook.com/hapsmagazine","https://www.instagram.com/hapsmagazine/","https://twitter.com/hapsmagazine"],"logo":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#logo","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2015/11/hapslogo.png","width":329,"height":115,"caption":"Haps Korea Magazine"},"image":{"@id":"https://www.hapskorea.com/#logo"}},{"@type":"WebSite","@id":"https://www.hapskorea.com/#website","url":"https://www.hapskorea.com/","name":"Haps Magazine","inLanguage":"en-US","description":"The Magazine For What&#039;s Happening in Korea","publisher":{"@id":"https://www.hapskorea.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.hapskorea.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.hapskorea.com/kbo-postpones-start-of-2020-season/#primaryimage","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2015/12/baseball-lotte.jpg","width":660,"height":330},{"@type":"WebPage","@id":"https://www.hapskorea.com/kbo-postpones-start-of-2020-season/#webpage","url":"https://www.hapskorea.com/kbo-postpones-start-of-2020-season/","name":"KBO Postpones Start of 2020 Season","isPartOf":{"@id":"https://www.hapskorea.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.hapskorea.com/kbo-postpones-start-of-2020-season/#primaryimage"},"datePublished":"2020-03-12T15:00:28+00:00","dateModified":"2020-03-12T05:42:17+00:00","description":"The Korean Baseball Organization has postponed the start of the 2020 season until April, the latest sports league to take the measure due to the COVID-19 situation around the country."},{"@type":"Article","@id":"https://www.hapskorea.com/kbo-postpones-start-of-2020-season/#article","isPartOf":{"@id":"https://www.hapskorea.com/kbo-postpones-start-of-2020-season/#webpage"},"author":{"@id":"https://www.hapskorea.com/#/schema/person/8302a4cb381a9fe093cdcfa18e6ed3cd"},"headline":"KBO Postpones Start of 2020 Season","datePublished":"2020-03-12T15:00:28+00:00","dateModified":"2020-03-12T05:42:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.hapskorea.com/kbo-postpones-start-of-2020-season/#webpage"},"publisher":{"@id":"https://www.hapskorea.com/#organization"},"image":{"@id":"https://www.hapskorea.com/kbo-postpones-start-of-2020-season/#primaryimage"},"keywords":"sports","articleSection":"Sports News","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.hapskorea.com/#/schema/person/8302a4cb381a9fe093cdcfa18e6ed3cd","name":"Haps Staff","image":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/98a964ff6063246d8f2ab69202e68faf?s=96&d=blank&r=g","caption":"Haps Staff"},"description":"Is there something you'd like to see featured in Haps? Drop us a line: <a href=\"mailto:info@hapskorea.com\">info@hapskorea.com</a>","sameAs":["https://www.facebook.com/busanhaps/","https://www.instagram.com/HapsMagazine/","https://twitter.com/https://twitter.com/busanhaps"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Feed" href="https://www.hapskorea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Comments Feed" href="https://www.hapskorea.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hapskorea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hapskorea.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_select2-css'  href='https://www.hapskorea.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/select2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_bootstrap-css'  href='https://www.hapskorea.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bootstrap.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_frontend-css'  href='https://www.hapskorea.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_font_awesome-css'  href='https://www.hapskorea.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-dynamic-css-css'  href='https://www.hapskorea.com/wp-content/uploads/w2dc-plugin.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/le-frog/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='listings_slider-css'  href='https://www.hapskorea.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bxslider/jquery.bxslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hapskorea.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.hapskorea.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CLato%3A400%7CMontserrat%3A400%7CPlayfair+Display%3A400%7CSource+Sans+Pro%3A400%7CRaleway%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CQuattrocento%3A400&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hapskorea.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/select2.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_objects = {"ajaxurl":"https:\/\/www.hapskorea.com\/wp-admin\/admin-ajax.php","ajax_loader_url":"https:\/\/www.hapskorea.com\/wp-content\/plugins\/codecanyon-6463373-web-20-directory-plugin-for-wordpress\/resources\/images\/ajax-loader.gif","ajax_map_loader_url":"https:\/\/www.hapskorea.com\/wp-content\/plugins\/codecanyon-6463373-web-20-directory-plugin-for-wordpress\/resources\/images\/ajax-map-loader.gif","in_favourites_icon":"https:\/\/www.hapskorea.com\/wp-content\/plugins\/codecanyon-6463373-web-20-directory-plugin-for-wordpress\/resources\/images\/folder_star.png","not_in_favourites_icon":"https:\/\/www.hapskorea.com\/wp-content\/plugins\/codecanyon-6463373-web-20-directory-plugin-for-wordpress\/resources\/images\/folder_star_grscl.png","in_favourites_msg":"Add Bookmark","not_in_favourites_msg":"Remove Bookmark","map_style_name":"default","map_style":null};
var google_maps_objects = {"global_map_icons_path":"https:\/\/www.hapskorea.com\/wp-content\/plugins\/codecanyon-6463373-web-20-directory-plugin-for-wordpress\/resources\/images\/map_icons\/","marker_image_width":"48","marker_image_height":"48","marker_image_anchor_x":"24","marker_image_anchor_y":"48","infowindow_width":"350","infowindow_offset":"-65","infowindow_logo_width":"110","w2dc_map_content_fields_icons":["w2dc-fa-info-circle"],"w2dc_map_info_window_button_readmore":"Read more \u00bb","w2dc_map_info_window_button_summary":"\u00ab Summary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/js_functions.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/jquery.coo_kie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/google_maps_view.js?ver=5.3.2'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?v=3.14&#038;libraries=places&#038;sensor=false&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/google_maps_clasterer.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/jquery.bxslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/bootstrap.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.hapskorea.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hapskorea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hapskorea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.hapskorea.com/?p=242518' />
<link rel="alternate" type="application/json+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fkbo-postpones-start-of-2020-season%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fkbo-postpones-start-of-2020-season%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:0px; max-width:250px; }
	.b-4 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"28c105a38b","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":5,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hapskorea.com\/wp-admin\/","wpRestNonce":"28c105a38b","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54113840-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />
<meta name="msapplication-TileImage" content="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-242518 single-format-standard kbo-postpones-start-of-2020-season global-block-template-1 td-magazine tdb_template_235762 white-menu  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-haps-main-menu-test-container"><ul id="menu-haps-main-menu-test" class="td-mobile-main-menu"><li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-834"><a href="https://www.hapskorea.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/">Busan News</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://www.hapskorea.com/category/news/national/">National News</a></li>
	<li id="menu-item-240835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240835"><a href="https://www.hapskorea.com/mediaoutreach/">Asia News</a></li>
	<li id="menu-item-123328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-123328"><a href="https://www.hapskorea.com/category/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/">To do<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-127795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/">Dine &#038; Drink</a></li>
	<li id="menu-item-236423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/">Food Delivery</a></li>
	<li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-236424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/">Local Destinations</a></li>
</ul>
</li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="https://www.hapskorea.com/category/travel/">Travel</a></li>
	<li id="menu-item-214432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/">10 Second Korean</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/">Shopping, Home &#038; Living</a></li>
	<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/">Health, Fitness &#038; Beauty</a></li>
	<li id="menu-item-116075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-122100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122100"><a>Guides<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-211146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/">Beaches</a></li>
	<li id="menu-item-118428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118428"><a href="https://www.hapskorea.com/museums/">Busan Museums</a></li>
	<li id="menu-item-118153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/">Tourist Attractions</a></li>
	<li id="menu-item-118429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118429"><a href="https://www.hapskorea.com/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-242106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242106"><a>Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-233439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/">Lotte Giants Baseball</a></li>
	<li id="menu-item-233441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/">Busan IPark Soccer</a></li>
	<li id="menu-item-233440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/">KT Sonic Boom Basketball</a></li>
</ul>
</li>
<li id="menu-item-212103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212103"><a href="https://www.hapskorea.com/category/korean/">한글<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-212104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/">맛집</a></li>
	<li id="menu-item-212105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/">문화</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/">학습</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.hapskorea.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5e6a795467974" class="tdc-zone"><div class="tdc_zone td_uid_1_5e6a79546797e_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5e6a79546797e_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5e6a79546797e_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5e6a79546797e_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5e6a79546797e_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5e6a795467974_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5e6a795467974_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5e6a795467fbf" class="tdc-row"><div class="vc_row td_uid_2_5e6a795467fc5_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_2_5e6a795467fc5_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5e6a795467fc5_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5e6a795467fc5_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5e6a795467fc5_rand{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="td_uid_2_5e6a795467fbf_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_2_5e6a795467fbf_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column td_uid_3_5e6a7954681d7_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5e6a7954681d7_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5e6a7954681d7_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5e6a7954681d7_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5e6a7954683b0_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5e6a7954683b0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e6a7954683b0_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5e6a7954683b0_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5e6a7954683b0_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5e6a7954683b0_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5e6a7954683b0_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5e6a7954683b0_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5e6a7954683b0_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5e6a795468652_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5e6a795468652_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5e6a795468652_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5e6a795468652_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5e6a79546888c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5e6a79546888c" >
<style>
/* custom css */
.td_uid_6_5e6a79546888c_rand .tdb-logo-a,
                .td_uid_6_5e6a79546888c_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5e6a79546888c_rand .tdb-logo-a,
                .td_uid_6_5e6a79546888c_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5e6a79546888c_rand .tdb-logo-a,
                .td_uid_6_5e6a79546888c_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5e6a79546888c_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5e6a79546888c_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5e6a79546888c_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_6_5e6a79546888c_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_6_5e6a79546888c_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5e6a79546888c_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5e6a79546888c_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5e6a79546888c_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5e6a79546888c_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5e6a79546888c_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5e6a79546888c_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5e6a79546888c_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5e6a79546888c_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_6_5e6a79546888c_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5e6a79546888c_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5e6a795471bee_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5e6a795471bee_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5e6a795471bee_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5e6a795471bee_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5e6a795471de0_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5e6a795471de0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e6a795471de0_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5e6a795471de0_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5e6a795471de0_rand {
                    float: right;
                }
                
                .td_uid_8_5e6a795471de0_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5e6a795471de0_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5e6a795471de0_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5e6a795471f8a" class="tdc-zone"><div class="tdc_zone td_uid_9_5e6a795471f8f_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5e6a795471f8f_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5e6a795471f8f_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5e6a795471f8f_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5e6a795471f8f_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5e6a795471f8a_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_6_5e6a795471f8a_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #00a0b0 !important;
}
}
</style></div><div id="td_uid_7_5e6a795472131" class="tdc-row"><div class="vc_row td_uid_10_5e6a795472137_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_10_5e6a795472137_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_10_5e6a795472137_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_10_5e6a795472137_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5e6a795472137_rand{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="td_uid_7_5e6a795472131_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_7_5e6a795472131_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column td_uid_11_5e6a7954722be_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5e6a7954722be_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5e6a7954722be_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5e6a7954722be_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5e6a795472383_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5e6a795472383" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5e6a795472383_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5e6a795472383_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5e6a795472383_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5e6a795472383_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5e6a795472383_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5e6a795472383_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5e6a795472383_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5e6a79547247d_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5e6a79547247d_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5e6a79547247d_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5e6a79547247d_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5e6a795472556_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5e6a795472556" >
<style>
/* custom css */
.td_uid_14_5e6a795472556_rand .tdb-logo-a,
                .td_uid_14_5e6a795472556_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5e6a795472556_rand .tdb-logo-a,
                .td_uid_14_5e6a795472556_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5e6a795472556_rand .tdb-logo-a,
                .td_uid_14_5e6a795472556_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5e6a795472556_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5e6a795472556_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5e6a795472556_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5e6a795472556_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5e6a795472556_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5e6a795472556_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5e6a795472556_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5e6a795472556_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5e6a795472556_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5e6a795472556_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5e6a795472556_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5e6a795472556_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5e6a795472556_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_14_5e6a795472556_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5e6a795472556_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5e6a79547836d_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5e6a79547836d_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5e6a79547836d_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5e6a79547836d_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_16_5e6a795478458_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5e6a795478458" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5e6a795478458_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_16_5e6a795478458_rand {
                    display: inline-block;
                }
                
                .td_uid_16_5e6a795478458_rand {
                    float: right;
                }
                
                .td_uid_16_5e6a795478458_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_16_5e6a795478458_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_16_5e6a795478458_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5e6a79547866f" class="tdc-zone"><div class="tdc_zone td_uid_17_5e6a795478675_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5e6a795478675_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5e6a795478675_rand{
position:relative;
}

</style>
<div class="td_uid_11_5e6a79547866f_rand_style td-element-style" ><style>
.td_uid_11_5e6a79547866f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5e6a79547880e" class="tdc-row"><div class="vc_row td_uid_18_5e6a795478813_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_18_5e6a795478813_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_18_5e6a795478813_rand{
padding-top:20px !important;
position:relative;
}

.td_uid_18_5e6a795478813_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_18_5e6a795478813_rand{
padding-top:10px !important;
}
}

</style>
<div class="td_uid_12_5e6a79547880e_rand_style td-element-style" ><style>
.td_uid_12_5e6a79547880e_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column td_uid_19_5e6a7954789ac_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_19_5e6a7954789ac_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_20_5e6a795478a73_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5e6a795478a73" >
<style>

/* inline tdc_css att */

.td_uid_20_5e6a795478a73_rand{
padding-top:17px !important;
padding-bottom:33px !important;
}

</style>
<style>
/* custom css */
.td_uid_20_5e6a795478a73_rand .tdb-logo-a,
                .td_uid_20_5e6a795478a73_rand h1 {
                    flex-direction: column;
                }
                
                .td_uid_20_5e6a795478a73_rand .tdb-logo-a,
                .td_uid_20_5e6a795478a73_rand h1 {
                    align-items: center;
                }
                
                .td_uid_20_5e6a795478a73_rand .tdb-logo-img {
                    max-width: 241px;
                }
                
                
                .td_uid_20_5e6a795478a73_rand .tdb-logo-text-tagline {
                    margin-top: 16px;
                    margin-left: 0;
                }
                
                .td_uid_20_5e6a795478a73_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_20_5e6a795478a73_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_20_5e6a795478a73_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_20_5e6a795478a73_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_20_5e6a795478a73_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5e6a795478a73_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_20_5e6a795478a73_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_20_5e6a795478a73_rand .tdb-logo-text-tagline {
                    color: #00a0b0;
                }
                
                .td_uid_20_5e6a795478a73_rand .tdb-logo-text-title {
                    font-family:Montserrat !important;font-size:39px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_20_5e6a795478a73_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:21px !important;font-weight:400 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5e6a795478a73_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_20_5e6a795478a73_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_20_5e6a795478a73_rand .tdb-logo-text-title {
                    font-family:Montserrat !important;font-size:35px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_14_5e6a795480860" class="tdc-row"><div class="vc_row td_uid_21_5e6a795480867_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_5e6a795480867_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_21_5e6a795480867_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_21_5e6a795480867_rand {
                    min-height: 0;
                }

                
                .td_uid_21_5e6a795480867_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 8px 0px rgba(255,255,255,0);
                    z-index: 20;
                    pointer-events: none;
                }
/* inline tdc_css att */

.td_uid_21_5e6a795480867_rand{
margin-top:-16px !important;
position:relative;
}

.td_uid_21_5e6a795480867_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5e6a795480860_rand_style td-element-style" ><style>
.td_uid_14_5e6a795480860_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column td_uid_22_5e6a795480a46_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_22_5e6a795480a46_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_5e6a795480a46_rand{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_23_5e6a795480ab8_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_23_5e6a795480ab8_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_23_5e6a795480ab8_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_24_5e6a795480d53_rand tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_24_5e6a795480d53"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_24_5e6a795480d53_rand .td_block_inner {
                    text-align: center;
                }
                
                .td_uid_24_5e6a795480d53_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_24_5e6a795480d53_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_24_5e6a795480d53_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_24_5e6a795480d53_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_24_5e6a795480d53_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_24_5e6a795480d53_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_24_5e6a795480d53_rand .td-subcat-more .tdb-menu-more-subicon {
                    color: #b5b5b5;
                }
                
                .td_uid_24_5e6a795480d53_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_24_5e6a795480d53_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    color: #00a0b0;
                }
                
                .td_uid_24_5e6a795480d53_rand .tdb-menu > li > a,
                .td_uid_24_5e6a795480d53_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;letter-spacing:1px !important;
                }
                
                .td_uid_24_5e6a795480d53_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_24_5e6a795480d53_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_24_5e6a795480d53_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_24_5e6a795480d53_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_24_5e6a795480d53_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_24_5e6a795480d53_rand .tdb-menu > li > a,
                .td_uid_24_5e6a795480d53_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_24_5e6a795480d53_rand .tdb-menu > li > a,
                .td_uid_24_5e6a795480d53_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:300 !important;letter-spacing:1px !important;
                }
                
                .td_uid_24_5e6a795480d53_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_24_5e6a795480d53_rand .tdb-menu > li > a:after,
				.td_uid_24_5e6a795480d53_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #f76c6c;
				}
				
				.td_uid_24_5e6a795480d53_rand .tdb-menu > li > a:after,
				.td_uid_24_5e6a795480d53_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_24_5e6a795480d53 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834"><a href="https://www.hapskorea.com/category/news/"><span class="tdb-menu-item-text">News</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><span class="tdb-menu-item-text">Busan News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><span class="tdb-menu-item-text">National News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-240835"><a href="https://www.hapskorea.com/mediaoutreach/"><span class="tdb-menu-item-text">Asia News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><span class="tdb-menu-item-text">Sports</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><span class="tdb-menu-item-text">To do</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><span class="tdb-menu-item-text">Dine &#038; Drink</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><span class="tdb-menu-item-text">Food Delivery</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><span class="tdb-menu-item-text">Arts &#038; Culture</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><span class="tdb-menu-item-text">Local Destinations</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/"><span class="tdb-menu-item-text">Lifestyle</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-840"><a href="https://www.hapskorea.com/category/travel/"><span class="tdb-menu-item-text">Travel</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><span class="tdb-menu-item-text">10 Second Korean</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><span class="tdb-menu-item-text">Shopping, Home &#038; Living</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><span class="tdb-menu-item-text">Health, Fitness &#038; Beauty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><span class="tdb-menu-item-text">Outdoors</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100"><a><span class="tdb-menu-item-text">Guides</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><span class="tdb-menu-item-text">Beaches</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><span class="tdb-menu-item-text">Busan Museums</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><span class="tdb-menu-item-text">Tourist Attractions</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><span class="tdb-menu-item-text">Transportation</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106"><a><span class="tdb-menu-item-text">Sports</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><span class="tdb-menu-item-text">Lotte Giants Baseball</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><span class="tdb-menu-item-text">Busan IPark Soccer</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/"><span class="tdb-menu-item-text">KT Sonic Boom Basketball</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103"><a href="https://www.hapskorea.com/category/korean/"><span class="tdb-menu-item-text">한글</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><span class="tdb-menu-item-text">맛집</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><span class="tdb-menu-item-text">문화</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><span class="tdb-menu-item-text">학습</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><i class="tdb-menu-sep td-icon-vertical-line"></i><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5e6a795483172_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5e6a795483172_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5e6a795483172_rand{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5e6a795483473_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5e6a795483473" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_18_5e6a795486122" class="tdc-zone"><div class="tdc_zone td_uid_29_5e6a795486129_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_29_5e6a795486129_rand {
                    min-height: 0;
                }

                
                .td_uid_29_5e6a795486129_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_29_5e6a795486129_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_29_5e6a795486129_rand{
position:relative;
}

</style>
<div class="td_uid_18_5e6a795486122_rand_style td-element-style" ><style>
.td_uid_18_5e6a795486122_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_19_5e6a7954862af" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_30_5e6a7954862b4_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_30_5e6a7954862b4_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_30_5e6a7954862b4_rand.tdc-row-content-vert-center,
                    .td_uid_30_5e6a7954862b4_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_30_5e6a7954862b4_rand.tdc-row-content-vert-bottom,
                    .td_uid_30_5e6a7954862b4_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_30_5e6a7954862b4_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_30_5e6a7954862b4_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_30_5e6a7954862b4_rand{
padding-top:7px !important;
padding-bottom:13px !important;
position:relative;
}

.td_uid_30_5e6a7954862b4_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_19_5e6a7954862af_rand_style td-element-style" ><style>
.td_uid_19_5e6a7954862af_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 
.td_uid_19_5e6a7954862af_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
</style></div><div class="vc_column td_uid_31_5e6a79548647f_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_31_5e6a79548647f_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_32_5e6a7954865a5_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_32_5e6a7954865a5" >
<style>

/* inline tdc_css att */

.td_uid_32_5e6a7954865a5_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_32_5e6a7954865a5_rand {
                    display: inline-block;
                }
                
                .td_uid_32_5e6a7954865a5_rand .tdb-logo-a,
                .td_uid_32_5e6a7954865a5_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_32_5e6a7954865a5_rand .tdb-logo-a,
                .td_uid_32_5e6a7954865a5_rand h1 {
                    align-items: center;
                }
                
                .td_uid_32_5e6a7954865a5_rand .tdb-logo-a,
                .td_uid_32_5e6a7954865a5_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_32_5e6a7954865a5_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_32_5e6a7954865a5_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_32_5e6a7954865a5_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_32_5e6a7954865a5_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_32_5e6a7954865a5_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_32_5e6a7954865a5_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_32_5e6a7954865a5_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_32_5e6a7954865a5_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_32_5e6a7954865a5_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_32_5e6a7954865a5_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_32_5e6a7954865a5_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5e6a7954865a5_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_32_5e6a7954865a5_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_33_5e6a79548d61b_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_33_5e6a79548d61b"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_33_5e6a79548d61b_rand {
                    display: inline-block;
                }
                
                .td_uid_33_5e6a79548d61b_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_33_5e6a79548d61b_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_33_5e6a79548d61b_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_33_5e6a79548d61b_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_33_5e6a79548d61b_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_33_5e6a79548d61b_rand .tdb-menu > li > a,
                .td_uid_33_5e6a79548d61b_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_33_5e6a79548d61b_rand .tdb-menu > li > a,
                .td_uid_33_5e6a79548d61b_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-weight:400 !important;
                }
                
                .td_uid_33_5e6a79548d61b_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_33_5e6a79548d61b_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_33_5e6a79548d61b_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_33_5e6a79548d61b_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_33_5e6a79548d61b_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_33_5e6a79548d61b_rand .tdb-menu > li > a,
                .td_uid_33_5e6a79548d61b_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_33_5e6a79548d61b_rand .tdb-menu > li > a,
                .td_uid_33_5e6a79548d61b_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:400 !important;
                }
                
                .td_uid_33_5e6a79548d61b_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_33_5e6a79548d61b_rand .tdb-menu > li.current-menu-item > a,
				.td_uid_33_5e6a79548d61b_rand .tdb-menu > li.current-menu-ancestor > a,
				.td_uid_33_5e6a79548d61b_rand .tdb-menu > li.current-category-ancestor > a,
				.td_uid_33_5e6a79548d61b_rand .tdb-menu > li:hover > a,
				.td_uid_33_5e6a79548d61b_rand .tdb-menu > li.tdb-hover > a,
				.td_uid_33_5e6a79548d61b_rand .tdb-menu-items-dropdown:hover .td-subcat-more {
					color: #ffffff;
				}
				
				
				.td_uid_33_5e6a79548d61b_rand .tdb-menu > li > a:after,
				.td_uid_33_5e6a79548d61b_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_33_5e6a79548d61b_rand .tdb-menu > li > a:after,
				.td_uid_33_5e6a79548d61b_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_33_5e6a79548d61b class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834"><a href="https://www.hapskorea.com/category/news/"><span class="tdb-menu-item-text">News</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><span class="tdb-menu-item-text">Busan News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><span class="tdb-menu-item-text">National News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-240835"><a href="https://www.hapskorea.com/mediaoutreach/"><span class="tdb-menu-item-text">Asia News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><span class="tdb-menu-item-text">Sports</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><span class="tdb-menu-item-text">To do</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><span class="tdb-menu-item-text">Dine &#038; Drink</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><span class="tdb-menu-item-text">Food Delivery</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><span class="tdb-menu-item-text">Arts &#038; Culture</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><span class="tdb-menu-item-text">Local Destinations</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/"><span class="tdb-menu-item-text">Lifestyle</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-840"><a href="https://www.hapskorea.com/category/travel/"><span class="tdb-menu-item-text">Travel</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><span class="tdb-menu-item-text">10 Second Korean</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><span class="tdb-menu-item-text">Shopping, Home &#038; Living</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><span class="tdb-menu-item-text">Health, Fitness &#038; Beauty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><span class="tdb-menu-item-text">Outdoors</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100"><a><span class="tdb-menu-item-text">Guides</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><span class="tdb-menu-item-text">Beaches</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><span class="tdb-menu-item-text">Busan Museums</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><span class="tdb-menu-item-text">Tourist Attractions</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><span class="tdb-menu-item-text">Transportation</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106"><a><span class="tdb-menu-item-text">Sports</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><span class="tdb-menu-item-text">Lotte Giants Baseball</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><span class="tdb-menu-item-text">Busan IPark Soccer</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/"><span class="tdb-menu-item-text">KT Sonic Boom Basketball</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103"><a href="https://www.hapskorea.com/category/korean/"><span class="tdb-menu-item-text">한글</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><span class="tdb-menu-item-text">맛집</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><span class="tdb-menu-item-text">문화</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><span class="tdb-menu-item-text">학습</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_36_5e6a79548f842_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_36_5e6a79548f842" >
<style>

/* inline tdc_css att */

.td_uid_36_5e6a79548f842_rand{
padding-top:7px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search td_uid_37_5e6a795491eb5_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_37_5e6a795491eb5" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="242518" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-235762"
                    class="post-235762 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.hapskorea.com/kbo-postpones-start-of-2020-season/"                     data-post-edit-url=""                     data-post-title="KBO Postpones Start of 2020 Season"                >
                    <div id="td_uid_21_5e6a795494e04" class="tdc-zone"><div class="tdc_zone td_uid_38_5e6a795494e0b_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_38_5e6a795494e0b_rand {
                    min-height: 0;
                }
</style><div id="td_uid_22_5e6a795494fde" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_39_5e6a795494fe3_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_39_5e6a795494fe3_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_40_5e6a79549515d_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_40_5e6a79549515d_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_41_5e6a79549523d_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="td_uid_25_5e6a795495266" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_42_5e6a795495269_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_42_5e6a795495269_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_42_5e6a795495269_rand{
margin-top:-26px !important;
}

.td_uid_42_5e6a795495269_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_43_5e6a7954953f7_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_43_5e6a7954953f7_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_44_5e6a7954955c4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_44_5e6a7954955c4" >
<style>

/* inline tdc_css att */

.td_uid_44_5e6a7954955c4_rand{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5e6a7954955c4_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-9"><div class="g-single a-34"><a class="gofollow" data-track="MzQsOSwxLDYw" href="https://www.kebhana.com/easyone_index_en.html"><img class="aligncenter size-full wp-image-239603" src="https://www.hapskorea.com/wp-content/uploads/2020/02/Hana-Bank-South-Korea-Haps-Korea-Magazine.png" alt="" width="1000" height="150" /></a></div></div></p>
</div></div></div></div></div></div><div id="td_uid_27_5e6a795496a3d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_45_5e6a795496a44_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_45_5e6a795496a44_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_45_5e6a795496a44_rand{
margin-top:-21px !important;
}
}

</style><div class="vc_column td_uid_46_5e6a795496c83_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_46_5e6a795496c83_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_47_5e6a795496ef3_rand tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5e6a795496ef3" >
<style>

/* inline tdc_css att */

.td_uid_47_5e6a795496ef3_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_47_5e6a795496ef3_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_47_5e6a795496ef3_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="660" 
                                        height="330" 
                                        class="entry-thumb" 
                                        src="https://www.hapskorea.com/wp-content/uploads/2015/12/baseball-lotte.jpg" srcset="https://www.hapskorea.com/wp-content/uploads/2015/12/baseball-lotte.jpg 660w, https://www.hapskorea.com/wp-content/uploads/2015/12/baseball-lotte.jpg 1320w" sizes="(-webkit-min-device-pixel-ratio: 2) 1320px, (min-resolution: 192dpi) 1320px, 660px" 
                                        alt="" 
                                        title="baseball lotte"
                                    />
                                    </div></div><div class="vc_row_inner td_uid_48_5e6a795497890_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_48_5e6a795497890_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_48_5e6a795497890_rand{
margin-right:70px !important;
margin-left:70px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.td_uid_48_5e6a795497890_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_48_5e6a795497890_rand{
margin-top:-70px !important;
margin-right:40px !important;
margin-left:40px !important;
padding-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_48_5e6a795497890_rand{
margin-top:-60px !important;
margin-right:30px !important;
margin-left:30px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_48_5e6a795497890_rand{
margin-top:0px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-top:30px !important;
}
}

</style>
<div class="td_uid_29_5e6a79549788a_rand_style td-element-style" ><style>
.td_uid_29_5e6a79549788a_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column_inner td_uid_49_5e6a795497a16_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_49_5e6a795497a16_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_50_5e6a795497c08_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_50_5e6a795497c08" >
<style>

/* inline tdc_css att */

.td_uid_50_5e6a795497c08_rand{
padding-top:21px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_50_5e6a795497c08_rand{
padding-top:54px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_50_5e6a795497c08_rand{
margin-top:-21px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_50_5e6a795497c08_rand{
padding-top:54px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_50_5e6a795497c08_rand .tdb-entry-category {
					margin: 0 3px;
				}
                
				.td_uid_50_5e6a795497c08_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_50_5e6a795497c08_rand .tdb-entry-category {
					color: #f76c6c !important;
				}
                
				.td_uid_50_5e6a795497c08_rand .tdb-cat-bg {
					background-color: rgba(255,255,255,0) !important;
				}
                
				.td_uid_50_5e6a795497c08_rand .tdb-cat-bg:before {
					background-color: rgba(255,255,255,0);
				}
				
				.td_uid_50_5e6a795497c08_rand .tdb-cat-bg {
					border-color: rgba(255,255,255,0) !important;
				}
				
				.td_uid_50_5e6a795497c08_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_50_5e6a795497c08_rand .tdb-cat-sep {
					color: #444444;
				}
                
				.td_uid_50_5e6a795497c08_rand .tdb-cat-text {
					color: #444444;
				}
                
				.td_uid_50_5e6a795497c08_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_50_5e6a795497c08_rand {
					text-align: center;
				}
				
				.td_uid_50_5e6a795497c08_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5e6a795497c08_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_50_5e6a795497c08_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:14px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hapskorea.com/category/sports/" ><span class="tdb-cat-bg"></span>Sports</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.hapskorea.com/category/sports/sports-news/" ><span class="tdb-cat-bg"></span>Sports News</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title td_uid_51_5e6a795498219_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_51_5e6a795498219" >
<style>

/* inline tdc_css att */

.td_uid_51_5e6a795498219_rand{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_51_5e6a795498219_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_51_5e6a795498219_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_51_5e6a795498219_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_51_5e6a795498219_rand {
					text-align: center;
				}
				.td_uid_51_5e6a795498219_rand .tdb-first-letter {
					left: 0;
					right: 0;
				}
				.td_uid_51_5e6a795498219_rand .tdb-title-line {
					margin-left: auto;
					margin-right: auto;
				}
				
				.td_uid_51_5e6a795498219_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:42px !important;line-height:1.1 !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_51_5e6a795498219_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:32px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_51_5e6a795498219_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:26px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_51_5e6a795498219_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:31px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">KBO Postpones Start of 2020 Season</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_53_5e6a7954988b2_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_53_5e6a7954988b2" >
<style>

/* inline tdc_css att */

.td_uid_53_5e6a7954988b2_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_53_5e6a7954988b2_rand {
                    display: inline-block;
                }

                
                .td_uid_53_5e6a7954988b2_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_53_5e6a7954988b2_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_53_5e6a7954988b2_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_53_5e6a7954988b2_rand .tdb-author-by {
					color: #848484;
				}
                
				.td_uid_53_5e6a7954988b2_rand .tdb-author-name {
					color: #848484;
				}
                
				.td_uid_53_5e6a7954988b2_rand .tdb-author-name:hover {
					color: #f76c6c;
				}
				


				
				.td_uid_53_5e6a7954988b2_rand .tdb-author-by {
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}
				
				.td_uid_53_5e6a7954988b2_rand .tdb-author-name {
					font-size:13px !important;line-height:30px !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_54_5e6a795498f73_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5e6a795498f73" >
<style>

/* inline tdc_css att */

.td_uid_54_5e6a795498f73_rand{
margin-bottom:0px !important;
padding-right:12px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_54_5e6a795498f73_rand .tdm-descr {
					font-size:14px !important;line-height:31px !important;
				}
</style><p class="tdm-descr"></p></div><div class="td_block_wrap tdb_single_date td_uid_55_5e6a795499dd4_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_55_5e6a795499dd4" >
<style>

/* inline tdc_css att */

.td_uid_55_5e6a795499dd4_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_55_5e6a795499dd4_rand {
                    display: inline-block;
                }
                
                .td_uid_55_5e6a795499dd4_rand i {
                    font-size: 14px;
                }
                
                .td_uid_55_5e6a795499dd4_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_55_5e6a795499dd4_rand {
					color: #848484;
				}
                
				.td_uid_55_5e6a795499dd4_rand {
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-03-13T00:00:28+00:00" >March 13, 2020</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_56_5e6a79549a1b1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5e6a79549a1b1" >
<style>

/* inline tdc_css att */

.td_uid_56_5e6a79549a1b1_rand{
padding-top:21px !important;
}

</style>
<style>
/* custom css */
.td_uid_56_5e6a79549a1b1_rand .td-post-sharing,
				.td_uid_56_5e6a79549a1b1_rand .tdb-share-classic {
					text-align: center;
				}
</style><div id="td_uid_56_5e6a79549a1b1" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fkbo-postpones-start-of-2020-season%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=KBO+Postpones+Start+of+2020+Season&url=https%3A%2F%2Fwww.hapskorea.com%2Fkbo-postpones-start-of-2020-season%2F&via=BusanHaps">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/kbo-postpones-start-of-2020-season/&amp;media=https://www.hapskorea.com/wp-content/uploads/2015/12/baseball-lotte.jpg&description=The Korean Baseball Organization has postponed the start of the 2020 season until April, the latest sports league to take the measure due to the COVID-19 situation around the country.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#704f0305121a1513044d3b323f50201f0304001f1e1503502304110204501f16504240424050231511031f1e56121f14094d18040400034a5f5f0707075e181100031b1f0215115e131f1d5f1b121f5d001f0304001f1e15035d03041102045d1f165d424042405d031511031f1e5f">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_56_5e6a79549a1b1">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_57_5e6a79549abc4_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_57_5e6a79549abc4_rand{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_57_5e6a79549abc4_rand{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_57_5e6a79549abc4_rand{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap td_block_text_with_title td_uid_58_5e6a79549ac5a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_58_5e6a79549ac5a" >
<style>

/* inline tdc_css att */

.td_uid_58_5e6a79549ac5a_rand{
margin-top:-33px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_58_5e6a79549ac5a_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-3"><div class="g-single a-25"><a class="gofollow" data-track="MjUsMywxLDYw" href="http://beyondt.kr/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-211147 alignnone" src="https://www.hapskorea.com/wp-content/uploads/2016/12/Beyond-T-Translation-in-Korea.jpeg" alt="" width="1000" height="125" /></a></div></div></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_59_5e6a79549bbf9_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_59_5e6a79549bbf9_rand{
margin-top:-44px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_59_5e6a79549bbf9_rand{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_59_5e6a79549bbf9_rand{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_59_5e6a79549bbf9_rand{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_60_5e6a79549bd32_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_60_5e6a79549bd32" >
<style>

/* inline tdc_css att */

.td_uid_60_5e6a79549bd32_rand{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_60_5e6a79549bd32_rand,
                .td_uid_60_5e6a79549bd32_rand p {
			        font-family:Open Sans !important;font-size:17px !important;line-height:1.6 !important;font-weight:400 !important;
		        }
				
				.td_uid_60_5e6a79549bd32_rand h1 {
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }
				
				.td_uid_60_5e6a79549bd32_rand h2 {
			        font-family:Roboto !important;font-size:24px !important;font-weight:800 !important;
		        }
				
				.td_uid_60_5e6a79549bd32_rand h3 {
			        font-family:Roboto !important;font-size:20px !important;font-weight:800 !important;
		        }
				
				.td_uid_60_5e6a79549bd32_rand h4 {
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }
				
				.td_uid_60_5e6a79549bd32_rand blockquote p {
			        font-family:Quattrocento !important;font-weight:400 !important;text-transform:none !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p>The Korean Baseball Organization has postponed the start of the 2020 season until April, the latest sports league to take the measure due to the COVID-19 situation around the country.</p>
<p>The league announced that they will be looking at a mid-to-late April start if the current situation around Korea improves.</p>
<p>It was originally scheduled to begin on March 28.</p>
<p>The league is looking at possibly playing Monday&#8217;s, the typical day off, or to possibly play doubleheaders during the season to get the league&#8217;s 144 games in.</p>
<p>Anther possibilities include playing early games without fans beginning in mid-April.</p>
<p>League representatives will announce updated plans in the future when more concrete plans are set.</p>
</div></div><div class="td_block_wrap tdb_single_post_share td_uid_61_5e6a79549cf1d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5e6a79549cf1d" >
<style>

/* inline tdc_css att */

.td_uid_61_5e6a79549cf1d_rand{
margin-bottom:23px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_61_5e6a79549cf1d_rand{
margin-bottom:30px !important;
}
}

</style><div id="td_uid_61_5e6a79549cf1d" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fkbo-postpones-start-of-2020-season%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=KBO+Postpones+Start+of+2020+Season&url=https%3A%2F%2Fwww.hapskorea.com%2Fkbo-postpones-start-of-2020-season%2F&via=BusanHaps">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/kbo-postpones-start-of-2020-season/&amp;media=https://www.hapskorea.com/wp-content/uploads/2015/12/baseball-lotte.jpg&description=The Korean Baseball Organization has postponed the start of the 2020 season until April, the latest sports league to take the measure due to the COVID-19 situation around the country.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4c733f392e26292f3871070e036c1c233f383c2322293f6c1f382d3e386c232a6c7e7c7e7c6c1f292d3f23226a2e232835712438383c3f7663633b3b3b62242d3c3f27233e292d622f232163272e23613c233f383c2322293f613f382d3e3861232a617e7c7e7c613f292d3f232263">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_61_5e6a79549cf1d">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_62_5e6a79549d58a_rand tdb-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_62_5e6a79549d58a" >
<style>

/* inline tdc_css att */

.td_uid_62_5e6a79549d58a_rand{
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px 0px .5px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_62_5e6a79549d58a_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_uid_62_5e6a79549d58a_rand {
                    padding: 21px;
                }
                
                .td_uid_62_5e6a79549d58a_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_62_5e6a79549d58a_rand .tdb-author-photo,
                .td_uid_62_5e6a79549d58a_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_62_5e6a79549d58a_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_62_5e6a79549d58a_rand .tdb-author-photo,
                .td_uid_62_5e6a79549d58a_rand .tdb-author-info {
                    vertical-align: middle;
                }
                
                .td_uid_62_5e6a79549d58a_rand .tdb-author-photo {
                    width: 111px;
                }
                
                .td_uid_62_5e6a79549d58a_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 11px;
                }
                
                .td_uid_62_5e6a79549d58a_rand .tdb-author-photo img {
                    border-radius: 56%;
                }
                
                
                
                
                .td_uid_62_5e6a79549d58a_rand .tdb-author-name {
                    margin: 9px 1px;
                }
                
                .td_uid_62_5e6a79549d58a_rand .tdb-author-descr {
                    color: #848484;
                }
                
                .td_uid_62_5e6a79549d58a_rand .tdb-author-descr {
                    margin: 0px 0px 0px 2px;
                }
                
                
                
                
                
				.td_uid_62_5e6a79549d58a_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_62_5e6a79549d58a_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_62_5e6a79549d58a_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_62_5e6a79549d58a_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_62_5e6a79549d58a_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_62_5e6a79549d58a_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_62_5e6a79549d58a_rand .tdb-social-item {
					min-width: 37.5px;
					height: 37.5px;
				}
				.td_uid_62_5e6a79549d58a_rand .tdb-social-item i {
					line-height: 37.5px;
				}
				
				.td_uid_62_5e6a79549d58a_rand .tdb-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				
				.td_uid_62_5e6a79549d58a_rand .tdb-social-item i {
					color: #848484;
				}
				
				.td_uid_62_5e6a79549d58a_rand .tdb-social-item:hover i {
					color: #f76c6c;
				}
				
				.td_uid_62_5e6a79549d58a_rand .tdb-social-item {
					border-radius: 0px;
				}
				


				
				.td_uid_62_5e6a79549d58a_rand .tdb-author-name {
					font-family:Open Sans !important;font-size:17px !important;font-style:normal !important;font-weight:500 !important;text-transform:capitalize !important;
				}
				
				.td_uid_62_5e6a79549d58a_rand .tdb-author-descr {
					font-size:13px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_62_5e6a79549d58a_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_62_5e6a79549d58a_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_62_5e6a79549d58a_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_62_5e6a79549d58a_rand .tdb-author-photo {
                    width: 100px;
                }
                
                .td_uid_62_5e6a79549d58a_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 15px;
                }
                
                .td_uid_62_5e6a79549d58a_rand .tdb-author-name {
                    margin: 0px 0px;
                }
                
				.td_uid_62_5e6a79549d58a_rand .tdb-author-descr {
					font-size:11px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.hapskorea.com/author/hapsstaff/" class="tdb-author-photo"><img alt='blank' src='https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Magazine-Korea-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.hapskorea.com/author/hapsstaff/" class="tdb-author-name">Haps Staff</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Is there something you'd like to see featured in Haps? Drop us a line: <a href="/cdn-cgi/l/email-protection#71181f171e31191001021a1e0314105f121e1c"><span class="__cf_email__" data-cfemail="3d54535b527d555c4d4e56524f585c135e5250">[email&#160;protected]</span></a></div><div class="tdb-author-social"><a href="https://www.facebook.com/busanhaps/" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/HapsMagazine/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="/cdn-cgi/l/email-protection#7e171018113e161f0e0d15110c1b1f501d1113" target="_blank" title="mail-1" class="tdb-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="https://twitter.com/busanhaps" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap td_block_text_with_title td_uid_63_5e6a79549df26_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_63_5e6a79549df26" >
<style>

/* inline tdc_css att */

.td_uid_63_5e6a79549df26_rand{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_63_5e6a79549df26_rand{
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-7"><div class="g-single a-18"><a class="gofollow" data-track="MTgsNywxLDYw" href="https://brandinginasia.com/" target="_blank" rel="noopener"><img class="size-full wp-image-222533 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2019/06/Branding-in-Asia-Whats-Up-in-Asias-Ad-World.png" alt="" width="1002" height="150" /></a></div></div></p>
</div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe td_uid_64_5e6a79549ec79_rand tds_newsletter5_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="td_uid_64_5e6a79549ec79" >
<style>

/* inline tdc_css att */

.td_uid_64_5e6a79549ec79_rand{
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_64_5e6a79549ec79_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
}
}

</style>
<div class="td_uid_64_5e6a79549ec79_rand_style td-element-style"><style>
.td_uid_64_5e6a79549ec79_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div>
<style>
.td_uid_65_5e6a79549f3a8 .tdn-icon {
                    font-size: 19px;
                }
                
				.td_uid_65_5e6a79549f3a8 .tdn-icon {
					width: 19px;
					height: 19px;
				}
				.td_uid_65_5e6a79549f3a8 .tdn-icon:before {
					line-height: 19px;
				}
                
                .td_uid_65_5e6a79549f3a8 .tdn-icon-wrap {
                    margin-top: 3px;
                }
                
                .td_uid_65_5e6a79549f3a8 .tdn-icon {
                    color: #fff;
                }
                
                .td_uid_65_5e6a79549f3a8 .tdn-icon {
                    background-color: #000;
                }
                
                .td_uid_64_5e6a79549ec79_rand {
                    border: 1px solid #eee;
                }
                
                .td_uid_64_5e6a79549ec79_rand {
                    border-radius: 3px;
                }

                
                .td_uid_65_5e6a79549f3a8 button {
                    background-color: #f76c6c;
                }
                
                .td_uid_65_5e6a79549f3a8 button:hover {
                    background-color: #4db2ec;
                }
                
                
                
                .td_uid_65_5e6a79549f3a8 .av-checkbox+label .tdn-check:after {
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_64_5e6a79549ec79_rand {
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_64_5e6a79549ec79_rand {
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_64_5e6a79549ec79_rand {
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter5 td_uid_65_5e6a79549f3a8 tdn-input-bar-display-column tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div><div class="tdn-disclaimer tdn-disclaimer1">Twice-weekly updates to your inbox</div></form></div></div></div><div class="td_block_wrap tdb_single_related td_uid_66_5e6a7954a05a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="td_uid_66_5e6a7954a05a2" >
<style>
.td_uid_66_5e6a7954a05a2_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_66_5e6a7954a05a2_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_66_5e6a7954a05a2_rand{
margin-top:-13px !important;
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=td_uid_66_5e6a7954a05a2 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/rebel-fighting-championship-extends-global-reach-with-new-fight-night-concept-in-australia/" rel="bookmark" class="td-image-wrap" title="REBEL Fighting Championship Extends Global Reach With New Fight Night Concept in Australia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/03/REBEL_Fight_Club_Logo-696x696.jpeg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/sports-news/" class="td-post-category">Sports News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/rebel-fighting-championship-extends-global-reach-with-new-fight-night-concept-in-australia/" rel="bookmark" title="REBEL Fighting Championship Extends Global Reach With New Fight Night Concept in Australia">REBEL Fighting Championship Extends Global Reach With New Fight Night Concept in Australia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T00:00:31+00:00" >March 6, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Come April 4th, 2020, REBEL Fighting Championship (REBEL FC), will be introducing its first event under a new fight series, Rebel Fight Club.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/rebel-fighting-championship-extends-global-reach-with-new-fight-night-concept-in-australia/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/kbo-cancels-exhibition-season/" rel="bookmark" class="td-image-wrap" title="KBO Cancels Exhibition Season"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/11/sajik-stadium-696x392.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/sports-news/" class="td-post-category">Sports News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/kbo-cancels-exhibition-season/" rel="bookmark" title="KBO Cancels Exhibition Season">KBO Cancels Exhibition Season</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-01T00:00:14+00:00" >March 1, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">The Korean Baseball Organization has canceled all preseason exhibition games which were set to begin March 14.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/kbo-cancels-exhibition-season/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/sonic-booms-allen-durham-quits-over-coronavirus-fears/" rel="bookmark" class="td-image-wrap" title="Sonic Boom&#8217;s Allen Durham Quits Over Coronavirus Fears"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/02/Allen-Durham.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/kt-sonic-boom/" class="td-post-category">KT Sonic Boom</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/sonic-booms-allen-durham-quits-over-coronavirus-fears/" rel="bookmark" title="Sonic Boom&#8217;s Allen Durham Quits Over Coronavirus Fears">Sonic Boom&#8217;s Allen Durham Quits Over Coronavirus Fears</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T07:26:45+00:00" >February 28, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">One of Busan KT Sonic Boom's import players has left the team due to the coronavirus situation in South Korea.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/sonic-booms-allen-durham-quits-over-coronavirus-fears/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/k-league-to-postpone-opening-of-2020-season-indefinitely/" rel="bookmark" class="td-image-wrap" title="K-League to Postpone Opening of 2020 Season Indefinitely"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/02/soccer.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/soccer/busan-ipark/" class="td-post-category">Busan IPark</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/k-league-to-postpone-opening-of-2020-season-indefinitely/" rel="bookmark" title="K-League to Postpone Opening of 2020 Season Indefinitely">K-League to Postpone Opening of 2020 Season Indefinitely</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T00:00:12+00:00" >February 27, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Korea's professional football leagues will indefinitely postpone the beginning of the season due to the COVID-19 outbreak in the country.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/k-league-to-postpone-opening-of-2020-season-indefinitely/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/ittf-world-team-table-tennis-championships-postponed-until-june/" rel="bookmark" class="td-image-wrap" title="ITTF World Team Table Tennis Championships Postponed Until June"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/02/2018-ITTF-696x464.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/sports-news/" class="td-post-category">Sports News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/ittf-world-team-table-tennis-championships-postponed-until-june/" rel="bookmark" title="ITTF World Team Table Tennis Championships Postponed Until June">ITTF World Team Table Tennis Championships Postponed Until June</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T00:00:10+00:00" >February 26, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">The 2020 World Team Table Tennis Championships in Busan has been delayed until June.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/ittf-world-team-table-tennis-championships-postponed-until-june/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-ipark-reveal-new-kits-for-2020-campaign/" rel="bookmark" class="td-image-wrap" title="Busan IPark Reveal New Kits for 2020 Campaign"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/02/Busan-IPark-home-kit.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/soccer/busan-ipark/" class="td-post-category">Busan IPark</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-ipark-reveal-new-kits-for-2020-campaign/" rel="bookmark" title="Busan IPark Reveal New Kits for 2020 Campaign">Busan IPark Reveal New Kits for 2020 Campaign</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T00:00:10+00:00" >February 21, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">The Busan IPark have revealed their new home and away kits for 2020 as they return to the top flight of Korean professional soccer.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/busan-ipark-reveal-new-kits-for-2020-campaign/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_67_5e6a7954a51fa_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_67_5e6a7954a51fa_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_68_5e6a7954a540c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5e6a7954a540c" >
<style>

/* inline tdc_css att */

.td_uid_68_5e6a7954a540c_rand{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div></div><div class="td_block_wrap td_flex_block_1 td_uid_69_5e6a7954a5ff0_rand td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="td_uid_69_5e6a7954a5ff0" >
<style>
.td_uid_69_5e6a7954a5ff0_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_69_5e6a7954a5ff0_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_69_5e6a7954a5ff0_rand{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_69_5e6a7954a5ff0_rand{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_69_5e6a7954a5ff0_rand{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">The Latest</span></h4></div><div id=td_uid_69_5e6a7954a5ff0 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-in-my-mind-photo-exhibition-taking-place-in-seoul/" rel="bookmark" class="td-image-wrap" title="&#8220;Busan in my Mind&#8221; Photo Exhibition Taking Place in Seoul">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_70_5e6a7954a8a6c {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/03/asia-hotel-art-fair-Jo-Aeris-When-will-the-day-begin.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_70_5e6a7954a8a6c" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/03/asia-hotel-art-fair-Jo-Aeris-When-will-the-day-begin.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-in-my-mind-photo-exhibition-taking-place-in-seoul/" rel="bookmark" title="&#8220;Busan in my Mind&#8221; Photo Exhibition Taking Place in Seoul">&#8220;Busan in my Mind&#8221; Photo Exhibition Taking Place in Seoul</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/arts-culture/" class="td-post-category">Arts &amp; Culture</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T00:00:36+00:00" >March 13, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A "Busan in my Mind" photo exhibition will take place at Geumsan Gallery in Hoehyeon-dong, Jung-gu, Seoul from March 11 to April 18.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/busan-in-my-mind-photo-exhibition-taking-place-in-seoul/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/kbo-postpones-start-of-2020-season/" rel="bookmark" class="td-image-wrap" title="KBO Postpones Start of 2020 Season">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_71_5e6a7954a8dfc {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2015/12/baseball-lotte.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_71_5e6a7954a8dfc" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2015/12/baseball-lotte.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/kbo-postpones-start-of-2020-season/" rel="bookmark" title="KBO Postpones Start of 2020 Season">KBO Postpones Start of 2020 Season</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/sports/sports-news/" class="td-post-category">Sports News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T00:00:28+00:00" >March 13, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The Korean Baseball Organization has postponed the start of the 2020 season until April, the latest sports league to take the measure due to the COVID-19 situation around the country.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/kbo-postpones-start-of-2020-season/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/haps-2020-st-patricks-day-guide-2/" rel="bookmark" class="td-image-wrap" title="HAPS 2020 St. Patrick’s Day Guide">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_72_5e6a7954a91de {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/03/stpatricksday.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_72_5e6a7954a91de" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/03/stpatricksday-1068x565.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/haps-2020-st-patricks-day-guide-2/" rel="bookmark" title="HAPS 2020 St. Patrick’s Day Guide">HAPS 2020 St. Patrick’s Day Guide</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T00:00:25+00:00" >March 13, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Busan has its fair share of parties, and we’ve got you covered on where to go to celebrate this year.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/haps-2020-st-patricks-day-guide-2/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/covid-19-latest-march-13/" rel="bookmark" class="td-image-wrap" title="COVID-19 Latest: Busan Releases 7 More Patients">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_73_5e6a7954a95c7 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/01/hospital.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_73_5e6a7954a95c7" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/01/hospital.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/covid-19-latest-march-13/" rel="bookmark" title="COVID-19 Latest: Busan Releases 7 More Patients">COVID-19 Latest: Busan Releases 7 More Patients</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/news/busan/" class="td-post-category">Busan News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T00:00:16+00:00" >March 13, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Here is the latest COVID-19 news from Busan and the surrounding area from BeFM News and local media.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/covid-19-latest-march-13/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/changnyeong-cancels-its-yuchae-flower-festival/" rel="bookmark" class="td-image-wrap" title="Changnyeong Cancels its Yuchae Flower Festival">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_74_5e6a7954a9a6d {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/03/field-of-rapeseeds-korea.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_74_5e6a7954a9a6d" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/03/field-of-rapeseeds-korea.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/changnyeong-cancels-its-yuchae-flower-festival/" rel="bookmark" title="Changnyeong Cancels its Yuchae Flower Festival">Changnyeong Cancels its Yuchae Flower Festival</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T00:00:16+00:00" >March 13, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Changhyeong-gun in Gyeongnam province has canceled its Nakdong River Yuchae Flower Festival scheduled for next month.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/changnyeong-cancels-its-yuchae-flower-festival/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/jeonju-international-film-festival-postponed/" rel="bookmark" class="td-image-wrap" title="Jeonju International Film Festival Postponed">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_75_5e6a7954a9e15 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2016/09/theater.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_75_5e6a7954a9e15" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2016/09/theater.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/jeonju-international-film-festival-postponed/" rel="bookmark" title="Jeonju International Film Festival Postponed">Jeonju International Film Festival Postponed</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/arts-culture/" class="td-post-category">Arts &amp; Culture</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T00:00:04+00:00" >March 13, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The popular Jeonju International Film Festival scheduled from April 30th has been postponed.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/jeonju-international-film-festival-postponed/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_uid_76_5e6a7954aa001_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_76_5e6a7954aa001" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div><div class="td_block_wrap td_block_text_with_title td_uid_77_5e6a7954aa8fc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_77_5e6a7954aa8fc" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-11"><div class="g-single a-40"><a class="gofollow" data-track="NDAsMTEsMSw2MA==" href="https://www.hapskorea.com/busan-selected-as-international-tourism-city-in-korea/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-241890" src="https://www.hapskorea.com/wp-content/uploads/2020/02/Busan-International-Tourism-City-Haps-Korea.png" alt="" width="350" height="350" /></a></div></div>
</div></div><div class="td_block_wrap td_block_weather td_uid_78_5e6a7954ab9c7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_78_5e6a7954ab9c7" >
<style>

/* inline tdc_css att */

.td_uid_78_5e6a7954ab9c7_rand{
padding-top:21px !important;
padding-right:13px !important;
padding-bottom:13px !important;
padding-left:13px !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px .5px .5px .5px !important;
}

</style><div class="td-block-title-wrap"></div><div id=td_uid_78_5e6a7954ab9c7 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Busan</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_78_5e6a7954ab9c7"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_78_5e6a7954ab9c7">
				<input id="td_uid_78_5e6a7954ab9c7" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="td_uid_78_5e6a7954ab9c7"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_78_5e6a7954ab9c7">
					<span class="td-big-degrees">5.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">60						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">1						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 td_uid_79_5e6a7954abe87_rand td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="td_uid_79_5e6a7954abe87" >
<style>
.td_uid_79_5e6a7954abe87_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_79_5e6a7954abe87_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_79_5e6a7954abe87_rand{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_79_5e6a7954abe87_rand{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_79_5e6a7954abe87_rand{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Dine &amp; Drink</span></h4></div><div id=td_uid_79_5e6a7954abe87 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/haps-2020-st-patricks-day-guide-2/" rel="bookmark" class="td-image-wrap" title="HAPS 2020 St. Patrick’s Day Guide">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_80_5e6a7954ae6a1 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/03/stpatricksday.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_80_5e6a7954ae6a1" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/03/stpatricksday-1068x565.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/haps-2020-st-patricks-day-guide-2/" rel="bookmark" title="HAPS 2020 St. Patrick’s Day Guide">HAPS 2020 St. Patrick’s Day Guide</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T00:00:25+00:00" >March 13, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Busan has its fair share of parties, and we’ve got you covered on where to go to celebrate this year.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/haps-2020-st-patricks-day-guide-2/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/johnny-rockets-offers-a-dipped-in-cheese-burger/" rel="bookmark" class="td-image-wrap" title="Johnny Rockets Offers a &#8220;Dipped in Cheese Burger&#8221;">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_81_5e6a7954aecf8 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/03/jrdipcheese.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_81_5e6a7954aecf8" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/03/jrdipcheese.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/johnny-rockets-offers-a-dipped-in-cheese-burger/" rel="bookmark" title="Johnny Rockets Offers a &#8220;Dipped in Cheese Burger&#8221;">Johnny Rockets Offers a &#8220;Dipped in Cheese Burger&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T00:00:36+00:00" >March 12, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">ohnny Rockets in Korea has begun its latest offering -- the "Dipped in Cheese Burger".</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/johnny-rockets-offers-a-dipped-in-cheese-burger/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/ob-maintains-dominance-of-koreas-domestic-beer-market/" rel="bookmark" class="td-image-wrap" title="OB Maintains Dominance of Korea&#8217;s Domestic Beer Market">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_82_5e6a7954af9c0 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/05/beers.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_82_5e6a7954af9c0" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/05/beers-1068x669.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/ob-maintains-dominance-of-koreas-domestic-beer-market/" rel="bookmark" title="OB Maintains Dominance of Korea&#8217;s Domestic Beer Market">OB Maintains Dominance of Korea&#8217;s Domestic Beer Market</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T00:00:04+00:00" >March 11, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Belgium-based InBev, owners of Oriental Brewery (OB), have maintained their dominance in the local beer market in Korea according to recent data released by...</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/ob-maintains-dominance-of-koreas-domestic-beer-market/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/eat-like-a-local-whats-on-offer-at-ikeas-food-court/" rel="bookmark" class="td-image-wrap" title="Eat Like a Local: What&#8217;s on Offer at IKEA&#8217;s Food Court">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_83_5e6a7954affa9 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/03/IKEA-Swedish-Meatballs-Haps-Korea-Magazine.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_83_5e6a7954affa9" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/03/IKEA-Swedish-Meatballs-Haps-Korea-Magazine-1068x801.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/eat-like-a-local-whats-on-offer-at-ikeas-food-court/" rel="bookmark" title="Eat Like a Local: What&#8217;s on Offer at IKEA&#8217;s Food Court">Eat Like a Local: What&#8217;s on Offer at IKEA&#8217;s Food Court</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/siajeong/">Sia Lee</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T00:00:47+00:00" >March 10, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Known also for its tasty on-site offerings, its third-floor restaurant is usually one of the first stops people make to check out their scrumptious, affordable eats.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/eat-like-a-local-whats-on-offer-at-ikeas-food-court/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_uid_84_5e6a7954b04fc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_84_5e6a7954b04fc" >
<style>

/* inline tdc_css att */

.td_uid_84_5e6a7954b04fc_rand{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_84_5e6a7954b04fc_rand{
margin-top:-44px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-6"><div class="g-single a-14"><a href="http://www.befm.or.kr/main/IndexAction.do?cmd=Index" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-216159 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2017/06/befm-banner-final-2.jpg" alt="" width="300" height="300" /></a></div></div>
</div></div></div></div></div></div><div id="td_uid_34_5e6a7954b12d6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_85_5e6a7954b12dc_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_85_5e6a7954b12dc_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_86_5e6a7954b1486_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_86_5e6a7954b1486_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title td_uid_87_5e6a7954b163b_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_87_5e6a7954b163b" >
<style>
.td_uid_87_5e6a7954b163b_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_87_5e6a7954b163b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_87_5e6a7954b163b_rand .td-pulldown-filter-link:hover,
            .td_uid_87_5e6a7954b163b_rand .td-subcat-item a:hover,
            .td_uid_87_5e6a7954b163b_rand .td-cur-simple-item,
            .td_uid_87_5e6a7954b163b_rand .td_quote_on_blocks,
            .td_uid_87_5e6a7954b163b_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_87_5e6a7954b163b_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_87_5e6a7954b163b_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_87_5e6a7954b163b_rand .td-instagram-user a,
            .td_uid_87_5e6a7954b163b_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_87_5e6a7954b163b_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f76c6c !important;
            }

            .td_uid_87_5e6a7954b163b_rand .td-next-prev-wrap a:hover,
            .td_uid_87_5e6a7954b163b_rand .td-load-more-wrap a:hover {
                background-color: #f76c6c !important;
                border-color: #f76c6c !important;
            }

            .td_uid_87_5e6a7954b163b_rand .td-read-more a,
            .td_uid_87_5e6a7954b163b_rand .td-weather-information:before,
            .td_uid_87_5e6a7954b163b_rand .td-weather-week:before,
            .td_uid_87_5e6a7954b163b_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_87_5e6a7954b163b_rand .td-post-category,
            .td_uid_87_5e6a7954b163b_rand .td-post-category:hover,
            .td_uid_87_5e6a7954b163b_rand .td-subcat-dropdown ul:after,
            .td_uid_87_5e6a7954b163b_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_87_5e6a7954b163b_rand{
margin-top:-21px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_87_5e6a7954b163b_rand{
margin-top:-33px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_87_5e6a7954b163b_rand .td-block-title a,
				.td_uid_87_5e6a7954b163b_rand .td-block-title span {
					font-family:Montserrat !important;font-size:22px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_87_5e6a7954b163b_rand .td-block-title a,
				.td_uid_87_5e6a7954b163b_rand .td-block-title span {
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Travel</span></h4><div class="td_mod_wrap"></div></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 td_uid_89_5e6a7954b1e8f_rand td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="td_uid_89_5e6a7954b1e8f" >
<style>

/* inline tdc_css att */

.td_uid_89_5e6a7954b1e8f_rand{
margin-top:-33px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_89_5e6a7954b1e8f_rand{
margin-bottom:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_89_5e6a7954b1e8f_rand{
margin-top:-21px !important;
}
}

</style>
<style>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</style><div id=td_uid_89_5e6a7954b1e8f class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/changnyeong-cancels-its-yuchae-flower-festival/" rel="bookmark" class="td-image-wrap" title="Changnyeong Cancels its Yuchae Flower Festival">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_90_5e6a7954b3756 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/03/field-of-rapeseeds-korea.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_90_5e6a7954b3756" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/03/field-of-rapeseeds-korea.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/changnyeong-cancels-its-yuchae-flower-festival/" rel="bookmark" title="Changnyeong Cancels its Yuchae Flower Festival">Changnyeong Cancels its Yuchae Flower Festival</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T00:00:16+00:00" >March 13, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/fever-tests-are-now-required-if-youre-flying-from-korea-to-thailand/" rel="bookmark" class="td-image-wrap" title="Fever Tests Are Now Required if You&#8217;re Flying From Korea to Thailand">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_91_5e6a7954b3bf2 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/03/kalft.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_91_5e6a7954b3bf2" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/03/kalft.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/" class="td-post-category">Travel</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/fever-tests-are-now-required-if-youre-flying-from-korea-to-thailand/" rel="bookmark" title="Fever Tests Are Now Required if You&#8217;re Flying From Korea to Thailand">Fever Tests Are Now Required if You&#8217;re Flying From Korea to Thailand</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T00:00:46+00:00" >March 12, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/all-flights-to-japan-from-busan-are-suspended/" rel="bookmark" class="td-image-wrap" title="All Domestic Carriers Suspend Flights From Busan to Japan">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_92_5e6a7954b4022 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/02/Gimhae-Airport-Haps-Korea-Magazine.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_92_5e6a7954b4022" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/02/Gimhae-Airport-Haps-Korea-Magazine.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/" class="td-post-category">Travel</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/all-flights-to-japan-from-busan-are-suspended/" rel="bookmark" title="All Domestic Carriers Suspend Flights From Busan to Japan">All Domestic Carriers Suspend Flights From Busan to Japan</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T00:00:07+00:00" >March 11, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korean-forsythia-azalea-bloom-earlier-spring-2/" rel="bookmark" class="td-image-wrap" title="Korean Forsythia, Azaleas to Bloom Earlier This Spring">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_93_5e6a7954b44cd {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2014/02/azaleas.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_93_5e6a7954b44cd" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2014/02/azaleas-1068x712.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/local-destinations/" class="td-post-category">Local Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korean-forsythia-azalea-bloom-earlier-spring-2/" rel="bookmark" title="Korean Forsythia, Azaleas to Bloom Earlier This Spring">Korean Forsythia, Azaleas to Bloom Earlier This Spring</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T00:00:13+00:00" >March 10, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Haps Staff"></span><meta itemprop="datePublished" content="2020-03-13T00:00:28+00:00"><meta itemprop="dateModified" content="2020-03-12T14:42:17+09:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hapskorea.com/kbo-postpones-start-of-2020-season/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Logo-Korea-Red.png"></span><meta itemprop="name" content="Haps Magazine"></span><meta itemprop="headline" content="KBO Postpones Start of 2020 Season"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2015/12/baseball-lotte.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="330"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.hapskorea.com/"><img class="td-retina-data" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt="" title="" width="670" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Haps Korea Magazine features stories of people from all walks of life in Korea, covering news and trends in lifestyle, society and what's happening on the peninsula.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#9df4f3fbf2ddf5fcedeef6f2eff8fcb3fef2f0"><span class="__cf_email__" data-cfemail="224b4c444d624a435251494d5047430c414d4f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="td-subfooter-menu"><li id="menu-item-211133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-211133"><a href="https://www.hapskorea.com/about/">About</a></li>
<li id="menu-item-211138" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-211138"><a href="https://www.hapskorea.com/advertise/">Advertise | 광고</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2020 - Haps Korea                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--
The IP2Location Country Blocker is using IP2Location LITE geolocation database. Please visit http://lite.ip2location.com for more information.
-->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e6a7954b65e1
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-magazine .td_block_template_1 .td-related-title .td-cur-simple-item{
color:#ffffff!important;;
}
a {
color: #1896f4;
}
.td-post-content .dropcap{
background-color: #4b83b4;
color:white;
}
.td-header-style-1 .td-header-sp-logo,
.td-header-style-1 .td-header-sp-logo img {
margin-left: 0;
}
.td-header-style-1
.td-header-sp-recs {
float: right;
}
.td-post-content a {
color: red;
}
.td-header-style-3 .td-header-sp-logo,
.td-header-style-3 .td-header-sp-logo img {
margin-left: 0;
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hapskorea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.hapskorea.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.hapskorea.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.hapskorea.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.hapskorea.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hapskorea.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>