<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>National Theatre Live: Hamlet</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hapskorea.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2020/05/ham.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The Busan Cultural Center and Royal National Theatre are broadcasting a performance of Hamlet this Saturday afternoon." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.hapskorea.com/national-theatre-live-hamlet/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="National Theatre Live: Hamlet" />
	<meta property="og:description" content="The Busan Cultural Center and Royal National Theatre are broadcasting a performance of Hamlet this Saturday afternoon." />
	<meta property="og:url" content="https://www.hapskorea.com/national-theatre-live-hamlet/" />
	<meta property="og:site_name" content="Haps Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/hapsmagazine" />
	<meta property="article:author" content="https://www.facebook.com/busanhaps/" />
	<meta property="article:published_time" content="2020-05-28T15:00:37+00:00" />
	<meta property="article:modified_time" content="2020-05-26T08:33:01+00:00" />
	<meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2020/05/ham.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="419" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/busanhaps" />
	<meta name="twitter:site" content="@hapsmagazine" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hapskorea.com/#organization","name":"Haps Korea Magazine","url":"https://www.hapskorea.com/","sameAs":["https://www.facebook.com/hapsmagazine","https://www.instagram.com/hapsmagazine/","https://twitter.com/hapsmagazine"],"logo":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#logo","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2015/11/hapslogo.png","width":329,"height":115,"caption":"Haps Korea Magazine"},"image":{"@id":"https://www.hapskorea.com/#logo"}},{"@type":"WebSite","@id":"https://www.hapskorea.com/#website","url":"https://www.hapskorea.com/","name":"Haps Magazine","description":"The Magazine For What&#039;s Happening in Korea","publisher":{"@id":"https://www.hapskorea.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.hapskorea.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.hapskorea.com/national-theatre-live-hamlet/#primaryimage","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2020/05/ham.jpg","width":660,"height":419,"caption":"Image: Busan Cultural Center"},{"@type":"WebPage","@id":"https://www.hapskorea.com/national-theatre-live-hamlet/#webpage","url":"https://www.hapskorea.com/national-theatre-live-hamlet/","name":"National Theatre Live: Hamlet","isPartOf":{"@id":"https://www.hapskorea.com/#website"},"primaryImageOfPage":{"@id":"https://www.hapskorea.com/national-theatre-live-hamlet/#primaryimage"},"datePublished":"2020-05-28T15:00:37+00:00","dateModified":"2020-05-26T08:33:01+00:00","description":"The Busan Cultural Center and Royal National Theatre are broadcasting a performance of Hamlet this Saturday afternoon.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.hapskorea.com/national-theatre-live-hamlet/"]}]},{"@type":"Article","@id":"https://www.hapskorea.com/national-theatre-live-hamlet/#article","isPartOf":{"@id":"https://www.hapskorea.com/national-theatre-live-hamlet/#webpage"},"author":{"@id":"https://www.hapskorea.com/#/schema/person/8302a4cb381a9fe093cdcfa18e6ed3cd"},"headline":"National Theatre Live: Hamlet","datePublished":"2020-05-28T15:00:37+00:00","dateModified":"2020-05-26T08:33:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.hapskorea.com/national-theatre-live-hamlet/#webpage"},"publisher":{"@id":"https://www.hapskorea.com/#organization"},"image":{"@id":"https://www.hapskorea.com/national-theatre-live-hamlet/#primaryimage"},"keywords":"events","articleSection":"Events","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.hapskorea.com/#/schema/person/8302a4cb381a9fe093cdcfa18e6ed3cd","name":"Haps Staff","image":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/98a964ff6063246d8f2ab69202e68faf?s=96&d=blank&r=g","caption":"Haps Staff"},"description":"Is there something you'd like to see featured in Haps? Drop us a line: info@hapskorea.com","sameAs":["https://www.facebook.com/busanhaps/","https://www.instagram.com/HapsMagazine/","https://twitter.com/https://twitter.com/busanhaps"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Feed" href="https://www.hapskorea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Comments Feed" href="https://www.hapskorea.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hapskorea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hapskorea.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hapskorea.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.hapskorea.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CLato%3A400%7CMontserrat%3A400%7CPlayfair+Display%3A400%7CSource+Sans+Pro%3A400%7CRaleway%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CQuattrocento%3A400&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hapskorea.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.hapskorea.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hapskorea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hapskorea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.hapskorea.com/?p=243999' />
<link rel="alternate" type="application/json+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fnational-theatre-live-hamlet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fnational-theatre-live-hamlet%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.3.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:0px; max-width:250px; }
	.b-4 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1af9f6b06b","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":5,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hapskorea.com\/wp-admin\/","wpRestNonce":"1af9f6b06b","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54113840-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />
<meta name="msapplication-TileImage" content="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-243999 single-format-standard national-theatre-live-hamlet global-block-template-1 td-magazine tdb_template_235762 white-menu  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-haps-main-menu-test-container"><ul id="menu-haps-main-menu-test" class="td-mobile-main-menu"><li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-834"><a href="https://www.hapskorea.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/">Busan News</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://www.hapskorea.com/category/news/national/">National News</a></li>
	<li id="menu-item-240835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240835"><a href="https://www.hapskorea.com/mediaoutreach/">Asia News</a></li>
	<li id="menu-item-123328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123328"><a href="https://www.hapskorea.com/category/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/">To do<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-127795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/">Dine &#038; Drink</a></li>
	<li id="menu-item-236423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/">Food Delivery</a></li>
	<li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-236424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/">Local Destinations</a></li>
</ul>
</li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="https://www.hapskorea.com/category/travel/">Travel</a></li>
	<li id="menu-item-214432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/">10 Second Korean</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/">Shopping, Home &#038; Living</a></li>
	<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/">Health, Fitness &#038; Beauty</a></li>
	<li id="menu-item-116075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-122100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122100"><a>Guides<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-211146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/">Beaches</a></li>
	<li id="menu-item-118428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118428"><a href="https://www.hapskorea.com/museums/">Busan Museums</a></li>
	<li id="menu-item-118153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/">Tourist Attractions</a></li>
	<li id="menu-item-118429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118429"><a href="https://www.hapskorea.com/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-242106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242106"><a>Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-233439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/">Lotte Giants Baseball</a></li>
	<li id="menu-item-233441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/">Busan IPark Soccer</a></li>
	<li id="menu-item-233440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/">KT Sonic Boom Basketball</a></li>
</ul>
</li>
<li id="menu-item-212103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212103"><a href="https://www.hapskorea.com/category/korean/">한글<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-212104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/">맛집</a></li>
	<li id="menu-item-212105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/">문화</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/">학습</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.hapskorea.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5ecff7fe96999" class="tdc-zone"><div class="tdc_zone td_uid_1_5ecff7fe969a4_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5ecff7fe969a4_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5ecff7fe969a4_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5ecff7fe969a4_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5ecff7fe969a4_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5ecff7fe96999_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5ecff7fe96999_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5ecff7fe971ca" class="tdc-row"><div class="vc_row td_uid_2_5ecff7fe971d2_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_2_5ecff7fe971d2_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5ecff7fe971d2_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5ecff7fe971d2_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5ecff7fe971d2_rand{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="td_uid_2_5ecff7fe971ca_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_2_5ecff7fe971ca_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column td_uid_3_5ecff7fe974b0_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5ecff7fe974b0_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5ecff7fe974b0_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5ecff7fe974b0_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5ecff7fe976e6_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5ecff7fe976e6" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5ecff7fe976e6_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5ecff7fe976e6_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5ecff7fe976e6_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5ecff7fe976e6_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5ecff7fe976e6_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5ecff7fe976e6_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5ecff7fe976e6_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5ecff7fe97a31_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5ecff7fe97a31_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5ecff7fe97a31_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5ecff7fe97a31_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5ecff7fe97d05_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5ecff7fe97d05" >
<style>
/* custom css */
.td_uid_6_5ecff7fe97d05_rand .tdb-logo-a,
                .td_uid_6_5ecff7fe97d05_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5ecff7fe97d05_rand .tdb-logo-a,
                .td_uid_6_5ecff7fe97d05_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5ecff7fe97d05_rand .tdb-logo-a,
                .td_uid_6_5ecff7fe97d05_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5ecff7fe97d05_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5ecff7fe97d05_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5ecff7fe97d05_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_6_5ecff7fe97d05_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_6_5ecff7fe97d05_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5ecff7fe97d05_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5ecff7fe97d05_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5ecff7fe97d05_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5ecff7fe97d05_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5ecff7fe97d05_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5ecff7fe97d05_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5ecff7fe97d05_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5ecff7fe97d05_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_6_5ecff7fe97d05_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5ecff7fe97d05_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5ecff7fea2449_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5ecff7fea2449_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5ecff7fea2449_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5ecff7fea2449_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5ecff7fea26d4_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5ecff7fea26d4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5ecff7fea26d4_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5ecff7fea26d4_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5ecff7fea26d4_rand {
                    float: right;
                }
                
                .td_uid_8_5ecff7fea26d4_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5ecff7fea26d4_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5ecff7fea26d4_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5ecff7fea2904" class="tdc-zone"><div class="tdc_zone td_uid_9_5ecff7fea290b_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5ecff7fea290b_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5ecff7fea290b_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5ecff7fea290b_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5ecff7fea290b_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5ecff7fea2904_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_6_5ecff7fea2904_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #00a0b0 !important;
}
}
</style></div><div id="td_uid_7_5ecff7fea2b75" class="tdc-row"><div class="vc_row td_uid_10_5ecff7fea2b7b_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_10_5ecff7fea2b7b_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_10_5ecff7fea2b7b_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_10_5ecff7fea2b7b_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5ecff7fea2b7b_rand{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="td_uid_7_5ecff7fea2b75_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_7_5ecff7fea2b75_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column td_uid_11_5ecff7fea2d8f_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5ecff7fea2d8f_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5ecff7fea2d8f_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5ecff7fea2d8f_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5ecff7fea2e8c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5ecff7fea2e8c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5ecff7fea2e8c_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5ecff7fea2e8c_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5ecff7fea2e8c_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5ecff7fea2e8c_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5ecff7fea2e8c_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5ecff7fea2e8c_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5ecff7fea2e8c_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5ecff7fea2fea_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5ecff7fea2fea_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5ecff7fea2fea_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5ecff7fea2fea_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5ecff7fea310a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5ecff7fea310a" >
<style>
/* custom css */
.td_uid_14_5ecff7fea310a_rand .tdb-logo-a,
                .td_uid_14_5ecff7fea310a_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5ecff7fea310a_rand .tdb-logo-a,
                .td_uid_14_5ecff7fea310a_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5ecff7fea310a_rand .tdb-logo-a,
                .td_uid_14_5ecff7fea310a_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5ecff7fea310a_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5ecff7fea310a_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5ecff7fea310a_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5ecff7fea310a_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5ecff7fea310a_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5ecff7fea310a_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5ecff7fea310a_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5ecff7fea310a_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5ecff7fea310a_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5ecff7fea310a_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5ecff7fea310a_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5ecff7fea310a_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5ecff7fea310a_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_14_5ecff7fea310a_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5ecff7fea310a_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5ecff7feac24f_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5ecff7feac24f_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5ecff7feac24f_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5ecff7feac24f_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_16_5ecff7feac33b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5ecff7feac33b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5ecff7feac33b_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_16_5ecff7feac33b_rand {
                    display: inline-block;
                }
                
                .td_uid_16_5ecff7feac33b_rand {
                    float: right;
                }
                
                .td_uid_16_5ecff7feac33b_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_16_5ecff7feac33b_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_16_5ecff7feac33b_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5ecff7feac56c" class="tdc-zone"><div class="tdc_zone td_uid_17_5ecff7feac573_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5ecff7feac573_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5ecff7feac573_rand{
position:relative;
}

</style>
<div class="td_uid_11_5ecff7feac56c_rand_style td-element-style" ><style>
.td_uid_11_5ecff7feac56c_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5ecff7feac6f4" class="tdc-row"><div class="vc_row td_uid_18_5ecff7feac6f9_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_18_5ecff7feac6f9_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_18_5ecff7feac6f9_rand{
padding-top:20px !important;
position:relative;
}

.td_uid_18_5ecff7feac6f9_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_18_5ecff7feac6f9_rand{
padding-top:10px !important;
}
}

</style>
<div class="td_uid_12_5ecff7feac6f4_rand_style td-element-style" ><style>
.td_uid_12_5ecff7feac6f4_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column td_uid_19_5ecff7feac892_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_19_5ecff7feac892_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_20_5ecff7feac954_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5ecff7feac954" >
<style>

/* inline tdc_css att */

.td_uid_20_5ecff7feac954_rand{
padding-top:17px !important;
padding-bottom:33px !important;
}

</style>
<style>
/* custom css */
.td_uid_20_5ecff7feac954_rand .tdb-logo-a,
                .td_uid_20_5ecff7feac954_rand h1 {
                    flex-direction: column;
                }
                
                .td_uid_20_5ecff7feac954_rand .tdb-logo-a,
                .td_uid_20_5ecff7feac954_rand h1 {
                    align-items: center;
                }
                
                .td_uid_20_5ecff7feac954_rand .tdb-logo-img {
                    max-width: 241px;
                }
                
                
                .td_uid_20_5ecff7feac954_rand .tdb-logo-text-tagline {
                    margin-top: 16px;
                    margin-left: 0;
                }
                
                .td_uid_20_5ecff7feac954_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_20_5ecff7feac954_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_20_5ecff7feac954_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_20_5ecff7feac954_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_20_5ecff7feac954_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5ecff7feac954_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_20_5ecff7feac954_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_20_5ecff7feac954_rand .tdb-logo-text-tagline {
                    color: #00a0b0;
                }
                
                .td_uid_20_5ecff7feac954_rand .tdb-logo-text-title {
                    font-family:Montserrat !important;font-size:39px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_20_5ecff7feac954_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:21px !important;font-weight:400 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5ecff7feac954_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_20_5ecff7feac954_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_20_5ecff7feac954_rand .tdb-logo-text-title {
                    font-family:Montserrat !important;font-size:35px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_14_5ecff7feb7143" class="tdc-row"><div class="vc_row td_uid_21_5ecff7feb714c_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_5ecff7feb714c_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_21_5ecff7feb714c_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_21_5ecff7feb714c_rand {
                    min-height: 0;
                }

                
                .td_uid_21_5ecff7feb714c_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 8px 0px rgba(255,255,255,0);
                    z-index: 20;
                    pointer-events: none;
                }
/* inline tdc_css att */

.td_uid_21_5ecff7feb714c_rand{
margin-top:-16px !important;
position:relative;
}

.td_uid_21_5ecff7feb714c_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5ecff7feb7143_rand_style td-element-style" ><style>
.td_uid_14_5ecff7feb7143_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column td_uid_22_5ecff7feb7344_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_22_5ecff7feb7344_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_5ecff7feb7344_rand{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_23_5ecff7feb73c2_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_23_5ecff7feb73c2_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_23_5ecff7feb73c2_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_24_5ecff7feb7669_rand tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_24_5ecff7feb7669"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_24_5ecff7feb7669_rand .td_block_inner {
                    text-align: center;
                }
                
                .td_uid_24_5ecff7feb7669_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_24_5ecff7feb7669_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_24_5ecff7feb7669_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_24_5ecff7feb7669_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_24_5ecff7feb7669_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_24_5ecff7feb7669_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_24_5ecff7feb7669_rand .td-subcat-more .tdb-menu-more-subicon {
                    color: #b5b5b5;
                }
                
                .td_uid_24_5ecff7feb7669_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_24_5ecff7feb7669_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    color: #00a0b0;
                }
                
                .td_uid_24_5ecff7feb7669_rand .tdb-menu > li > a,
                .td_uid_24_5ecff7feb7669_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;letter-spacing:1px !important;
                }
                
                .td_uid_24_5ecff7feb7669_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_24_5ecff7feb7669_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_24_5ecff7feb7669_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_24_5ecff7feb7669_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_24_5ecff7feb7669_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_24_5ecff7feb7669_rand .tdb-menu > li > a,
                .td_uid_24_5ecff7feb7669_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_24_5ecff7feb7669_rand .tdb-menu > li > a,
                .td_uid_24_5ecff7feb7669_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:300 !important;letter-spacing:1px !important;
                }
                
                .td_uid_24_5ecff7feb7669_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_24_5ecff7feb7669_rand .tdb-menu > li > a:after,
				.td_uid_24_5ecff7feb7669_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #f76c6c;
				}
				
				.td_uid_24_5ecff7feb7669_rand .tdb-menu > li > a:after,
				.td_uid_24_5ecff7feb7669_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_24_5ecff7feb7669 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834"><a href="https://www.hapskorea.com/category/news/"><span class="tdb-menu-item-text">News</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><span class="tdb-menu-item-text">Busan News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><span class="tdb-menu-item-text">National News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-240835"><a href="https://www.hapskorea.com/mediaoutreach/"><span class="tdb-menu-item-text">Asia News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><span class="tdb-menu-item-text">Sports</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><span class="tdb-menu-item-text">To do</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><span class="tdb-menu-item-text">Dine &#038; Drink</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><span class="tdb-menu-item-text">Food Delivery</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><span class="tdb-menu-item-text">Arts &#038; Culture</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><span class="tdb-menu-item-text">Local Destinations</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/"><span class="tdb-menu-item-text">Lifestyle</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-840"><a href="https://www.hapskorea.com/category/travel/"><span class="tdb-menu-item-text">Travel</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><span class="tdb-menu-item-text">10 Second Korean</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><span class="tdb-menu-item-text">Shopping, Home &#038; Living</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><span class="tdb-menu-item-text">Health, Fitness &#038; Beauty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><span class="tdb-menu-item-text">Outdoors</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100"><a><span class="tdb-menu-item-text">Guides</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><span class="tdb-menu-item-text">Beaches</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><span class="tdb-menu-item-text">Busan Museums</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><span class="tdb-menu-item-text">Tourist Attractions</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><span class="tdb-menu-item-text">Transportation</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106"><a><span class="tdb-menu-item-text">Sports</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><span class="tdb-menu-item-text">Lotte Giants Baseball</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><span class="tdb-menu-item-text">Busan IPark Soccer</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/"><span class="tdb-menu-item-text">KT Sonic Boom Basketball</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103"><a href="https://www.hapskorea.com/category/korean/"><span class="tdb-menu-item-text">한글</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><span class="tdb-menu-item-text">맛집</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><span class="tdb-menu-item-text">문화</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><span class="tdb-menu-item-text">학습</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><i class="tdb-menu-sep td-icon-vertical-line"></i><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5ecff7feb9c0d_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5ecff7feb9c0d_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5ecff7feb9c0d_rand{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5ecff7feba0b0_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5ecff7feba0b0" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_18_5ecff7febd958" class="tdc-row"><div class="vc_row td_uid_29_5ecff7febd961_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_29_5ecff7febd961_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_30_5ecff7febdb04_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_30_5ecff7febdb04_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_31_5ecff7febdbe7_rand "  style="height: 41px"></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_21_5ecff7febdd3b" class="tdc-zone"><div class="tdc_zone td_uid_32_5ecff7febdd40_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_32_5ecff7febdd40_rand {
                    min-height: 0;
                }

                
                .td_uid_32_5ecff7febdd40_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_32_5ecff7febdd40_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_32_5ecff7febdd40_rand{
position:relative;
}

</style>
<div class="td_uid_21_5ecff7febdd3b_rand_style td-element-style" ><style>
.td_uid_21_5ecff7febdd3b_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_22_5ecff7febdf02" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_33_5ecff7febdf07_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_33_5ecff7febdf07_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_33_5ecff7febdf07_rand.tdc-row-content-vert-center,
                    .td_uid_33_5ecff7febdf07_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5ecff7febdf07_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5ecff7febdf07_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5ecff7febdf07_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5ecff7febdf07_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_33_5ecff7febdf07_rand{
padding-top:7px !important;
padding-bottom:13px !important;
position:relative;
}

.td_uid_33_5ecff7febdf07_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_22_5ecff7febdf02_rand_style td-element-style" ><style>
.td_uid_22_5ecff7febdf02_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 
.td_uid_22_5ecff7febdf02_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
</style></div><div class="vc_column td_uid_34_5ecff7febe0b5_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_34_5ecff7febe0b5_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_35_5ecff7febe1dc_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_35_5ecff7febe1dc" >
<style>

/* inline tdc_css att */

.td_uid_35_5ecff7febe1dc_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_35_5ecff7febe1dc_rand {
                    display: inline-block;
                }
                
                .td_uid_35_5ecff7febe1dc_rand .tdb-logo-a,
                .td_uid_35_5ecff7febe1dc_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_35_5ecff7febe1dc_rand .tdb-logo-a,
                .td_uid_35_5ecff7febe1dc_rand h1 {
                    align-items: center;
                }
                
                .td_uid_35_5ecff7febe1dc_rand .tdb-logo-a,
                .td_uid_35_5ecff7febe1dc_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_35_5ecff7febe1dc_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_35_5ecff7febe1dc_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_35_5ecff7febe1dc_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_35_5ecff7febe1dc_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_35_5ecff7febe1dc_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_35_5ecff7febe1dc_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_35_5ecff7febe1dc_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_35_5ecff7febe1dc_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_35_5ecff7febe1dc_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_35_5ecff7febe1dc_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_35_5ecff7febe1dc_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_35_5ecff7febe1dc_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_35_5ecff7febe1dc_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_36_5ecff7fec5077_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_36_5ecff7fec5077"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_36_5ecff7fec5077_rand {
                    display: inline-block;
                }
                
                .td_uid_36_5ecff7fec5077_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_36_5ecff7fec5077_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_36_5ecff7fec5077_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_36_5ecff7fec5077_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_36_5ecff7fec5077_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_36_5ecff7fec5077_rand .tdb-menu > li > a,
                .td_uid_36_5ecff7fec5077_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_36_5ecff7fec5077_rand .tdb-menu > li > a,
                .td_uid_36_5ecff7fec5077_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-weight:400 !important;
                }
                
                .td_uid_36_5ecff7fec5077_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_36_5ecff7fec5077_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_36_5ecff7fec5077_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_36_5ecff7fec5077_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_36_5ecff7fec5077_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5ecff7fec5077_rand .tdb-menu > li > a,
                .td_uid_36_5ecff7fec5077_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_36_5ecff7fec5077_rand .tdb-menu > li > a,
                .td_uid_36_5ecff7fec5077_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:400 !important;
                }
                
                .td_uid_36_5ecff7fec5077_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_36_5ecff7fec5077_rand .tdb-menu > li.current-menu-item > a,
				.td_uid_36_5ecff7fec5077_rand .tdb-menu > li.current-menu-ancestor > a,
				.td_uid_36_5ecff7fec5077_rand .tdb-menu > li.current-category-ancestor > a,
				.td_uid_36_5ecff7fec5077_rand .tdb-menu > li:hover > a,
				.td_uid_36_5ecff7fec5077_rand .tdb-menu > li.tdb-hover > a,
				.td_uid_36_5ecff7fec5077_rand .tdb-menu-items-dropdown:hover .td-subcat-more {
					color: #ffffff;
				}
				
				
				.td_uid_36_5ecff7fec5077_rand .tdb-menu > li > a:after,
				.td_uid_36_5ecff7fec5077_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_36_5ecff7fec5077_rand .tdb-menu > li > a:after,
				.td_uid_36_5ecff7fec5077_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_36_5ecff7fec5077 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834"><a href="https://www.hapskorea.com/category/news/"><span class="tdb-menu-item-text">News</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><span class="tdb-menu-item-text">Busan News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><span class="tdb-menu-item-text">National News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-240835"><a href="https://www.hapskorea.com/mediaoutreach/"><span class="tdb-menu-item-text">Asia News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><span class="tdb-menu-item-text">Sports</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><span class="tdb-menu-item-text">To do</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><span class="tdb-menu-item-text">Dine &#038; Drink</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><span class="tdb-menu-item-text">Food Delivery</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><span class="tdb-menu-item-text">Arts &#038; Culture</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><span class="tdb-menu-item-text">Local Destinations</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/"><span class="tdb-menu-item-text">Lifestyle</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-840"><a href="https://www.hapskorea.com/category/travel/"><span class="tdb-menu-item-text">Travel</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><span class="tdb-menu-item-text">10 Second Korean</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><span class="tdb-menu-item-text">Shopping, Home &#038; Living</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><span class="tdb-menu-item-text">Health, Fitness &#038; Beauty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><span class="tdb-menu-item-text">Outdoors</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100"><a><span class="tdb-menu-item-text">Guides</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><span class="tdb-menu-item-text">Beaches</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><span class="tdb-menu-item-text">Busan Museums</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><span class="tdb-menu-item-text">Tourist Attractions</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><span class="tdb-menu-item-text">Transportation</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106"><a><span class="tdb-menu-item-text">Sports</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><span class="tdb-menu-item-text">Lotte Giants Baseball</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><span class="tdb-menu-item-text">Busan IPark Soccer</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/"><span class="tdb-menu-item-text">KT Sonic Boom Basketball</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103"><a href="https://www.hapskorea.com/category/korean/"><span class="tdb-menu-item-text">한글</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><span class="tdb-menu-item-text">맛집</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><span class="tdb-menu-item-text">문화</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><span class="tdb-menu-item-text">학습</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_39_5ecff7fec7190_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_39_5ecff7fec7190" >
<style>

/* inline tdc_css att */

.td_uid_39_5ecff7fec7190_rand{
padding-top:7px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search td_uid_40_5ecff7fec9748_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_40_5ecff7fec9748" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="243999" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-235762"
                    class="post-235762 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.hapskorea.com/national-theatre-live-hamlet/"                     data-post-edit-url=""                     data-post-title="National Theatre Live: Hamlet"                >
                    <div id="td_uid_24_5ecff7feccb4f" class="tdc-zone"><div class="tdc_zone td_uid_41_5ecff7feccb57_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_41_5ecff7feccb57_rand {
                    min-height: 0;
                }
</style><div id="td_uid_25_5ecff7feccd32" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_42_5ecff7feccd37_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_42_5ecff7feccd37_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_43_5ecff7feccea5_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_43_5ecff7feccea5_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_44_5ecff7feccf8a_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="td_uid_28_5ecff7feccfb7" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_45_5ecff7feccfba_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_45_5ecff7feccfba_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_45_5ecff7feccfba_rand{
margin-top:-26px !important;
}

.td_uid_45_5ecff7feccfba_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_46_5ecff7fecd135_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_46_5ecff7fecd135_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_47_5ecff7fecd2df_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5ecff7fecd2df" >
<style>

/* inline tdc_css att */

.td_uid_47_5ecff7fecd2df_rand{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_47_5ecff7fecd2df_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-9"><div class="g-single a-34"><a class="gofollow" data-track="MzQsOSwxLDYw" href="https://www.kebhana.com/easyone_index_en.html" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-239603" src="https://www.hapskorea.com/wp-content/uploads/2020/05/Lets_begin_the_journey-Hana-Bank-Korea.png" alt="" width="1000" height="150" /></a></div></div></p>
</div></div></div></div></div></div><div id="td_uid_30_5ecff7fece7da" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_48_5ecff7fece7e0_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_48_5ecff7fece7e0_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_48_5ecff7fece7e0_rand{
margin-top:-21px !important;
}
}

</style><div class="vc_column td_uid_49_5ecff7fece9f2_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_49_5ecff7fece9f2_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_50_5ecff7fecec2c_rand tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5ecff7fecec2c" >
<style>

/* inline tdc_css att */

.td_uid_50_5ecff7fecec2c_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_50_5ecff7fecec2c_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_50_5ecff7fecec2c_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="660" 
                                        height="419" 
                                        class="entry-thumb" 
                                        src="https://www.hapskorea.com/wp-content/uploads/2020/05/ham.jpg" srcset="https://www.hapskorea.com/wp-content/uploads/2020/05/ham.jpg 660w, https://www.hapskorea.com/wp-content/uploads/2020/05/ham.jpg 1320w" sizes="(-webkit-min-device-pixel-ratio: 2) 1320px, (min-resolution: 192dpi) 1320px, 660px" 
                                        alt="" 
                                        title="ham"
                                    />
                                    <figcaption class="tdb-caption-text">Image: Busan Cultural Center</figcaption></figure></div></div><div class="vc_row_inner td_uid_51_5ecff7fecf526_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_51_5ecff7fecf526_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_51_5ecff7fecf526_rand{
margin-right:70px !important;
margin-left:70px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.td_uid_51_5ecff7fecf526_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_51_5ecff7fecf526_rand{
margin-top:-70px !important;
margin-right:40px !important;
margin-left:40px !important;
padding-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_51_5ecff7fecf526_rand{
margin-top:-60px !important;
margin-right:30px !important;
margin-left:30px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_51_5ecff7fecf526_rand{
margin-top:0px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-top:30px !important;
}
}

</style>
<div class="td_uid_32_5ecff7fecf520_rand_style td-element-style" ><style>
.td_uid_32_5ecff7fecf520_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column_inner td_uid_52_5ecff7fecf6b4_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_52_5ecff7fecf6b4_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_53_5ecff7fecf8a2_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_53_5ecff7fecf8a2" >
<style>

/* inline tdc_css att */

.td_uid_53_5ecff7fecf8a2_rand{
padding-top:21px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_53_5ecff7fecf8a2_rand{
padding-top:54px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_53_5ecff7fecf8a2_rand{
margin-top:-21px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_53_5ecff7fecf8a2_rand{
padding-top:54px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_53_5ecff7fecf8a2_rand .tdb-entry-category {
					margin: 0 3px;
				}
                
				.td_uid_53_5ecff7fecf8a2_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_53_5ecff7fecf8a2_rand .tdb-entry-category {
					color: #f76c6c !important;
				}
                
				.td_uid_53_5ecff7fecf8a2_rand .tdb-cat-bg {
					background-color: rgba(255,255,255,0) !important;
				}
                
				.td_uid_53_5ecff7fecf8a2_rand .tdb-cat-bg:before {
					background-color: rgba(255,255,255,0);
				}
				
				.td_uid_53_5ecff7fecf8a2_rand .tdb-cat-bg {
					border-color: rgba(255,255,255,0) !important;
				}
				
				.td_uid_53_5ecff7fecf8a2_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_53_5ecff7fecf8a2_rand .tdb-cat-sep {
					color: #444444;
				}
                
				.td_uid_53_5ecff7fecf8a2_rand .tdb-cat-text {
					color: #444444;
				}
                
				.td_uid_53_5ecff7fecf8a2_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_53_5ecff7fecf8a2_rand {
					text-align: center;
				}
				
				.td_uid_53_5ecff7fecf8a2_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_53_5ecff7fecf8a2_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_53_5ecff7fecf8a2_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:14px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hapskorea.com/category/event/" ><span class="tdb-cat-bg"></span>Events</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title td_uid_54_5ecff7fecfe99_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5ecff7fecfe99" >
<style>

/* inline tdc_css att */

.td_uid_54_5ecff7fecfe99_rand{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_54_5ecff7fecfe99_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_54_5ecff7fecfe99_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_54_5ecff7fecfe99_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_54_5ecff7fecfe99_rand {
					text-align: center;
				}
				.td_uid_54_5ecff7fecfe99_rand .tdb-first-letter {
					left: 0;
					right: 0;
				}
				.td_uid_54_5ecff7fecfe99_rand .tdb-title-line {
					margin-left: auto;
					margin-right: auto;
				}
				
				.td_uid_54_5ecff7fecfe99_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:42px !important;line-height:1.1 !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_54_5ecff7fecfe99_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:32px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_54_5ecff7fecfe99_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:26px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_54_5ecff7fecfe99_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:31px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">National Theatre Live: Hamlet</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_56_5ecff7fed0438_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_56_5ecff7fed0438" >
<style>

/* inline tdc_css att */

.td_uid_56_5ecff7fed0438_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_56_5ecff7fed0438_rand {
                    display: inline-block;
                }

                
                .td_uid_56_5ecff7fed0438_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_56_5ecff7fed0438_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_56_5ecff7fed0438_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_56_5ecff7fed0438_rand .tdb-author-by {
					color: #848484;
				}
                
				.td_uid_56_5ecff7fed0438_rand .tdb-author-name {
					color: #848484;
				}
                
				.td_uid_56_5ecff7fed0438_rand .tdb-author-name:hover {
					color: #f76c6c;
				}
				


				
				.td_uid_56_5ecff7fed0438_rand .tdb-author-by {
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}
				
				.td_uid_56_5ecff7fed0438_rand .tdb-author-name {
					font-size:13px !important;line-height:30px !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_57_5ecff7fed0a91_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_57_5ecff7fed0a91" >
<style>

/* inline tdc_css att */

.td_uid_57_5ecff7fed0a91_rand{
margin-bottom:0px !important;
padding-right:12px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_57_5ecff7fed0a91_rand .tdm-descr {
					font-size:14px !important;line-height:31px !important;
				}
</style><p class="tdm-descr"></p></div><div class="td_block_wrap tdb_single_date td_uid_58_5ecff7fed22a1_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_58_5ecff7fed22a1" >
<style>

/* inline tdc_css att */

.td_uid_58_5ecff7fed22a1_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_58_5ecff7fed22a1_rand {
                    display: inline-block;
                }
                
                .td_uid_58_5ecff7fed22a1_rand i {
                    font-size: 14px;
                }
                
                .td_uid_58_5ecff7fed22a1_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_58_5ecff7fed22a1_rand {
					color: #848484;
				}
                
				.td_uid_58_5ecff7fed22a1_rand {
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-05-29T00:00:37+00:00" >May 29, 2020</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_59_5ecff7fed2633_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5ecff7fed2633" >
<style>

/* inline tdc_css att */

.td_uid_59_5ecff7fed2633_rand{
padding-top:21px !important;
}

</style>
<style>
/* custom css */
.td_uid_59_5ecff7fed2633_rand .td-post-sharing,
				.td_uid_59_5ecff7fed2633_rand .tdb-share-classic {
					text-align: center;
				}
</style><div id="td_uid_59_5ecff7fed2633" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fnational-theatre-live-hamlet%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=National+Theatre+Live%3A+Hamlet&url=https%3A%2F%2Fwww.hapskorea.com%2Fnational-theatre-live-hamlet%2F&via=BusanHaps">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/national-theatre-live-hamlet/&amp;media=https://www.hapskorea.com/wp-content/uploads/2020/05/ham.jpg&description=The Busan Cultural Center and Royal National Theatre are broadcasting a performance of Hamlet this Saturday afternoon.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#625d111700080701165f2c03160b0d0c030e42360a0703161007422e0b140758422a030f0e071644000d061b5f0a16161211584d4d1515154c0a031211090d1007034c010d0f4d0c03160b0d0c030e4f160a07031610074f0e0b14074f0a030f0e07164d">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_59_5ecff7fed2633">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_60_5ecff7fed2c44_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_60_5ecff7fed2c44_rand{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_60_5ecff7fed2c44_rand{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_60_5ecff7fed2c44_rand{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap td_block_text_with_title td_uid_61_5ecff7fed2cbd_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5ecff7fed2cbd" >
<style>

/* inline tdc_css att */

.td_uid_61_5ecff7fed2cbd_rand{
margin-top:-33px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_61_5ecff7fed2cbd_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-3"><div class="g-single a-25"><a class="gofollow" data-track="MjUsMywxLDYw" href="http://beyondt.kr/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-211147 alignnone" src="https://www.hapskorea.com/wp-content/uploads/2016/12/Beyond-T-Translation-in-Korea.jpeg" alt="" width="1000" height="125" /></a></div></div></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_62_5ecff7fed3c64_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_62_5ecff7fed3c64_rand{
margin-top:-44px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_62_5ecff7fed3c64_rand{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_62_5ecff7fed3c64_rand{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_62_5ecff7fed3c64_rand{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_63_5ecff7fed3e19_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_63_5ecff7fed3e19" >
<style>

/* inline tdc_css att */

.td_uid_63_5ecff7fed3e19_rand{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_63_5ecff7fed3e19_rand,
                .td_uid_63_5ecff7fed3e19_rand p {
			        font-family:Open Sans !important;font-size:17px !important;line-height:1.6 !important;font-weight:400 !important;
		        }
				
				.td_uid_63_5ecff7fed3e19_rand h1 {
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }
				
				.td_uid_63_5ecff7fed3e19_rand h2 {
			        font-family:Roboto !important;font-size:24px !important;font-weight:800 !important;
		        }
				
				.td_uid_63_5ecff7fed3e19_rand h3 {
			        font-family:Roboto !important;font-size:20px !important;font-weight:800 !important;
		        }
				
				.td_uid_63_5ecff7fed3e19_rand h4 {
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }
				
				.td_uid_63_5ecff7fed3e19_rand blockquote p {
			        font-family:Quattrocento !important;font-weight:400 !important;text-transform:none !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p>The Busan Cultural Center and Royal National Theatre are broadcasting a performance of Hamlet this Saturday afternoon.</p>
<p>National Theatre Live is the National Theatre’s groundbreaking project to broadcast world-class theatre to cinemas in the UK and internationally.</p>
<p>Audience seats have a safe distance between them to prevent the spread of COVID-19.</p>
<h2>Event Information</h2>
<p>Date &amp; Time: Saturday, May 30, 2020, 3:00 p.m.</p>
<p>Venue: Busan Cultural Center</p>
<p>Tickets: 20,000 won for all</p>
<p>Hosted by: Busan Cultural Center, Royal National Theatre</p>
<p><a href="http://www.bscc.or.kr/01_perfor/?mcode=0401010100&amp;mode=2&amp;no=20078&amp;year=2020&amp;month=05">Website</a></p>
</div></div><div class="td_block_wrap tdb_single_post_share td_uid_64_5ecff7fed5238_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5ecff7fed5238" >
<style>

/* inline tdc_css att */

.td_uid_64_5ecff7fed5238_rand{
margin-bottom:23px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_64_5ecff7fed5238_rand{
margin-bottom:30px !important;
}
}

</style><div id="td_uid_64_5ecff7fed5238" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fnational-theatre-live-hamlet%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=National+Theatre+Live%3A+Hamlet&url=https%3A%2F%2Fwww.hapskorea.com%2Fnational-theatre-live-hamlet%2F&via=BusanHaps">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/national-theatre-live-hamlet/&amp;media=https://www.hapskorea.com/wp-content/uploads/2020/05/ham.jpg&description=The Busan Cultural Center and Royal National Theatre are broadcasting a performance of Hamlet this Saturday afternoon.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#241b5751464e414750196a45504d4b4a454804704c414550564104684d52411e046c454948415002464b405d194c505054571e0b0b5353530a4c4554574f4b5641450a474b490b4a45504d4b4a454809504c414550564109484d5241094c45494841500b">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_5ecff7fed5238">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_65_5ecff7fed5910_rand tdb-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5ecff7fed5910" >
<style>

/* inline tdc_css att */

.td_uid_65_5ecff7fed5910_rand{
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px 0px .5px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_65_5ecff7fed5910_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_uid_65_5ecff7fed5910_rand {
                    padding: 21px;
                }
                
                .td_uid_65_5ecff7fed5910_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_65_5ecff7fed5910_rand .tdb-author-photo,
                .td_uid_65_5ecff7fed5910_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_65_5ecff7fed5910_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_65_5ecff7fed5910_rand .tdb-author-photo,
                .td_uid_65_5ecff7fed5910_rand .tdb-author-info {
                    vertical-align: middle;
                }
                
                .td_uid_65_5ecff7fed5910_rand .tdb-author-photo {
                    width: 111px;
                }
                
                .td_uid_65_5ecff7fed5910_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 11px;
                }
                
                .td_uid_65_5ecff7fed5910_rand .tdb-author-photo img {
                    border-radius: 56%;
                }
                
                
                
                
                .td_uid_65_5ecff7fed5910_rand .tdb-author-name {
                    margin: 9px 1px;
                }
                
                .td_uid_65_5ecff7fed5910_rand .tdb-author-descr {
                    color: #848484;
                }
                
                .td_uid_65_5ecff7fed5910_rand .tdb-author-descr {
                    margin: 0px 0px 0px 2px;
                }
                
                
                
                
                
				.td_uid_65_5ecff7fed5910_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_65_5ecff7fed5910_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_65_5ecff7fed5910_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_65_5ecff7fed5910_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_65_5ecff7fed5910_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_65_5ecff7fed5910_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_65_5ecff7fed5910_rand .tdb-social-item {
					min-width: 37.5px;
					height: 37.5px;
				}
				.td_uid_65_5ecff7fed5910_rand .tdb-social-item i {
					line-height: 37.5px;
				}
				
				.td_uid_65_5ecff7fed5910_rand .tdb-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				
				.td_uid_65_5ecff7fed5910_rand .tdb-social-item i {
					color: #848484;
				}
				
				.td_uid_65_5ecff7fed5910_rand .tdb-social-item:hover i {
					color: #f76c6c;
				}
				
				.td_uid_65_5ecff7fed5910_rand .tdb-social-item {
					border-radius: 0px;
				}
				


				
				.td_uid_65_5ecff7fed5910_rand .tdb-author-name {
					font-family:Open Sans !important;font-size:17px !important;font-style:normal !important;font-weight:500 !important;text-transform:capitalize !important;
				}
				
				.td_uid_65_5ecff7fed5910_rand .tdb-author-descr {
					font-size:13px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_65_5ecff7fed5910_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_65_5ecff7fed5910_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_65_5ecff7fed5910_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_65_5ecff7fed5910_rand .tdb-author-photo {
                    width: 100px;
                }
                
                .td_uid_65_5ecff7fed5910_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 15px;
                }
                
                .td_uid_65_5ecff7fed5910_rand .tdb-author-name {
                    margin: 0px 0px;
                }
                
				.td_uid_65_5ecff7fed5910_rand .tdb-author-descr {
					font-size:11px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.hapskorea.com/author/hapsstaff/" class="tdb-author-photo"><img alt='blank' src='https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Magazine-Korea-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.hapskorea.com/author/hapsstaff/" class="tdb-author-name">Haps Staff</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Is there something you'd like to see featured in Haps? Drop us a line: <a href="/cdn-cgi/l/email-protection#90f9fef6ffd0f8f1e0e3fbffe2f5f1bef3fffd"><span class="__cf_email__" data-cfemail="fd94939b92bd959c8d8e96928f989cd39e9290">[email&#160;protected]</span></a></div><div class="tdb-author-social"><a href="https://www.facebook.com/busanhaps/" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/HapsMagazine/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="/cdn-cgi/l/email-protection#b5dcdbd3daf5ddd4c5c6dedac7d0d49bd6dad8" target="_blank" title="mail-1" class="tdb-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="https://twitter.com/busanhaps" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap td_block_text_with_title td_uid_66_5ecff7fed62bd_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5ecff7fed62bd" >
<style>

/* inline tdc_css att */

.td_uid_66_5ecff7fed62bd_rand{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_66_5ecff7fed62bd_rand{
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-7"><div class="g-single a-18"><a class="gofollow" data-track="MTgsNywxLDYw" href="https://brandinginasia.com/" target="_blank" rel="noopener"><img class="size-full wp-image-222533 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2019/06/Branding-in-Asia-Whats-Up-in-Asias-Ad-World.png" alt="" width="1002" height="150" /></a></div></div></p>
</div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe td_uid_67_5ecff7fed7278_rand tds_newsletter5_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="td_uid_67_5ecff7fed7278" >
<style>

/* inline tdc_css att */

.td_uid_67_5ecff7fed7278_rand{
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_67_5ecff7fed7278_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
}
}

</style>
<div class="td_uid_67_5ecff7fed7278_rand_style td-element-style"><style>
.td_uid_67_5ecff7fed7278_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div>
<style>
.td_uid_68_5ecff7fed79c2 .tdn-icon {
                    font-size: 19px;
                }
                
				.td_uid_68_5ecff7fed79c2 .tdn-icon {
					width: 19px;
					height: 19px;
				}
				.td_uid_68_5ecff7fed79c2 .tdn-icon:before {
					line-height: 19px;
				}
                
                .td_uid_68_5ecff7fed79c2 .tdn-icon-wrap {
                    margin-top: 3px;
                }
                
                .td_uid_68_5ecff7fed79c2 .tdn-icon {
                    color: #fff;
                }
                
                .td_uid_68_5ecff7fed79c2 .tdn-icon {
                    background-color: #000;
                }
                
                .td_uid_67_5ecff7fed7278_rand {
                    border: 1px solid #eee;
                }
                
                .td_uid_67_5ecff7fed7278_rand {
                    border-radius: 3px;
                }

                
                .td_uid_68_5ecff7fed79c2 button {
                    background-color: #f76c6c;
                }
                
                .td_uid_68_5ecff7fed79c2 button:hover {
                    background-color: #4db2ec;
                }
                
                
                
                .td_uid_68_5ecff7fed79c2 .av-checkbox+label .tdn-check:after {
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_67_5ecff7fed7278_rand {
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_67_5ecff7fed7278_rand {
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_67_5ecff7fed7278_rand {
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter5 td_uid_68_5ecff7fed79c2 tdn-input-bar-display-column tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div><div class="tdn-disclaimer tdn-disclaimer1">Twice-weekly updates to your inbox</div></form></div></div></div><div class="td_block_wrap tdb_single_related td_uid_69_5ecff7fed8baa_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="td_uid_69_5ecff7fed8baa" >
<style>
.td_uid_69_5ecff7fed8baa_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_69_5ecff7fed8baa_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_69_5ecff7fed8baa_rand{
margin-top:-13px !important;
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=td_uid_69_5ecff7fed8baa class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/ecck-tax-seminar/" rel="bookmark" class="td-image-wrap" title="ECCK Tax Seminar"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/tx-696x464.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/event/" class="td-post-category">Events</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/ecck-tax-seminar/" rel="bookmark" title="ECCK Tax Seminar">ECCK Tax Seminar</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T00:00:49+00:00" >May 27, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">The European Chamber of Commerce Korea is hosting the "ECCK Busan Taxation Seminar - Update on tax amendments / Tax Reform 2020" conference this Friday morning at the Park Hyatt Hotel in Marine City.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/ecck-tax-seminar/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/highlighting-contemporary-artist-iii-kim-chong-hak/" rel="bookmark" class="td-image-wrap" title="Highlighting Contemporary Artist III: Kim Chong-hak"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/kch-696x404.jpeg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/event/" class="td-post-category">Events</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/highlighting-contemporary-artist-iii-kim-chong-hak/" rel="bookmark" title="Highlighting Contemporary Artist III: Kim Chong-hak">Highlighting Contemporary Artist III: Kim Chong-hak</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-25T00:00:44+00:00" >May 25, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">The Busan Museum of Art is hosting an exhibition highlighting contemporary artist Kim Jong-hak.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/highlighting-contemporary-artist-iii-kim-chong-hak/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/9th-busan-mice-festival/" rel="bookmark" class="td-image-wrap" title="9th Busan MICE Festival"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/05/BEXCO-Busan-South-Korea-Haps-Korea-Magazine-696x522.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/event/" class="td-post-category">Events</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/9th-busan-mice-festival/" rel="bookmark" title="9th Busan MICE Festival">9th Busan MICE Festival</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T00:00:19+00:00" >May 22, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">The city of Busan City will kick off the 9th Busan MICE Festival at Haeundae BEXCO today in order to take a leap forward in the local MICE industry, which has been greatly reduced due to COVID-19.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/9th-busan-mice-festival/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/hq-gwangans-open-mic-returns-friday/" rel="bookmark" class="td-image-wrap" title="HQ Gwangan&#8217;s Open Mic Returns this Friday"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2016/02/guitar.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/event/" class="td-post-category">Events</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/hq-gwangans-open-mic-returns-friday/" rel="bookmark" title="HQ Gwangan&#8217;s Open Mic Returns this Friday">HQ Gwangan&#8217;s Open Mic Returns this Friday</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T00:00:54+00:00" >May 20, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">HQ Gwangan’s popular monthly open mic night is back for a night of great tunes and fun.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/hq-gwangans-open-mic-returns-friday/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/concerning-the-art/" rel="bookmark" class="td-image-wrap" title="Concerning the &#8216;ART&#8217;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/cta-696x696.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/event/" class="td-post-category">Events</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/concerning-the-art/" rel="bookmark" title="Concerning the &#8216;ART&#8217;">Concerning the &#8216;ART&#8217;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T00:00:28+00:00" >May 18, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">The Museum of Contemporary Art Busa is hosting its latest exhibition "Concerning the ART" until July 26</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/concerning-the-art/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-museum-of-art-collection-highlights/" rel="bookmark" class="td-image-wrap" title="Busan Museum of Art: Collection Highlights"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/09/leeufan.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/event/" class="td-post-category">Events</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-museum-of-art-collection-highlights/" rel="bookmark" title="Busan Museum of Art: Collection Highlights">Busan Museum of Art: Collection Highlights</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T00:00:49+00:00" >May 15, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Busan Museum of Art is hosting a collection highlights from artists Lee Leenam, Lee Yongbaek, Jennifer Steinkamp, Jeon Joonho & Moon Kyungwon, Siren Jung Eunyoung, and Jesper Just.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/busan-museum-of-art-collection-highlights/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_70_5ecff7fedf2e1_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_70_5ecff7fedf2e1_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_71_5ecff7fedf44b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_71_5ecff7fedf44b" >
<style>

/* inline tdc_css att */

.td_uid_71_5ecff7fedf44b_rand{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div></div><div class="td_block_wrap td_flex_block_1 td_uid_72_5ecff7fedfef5_rand td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="td_uid_72_5ecff7fedfef5" >
<style>
.td_uid_72_5ecff7fedfef5_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_72_5ecff7fedfef5_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_72_5ecff7fedfef5_rand{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_72_5ecff7fedfef5_rand{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_72_5ecff7fedfef5_rand{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">The Latest</span></h4></div><div id=td_uid_72_5ecff7fedfef5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/whats-on-in-busan-this-weekend-2/" rel="bookmark" class="td-image-wrap" title="What’s On in Busan This Weekend">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_73_5ecff7fee2051 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/Night-Festival-in-Busan-Haps-Korea-Magazine.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_73_5ecff7fee2051" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/Night-Festival-in-Busan-Haps-Korea-Magazine.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/whats-on-in-busan-this-weekend-2/" rel="bookmark" title="What’s On in Busan This Weekend">What’s On in Busan This Weekend</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/arts-culture/" class="td-post-category">Arts &amp; Culture</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T00:00:54+00:00" >May 29, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Here's what's planned around the city this weekend in Busan.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/whats-on-in-busan-this-weekend-2/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/hackers-target-pnus-online-lecture-platform/" rel="bookmark" class="td-image-wrap" title="Hackers Target PNU&#8217;s Online Lecture Platform">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_74_5ecff7fee244e {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/05/hacking.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_74_5ecff7fee244e" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/05/hacking-1068x712.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/hackers-target-pnus-online-lecture-platform/" rel="bookmark" title="Hackers Target PNU&#8217;s Online Lecture Platform">Hackers Target PNU&#8217;s Online Lecture Platform</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/news/busan/" class="td-post-category">Busan News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T00:00:39+00:00" >May 29, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Pusan National University has begun looking into several hacking attempts made at its online lecture platform called 'Plato'.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/hackers-target-pnus-online-lecture-platform/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/national-theatre-live-hamlet/" rel="bookmark" class="td-image-wrap" title="National Theatre Live: Hamlet">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_75_5ecff7fee273e {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/ham.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_75_5ecff7fee273e" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/ham.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/national-theatre-live-hamlet/" rel="bookmark" title="National Theatre Live: Hamlet">National Theatre Live: Hamlet</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/event/" class="td-post-category">Events</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T00:00:37+00:00" >May 29, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The Busan Cultural Center and Royal National Theatre are broadcasting a performance of Hamlet this Saturday afternoon.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/national-theatre-live-hamlet/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/summer-temps-expected-to-be-higher-than-normal-again-in-busan-ulsan-and-gyeongnam/" rel="bookmark" class="td-image-wrap" title="Summer Temps Expected to be Higher than Normal Again in Busan, Ulsan and Gyeongnam">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_76_5ecff7fee2afc {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/thermometer.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_76_5ecff7fee2afc" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/thermometer-1068x621.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/summer-temps-expected-to-be-higher-than-normal-again-in-busan-ulsan-and-gyeongnam/" rel="bookmark" title="Summer Temps Expected to be Higher than Normal Again in Busan, Ulsan and Gyeongnam">Summer Temps Expected to be Higher than Normal Again in Busan, Ulsan and Gyeongnam</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/travel/" class="td-post-category">Travel</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T00:00:53+00:00" >May 28, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Get your air conditioners ready — a hot summer is expected again in the southeastern region of Korea this year.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/summer-temps-expected-to-be-higher-than-normal-again-in-busan-ulsan-and-gyeongnam/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/son-yeoleum-piano-recital-postponed-until-october/" rel="bookmark" class="td-image-wrap" title="Son Yeoleum Piano Recital Postponed Until October">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_77_5ecff7fee2e89 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/sonyl.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_77_5ecff7fee2e89" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/sonyl.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/son-yeoleum-piano-recital-postponed-until-october/" rel="bookmark" title="Son Yeoleum Piano Recital Postponed Until October">Son Yeoleum Piano Recital Postponed Until October</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/lifestyle/entertainment/music/" class="td-post-category">Music</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T00:00:45+00:00" >May 28, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The Son Yeoleum Piano Recital scheduled for this Saturday evening at the Busan Cinema Center has been postponed.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/son-yeoleum-piano-recital-postponed-until-october/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/chinese-university-student-broke-self-isolation-order-to-attend-classes/" rel="bookmark" class="td-image-wrap" title="Chinese University Student Broke Self-Isolation Order to Attend Classes">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_78_5ecff7fee32a7 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/04/cov119.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_78_5ecff7fee32a7" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/04/cov119-1068x728.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/chinese-university-student-broke-self-isolation-order-to-attend-classes/" rel="bookmark" title="Chinese University Student Broke Self-Isolation Order to Attend Classes">Chinese University Student Broke Self-Isolation Order to Attend Classes</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/news/busan/" class="td-post-category">Busan News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T00:00:29+00:00" >May 28, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A Chinese international student was caught going to school classes even after receiving a self-isolation order in Busan.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/chinese-university-student-broke-self-isolation-order-to-attend-classes/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_uid_79_5ecff7fee349e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_5ecff7fee349e" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div><div class="td_block_wrap td_block_text_with_title td_uid_80_5ecff7fee3d2c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_80_5ecff7fee3d2c" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-11"><div class="g-single a-40"><a class="gofollow" data-track="NDAsMTEsMSw2MA==" href="https://www.hapskorea.com/busan-selected-as-international-tourism-city-in-korea/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-241890" src="https://www.hapskorea.com/wp-content/uploads/2020/02/Busan-International-Tourism-City-Haps-Korea.png" alt="" width="350" height="350" /></a></div></div>
</div></div><div class="td_block_wrap td_block_weather td_uid_81_5ecff7fee4891_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_81_5ecff7fee4891" >
<style>

/* inline tdc_css att */

.td_uid_81_5ecff7fee4891_rand{
padding-top:21px !important;
padding-right:13px !important;
padding-bottom:13px !important;
padding-left:13px !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px .5px .5px .5px !important;
}

</style><div class="td-block-title-wrap"></div><div id=td_uid_81_5ecff7fee4891 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Busan</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_81_5ecff7fee4891"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_81_5ecff7fee4891">
				<input id="td_uid_81_5ecff7fee4891" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="td_uid_81_5ecff7fee4891"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_81_5ecff7fee4891">
					<span class="td-big-degrees">17</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">17</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">17</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">63						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 td_uid_82_5ecff7fee4bc1_rand td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="td_uid_82_5ecff7fee4bc1" >
<style>
.td_uid_82_5ecff7fee4bc1_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_82_5ecff7fee4bc1_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_82_5ecff7fee4bc1_rand{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_82_5ecff7fee4bc1_rand{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_82_5ecff7fee4bc1_rand{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Dine &amp; Drink</span></h4></div><div id=td_uid_82_5ecff7fee4bc1 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/enjoy-a-vegan-buffet-this-saturday-at-bollywood-2/" rel="bookmark" class="td-image-wrap" title="Bollywood Brings Back its Vegan Buffet this Sunday">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_83_5ecff7fee6af6 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/02/indian-dish.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_83_5ecff7fee6af6" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/02/indian-dish-1068x712.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/enjoy-a-vegan-buffet-this-saturday-at-bollywood-2/" rel="bookmark" title="Bollywood Brings Back its Vegan Buffet this Sunday">Bollywood Brings Back its Vegan Buffet this Sunday</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T00:00:02+00:00" >May 27, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Indian restaurant Bollywood Busan in Gwangalli has announced they will bring back its popular "Vegan Buffet" this Sunday.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/enjoy-a-vegan-buffet-this-saturday-at-bollywood-2/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/eat-like-local-beautiful-hanu-restaurant-oryukdo-gawon/" rel="bookmark" class="td-image-wrap" title="Eat Like a Local: A Beautiful Hanu Restaurant &#8211; Oryukdo Gawon">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_84_5ecff7fee72a3 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/07/gawon-main.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_84_5ecff7fee72a3" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/07/gawon-main.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/eat-like-local-beautiful-hanu-restaurant-oryukdo-gawon/" rel="bookmark" title="Eat Like a Local: A Beautiful Hanu Restaurant &#8211; Oryukdo Gawon">Eat Like a Local: A Beautiful Hanu Restaurant &#8211; Oryukdo Gawon</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/yoona-kang/">Yoona Kang</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T00:00:36+00:00" >May 26, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">This charming hanu restaurant  in Yongho-dong offers some great Korean beef along with a beautiful view of the sea.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/eat-like-local-beautiful-hanu-restaurant-oryukdo-gawon/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/kiwi-wine-fest-looks-to-return-in-october-in-busan/" rel="bookmark" class="td-image-wrap" title="Kiwi Wine Fest Looks to Return to Busan in October">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_85_5ecff7fee7844 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/05/New-Zealand-Wine-Festival-Haps-Korea-2.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_85_5ecff7fee7844" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/05/New-Zealand-Wine-Festival-Haps-Korea-2.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/kiwi-wine-fest-looks-to-return-in-october-in-busan/" rel="bookmark" title="Kiwi Wine Fest Looks to Return to Busan in October">Kiwi Wine Fest Looks to Return to Busan in October</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-25T00:00:27+00:00" >May 25, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The Kiwi Wine Festival, which usually takes place in the first week of June in Busan, is likely to be shifted to October according to organizers.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/kiwi-wine-fest-looks-to-return-in-october-in-busan/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/westin-chosun-begins-signature-box-drive-thru-service/" rel="bookmark" class="td-image-wrap" title="Westin Chosun Begins &#8220;Signature Box&#8221; Drive Thru Service">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_86_5ecff7fee7e56 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/westin-chosun-dine.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_86_5ecff7fee7e56" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/westin-chosun-dine.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/westin-chosun-begins-signature-box-drive-thru-service/" rel="bookmark" title="Westin Chosun Begins &#8220;Signature Box&#8221; Drive Thru Service">Westin Chosun Begins &#8220;Signature Box&#8221; Drive Thru Service</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T00:00:43+00:00" >May 22, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The Westin Chosun Hotel in Haeundae has begun a new "Signature Box" drive-thru service with popular meals from its on-site restaurants.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/westin-chosun-begins-signature-box-drive-thru-service/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_uid_87_5ecff7fee8071_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_87_5ecff7fee8071" >
<style>

/* inline tdc_css att */

.td_uid_87_5ecff7fee8071_rand{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_87_5ecff7fee8071_rand{
margin-top:-44px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-6"><div class="g-single a-14"><a href="http://www.befm.or.kr/main/IndexAction.do?cmd=Index" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-216159 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2017/06/befm-banner-final-2.jpg" alt="" width="300" height="300" /></a></div></div>
</div></div></div></div></div></div><div id="td_uid_37_5ecff7fee8f14" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_88_5ecff7fee8f1c_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_88_5ecff7fee8f1c_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_89_5ecff7fee90d7_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_89_5ecff7fee90d7_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title td_uid_90_5ecff7fee9280_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_90_5ecff7fee9280" >
<style>
.td_uid_90_5ecff7fee9280_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_90_5ecff7fee9280_rand .td_module_wrap:hover .entry-title a,
            .td_uid_90_5ecff7fee9280_rand .td-pulldown-filter-link:hover,
            .td_uid_90_5ecff7fee9280_rand .td-subcat-item a:hover,
            .td_uid_90_5ecff7fee9280_rand .td-cur-simple-item,
            .td_uid_90_5ecff7fee9280_rand .td_quote_on_blocks,
            .td_uid_90_5ecff7fee9280_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_90_5ecff7fee9280_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_90_5ecff7fee9280_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_90_5ecff7fee9280_rand .td-instagram-user a,
            .td_uid_90_5ecff7fee9280_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_90_5ecff7fee9280_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f76c6c !important;
            }

            .td_uid_90_5ecff7fee9280_rand .td-next-prev-wrap a:hover,
            .td_uid_90_5ecff7fee9280_rand .td-load-more-wrap a:hover {
                background-color: #f76c6c !important;
                border-color: #f76c6c !important;
            }

            .td_uid_90_5ecff7fee9280_rand .td-read-more a,
            .td_uid_90_5ecff7fee9280_rand .td-weather-information:before,
            .td_uid_90_5ecff7fee9280_rand .td-weather-week:before,
            .td_uid_90_5ecff7fee9280_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_90_5ecff7fee9280_rand .td-post-category,
            .td_uid_90_5ecff7fee9280_rand .td-post-category:hover,
            .td_uid_90_5ecff7fee9280_rand .td-subcat-dropdown ul:after,
            .td_uid_90_5ecff7fee9280_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_90_5ecff7fee9280_rand{
margin-top:-21px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_90_5ecff7fee9280_rand{
margin-top:-33px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_90_5ecff7fee9280_rand .td-block-title a,
				.td_uid_90_5ecff7fee9280_rand .td-block-title span {
					font-family:Montserrat !important;font-size:22px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_90_5ecff7fee9280_rand .td-block-title a,
				.td_uid_90_5ecff7fee9280_rand .td-block-title span {
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Travel</span></h4><div class="td_mod_wrap"></div></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 td_uid_92_5ecff7fee9b08_rand td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="td_uid_92_5ecff7fee9b08" >
<style>

/* inline tdc_css att */

.td_uid_92_5ecff7fee9b08_rand{
margin-top:-33px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_92_5ecff7fee9b08_rand{
margin-bottom:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_92_5ecff7fee9b08_rand{
margin-top:-21px !important;
}
}

</style>
<style>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</style><div id=td_uid_92_5ecff7fee9b08 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/summer-temps-expected-to-be-higher-than-normal-again-in-busan-ulsan-and-gyeongnam/" rel="bookmark" class="td-image-wrap" title="Summer Temps Expected to be Higher than Normal Again in Busan, Ulsan and Gyeongnam">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_93_5ecff7feeacc9 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/thermometer.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_93_5ecff7feeacc9" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/thermometer-1068x621.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/" class="td-post-category">Travel</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/summer-temps-expected-to-be-higher-than-normal-again-in-busan-ulsan-and-gyeongnam/" rel="bookmark" title="Summer Temps Expected to be Higher than Normal Again in Busan, Ulsan and Gyeongnam">Summer Temps Expected to be Higher than Normal Again in Busan, Ulsan and Gyeongnam</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T00:00:53+00:00" >May 28, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-changwons-rose-park/" rel="bookmark" class="td-image-wrap" title="Korea Destinations: Changwon&#8217;s Rose Park">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_94_5ecff7feeb17b {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/05/roses-2.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_94_5ecff7feeb17b" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2019/05/roses-2-1068x712.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-changwons-rose-park/" rel="bookmark" title="Korea Destinations: Changwon&#8217;s Rose Park">Korea Destinations: Changwon&#8217;s Rose Park</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T00:00:38+00:00" >May 27, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/tway-to-begin-flights-from-gimhae-to-yangyang/" rel="bookmark" class="td-image-wrap" title="T&#8217;Way To Begin Flights From Gimhae to Yangyang">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_95_5ecff7feeb91b {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/07/tway-Air-Korea.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_95_5ecff7feeb91b" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2017/07/tway-Air-Korea.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/" class="td-post-category">Travel</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/tway-to-begin-flights-from-gimhae-to-yangyang/" rel="bookmark" title="T&#8217;Way To Begin Flights From Gimhae to Yangyang">T&#8217;Way To Begin Flights From Gimhae to Yangyang</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T00:00:54+00:00" >May 26, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-destinations-walk-the-trails-at-suyeonggang-river-park/" rel="bookmark" class="td-image-wrap" title="Busan Destinations: Walk the Trails at Suyeonggang River Park">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_96_5ecff7feebd16 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/06/Suyeong-River-Haps-Magazine.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_96_5ecff7feebd16" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/06/Suyeong-River-Haps-Magazine.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/local-destinations/" class="td-post-category">Local Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-destinations-walk-the-trails-at-suyeonggang-river-park/" rel="bookmark" title="Busan Destinations: Walk the Trails at Suyeonggang River Park">Busan Destinations: Walk the Trails at Suyeonggang River Park</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/dynamic-busan-staff/">Dynamic Busan Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-25T00:00:13+00:00" >May 25, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Haps Staff"></span><meta itemprop="datePublished" content="2020-05-29T00:00:37+00:00"><meta itemprop="dateModified" content="2020-05-26T17:33:01+09:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hapskorea.com/national-theatre-live-hamlet/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Logo-Korea-Red.png"></span><meta itemprop="name" content="Haps Magazine"></span><meta itemprop="headline" content="National Theatre Live: Hamlet"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2020/05/ham.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="419"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.hapskorea.com/"><img class="td-retina-data" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt="" title="" width="670" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Haps Korea Magazine features stories of people from all walks of life in Korea, covering news and trends in lifestyle, society and what's happening on the peninsula.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#afc6c1c9c0efc7cedfdcc4c0ddcace81ccc0c2"><span class="__cf_email__" data-cfemail="563f383039163e3726253d392433377835393b">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="td-subfooter-menu"><li id="menu-item-211133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-211133"><a href="https://www.hapskorea.com/about/">About</a></li>
<li id="menu-item-211138" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-211138"><a href="https://www.hapskorea.com/advertise/">Advertise | 광고</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2020 - Haps Korea                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--
The IP2Location Country Blocker is using IP2Location LITE geolocation database. Please visit http://lite.ip2location.com for more information.
-->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5ecff7feedd03
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-magazine .td_block_template_1 .td-related-title .td-cur-simple-item{
color:#ffffff!important;;
}
a {
color: #1896f4;
}
.td-post-content .dropcap{
background-color: #4b83b4;
color:white;
}
.td-header-style-1 .td-header-sp-logo,
.td-header-style-1 .td-header-sp-logo img {
margin-left: 0;
}
.td-header-style-1
.td-header-sp-recs {
float: right;
}
.td-post-content a {
color: red;
}
.td-header-style-3 .td-header-sp-logo,
.td-header-style-3 .td-header-sp-logo img {
margin-left: 0;
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hapskorea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hapskorea.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>