<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Sign Up For The International Day of Yoga at Busan Citizen’s Park June 21st</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hapskorea.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2018/06/yoga-2.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="To help celebrate the 6th International Day of Yoga, a yoga event for all will be held at Busan Citizens Park on June 21st." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sign Up For The International Day of Yoga at Busan Citizen’s Park June 21st" />
	<meta property="og:description" content="To help celebrate the 6th International Day of Yoga, a yoga event for all will be held at Busan Citizens Park on June 21st." />
	<meta property="og:url" content="https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/" />
	<meta property="og:site_name" content="Haps Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/hapsmagazine" />
	<meta property="article:author" content="https://www.facebook.com/busanhaps/" />
	<meta property="article:published_time" content="2020-06-03T15:00:28+00:00" />
	<meta property="article:modified_time" content="2020-06-03T08:34:06+00:00" />
	<meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2018/06/yoga-2.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="439" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/busanhaps" />
	<meta name="twitter:site" content="@hapsmagazine" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hapskorea.com/#organization","name":"Haps Korea Magazine","url":"https://www.hapskorea.com/","sameAs":["https://www.facebook.com/hapsmagazine","https://www.instagram.com/hapsmagazine/","https://twitter.com/hapsmagazine"],"logo":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#logo","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2015/11/hapslogo.png","width":329,"height":115,"caption":"Haps Korea Magazine"},"image":{"@id":"https://www.hapskorea.com/#logo"}},{"@type":"WebSite","@id":"https://www.hapskorea.com/#website","url":"https://www.hapskorea.com/","name":"Haps Magazine","description":"The Magazine For What&#039;s Happening in Korea","publisher":{"@id":"https://www.hapskorea.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.hapskorea.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/#primaryimage","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2018/06/yoga-2.jpg","width":660,"height":439},{"@type":"WebPage","@id":"https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/#webpage","url":"https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/","name":"Sign Up For The International Day of Yoga at Busan Citizen\u2019s Park June 21st","isPartOf":{"@id":"https://www.hapskorea.com/#website"},"primaryImageOfPage":{"@id":"https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/#primaryimage"},"datePublished":"2020-06-03T15:00:28+00:00","dateModified":"2020-06-03T08:34:06+00:00","description":"To help celebrate the 6th International Day of Yoga, a yoga event for all will be held at Busan Citizens Park on June 21st.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/"]}]},{"@type":"Article","@id":"https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/#article","isPartOf":{"@id":"https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/#webpage"},"author":{"@id":"https://www.hapskorea.com/#/schema/person/8302a4cb381a9fe093cdcfa18e6ed3cd"},"headline":"Sign Up For The International Day of Yoga at Busan Citizen\u2019s Park June 21st","datePublished":"2020-06-03T15:00:28+00:00","dateModified":"2020-06-03T08:34:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/#webpage"},"publisher":{"@id":"https://www.hapskorea.com/#organization"},"image":{"@id":"https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/#primaryimage"},"keywords":"events,Featured","articleSection":"Lifestyle","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.hapskorea.com/#/schema/person/8302a4cb381a9fe093cdcfa18e6ed3cd","name":"Haps Staff","image":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/98a964ff6063246d8f2ab69202e68faf?s=96&d=blank&r=g","caption":"Haps Staff"},"description":"Is there something you'd like to see featured in Haps? Drop us a line: info@hapskorea.com","sameAs":["https://www.facebook.com/busanhaps/","https://www.instagram.com/HapsMagazine/","https://twitter.com/https://twitter.com/busanhaps"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Feed" href="https://www.hapskorea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Comments Feed" href="https://www.hapskorea.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hapskorea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hapskorea.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hapskorea.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.hapskorea.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CLato%3A400%7CMontserrat%3A400%7CPlayfair+Display%3A400%7CSource+Sans+Pro%3A400%7CRaleway%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CQuattrocento%3A400&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hapskorea.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.hapskorea.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hapskorea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hapskorea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.hapskorea.com/?p=244100' />
<link rel="alternate" type="application/json+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fsign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fsign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:0px; max-width:250px; }
	.b-4 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a095ce3a2c","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":5,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hapskorea.com\/wp-admin\/","wpRestNonce":"a095ce3a2c","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54113840-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />
<meta name="msapplication-TileImage" content="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-244100 single-format-standard sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st global-block-template-1 td-magazine tdb_template_235762 white-menu  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-haps-main-menu-test-container"><ul id="menu-haps-main-menu-test" class="td-mobile-main-menu"><li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-834"><a href="https://www.hapskorea.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/">Busan News</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://www.hapskorea.com/category/news/national/">National News</a></li>
	<li id="menu-item-240835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240835"><a href="https://www.hapskorea.com/mediaoutreach/">Asia News</a></li>
	<li id="menu-item-123328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123328"><a href="https://www.hapskorea.com/category/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/">To do<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-127795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/">Dine &#038; Drink</a></li>
	<li id="menu-item-236423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/">Food Delivery</a></li>
	<li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-236424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/">Local Destinations</a></li>
</ul>
</li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="https://www.hapskorea.com/category/travel/">Travel</a></li>
	<li id="menu-item-214432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/">10 Second Korean</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/">Shopping, Home &#038; Living</a></li>
	<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/">Health, Fitness &#038; Beauty</a></li>
	<li id="menu-item-116075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-122100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122100"><a>Guides<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-211146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/">Beaches</a></li>
	<li id="menu-item-118428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118428"><a href="https://www.hapskorea.com/museums/">Busan Museums</a></li>
	<li id="menu-item-118153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/">Tourist Attractions</a></li>
	<li id="menu-item-118429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118429"><a href="https://www.hapskorea.com/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-242106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242106"><a>Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-233439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/">Lotte Giants Baseball</a></li>
	<li id="menu-item-233441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/">Busan IPark Soccer</a></li>
	<li id="menu-item-233440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/">KT Sonic Boom Basketball</a></li>
</ul>
</li>
<li id="menu-item-212103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212103"><a href="https://www.hapskorea.com/category/korean/">한글<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-212104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/">맛집</a></li>
	<li id="menu-item-212105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/">문화</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/">학습</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.hapskorea.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5ed7c2d9a0e29" class="tdc-zone"><div class="tdc_zone td_uid_1_5ed7c2d9a0e33_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5ed7c2d9a0e33_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5ed7c2d9a0e33_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5ed7c2d9a0e33_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5ed7c2d9a0e33_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5ed7c2d9a0e29_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5ed7c2d9a0e29_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5ed7c2d9a13ca" class="tdc-row"><div class="vc_row td_uid_2_5ed7c2d9a13cf_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_2_5ed7c2d9a13cf_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5ed7c2d9a13cf_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5ed7c2d9a13cf_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5ed7c2d9a13cf_rand{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="td_uid_2_5ed7c2d9a13ca_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_2_5ed7c2d9a13ca_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column td_uid_3_5ed7c2d9a15df_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5ed7c2d9a15df_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5ed7c2d9a15df_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5ed7c2d9a15df_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5ed7c2d9a1796_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5ed7c2d9a1796" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5ed7c2d9a1796_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5ed7c2d9a1796_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5ed7c2d9a1796_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5ed7c2d9a1796_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5ed7c2d9a1796_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5ed7c2d9a1796_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5ed7c2d9a1796_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5ed7c2d9a1a18_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5ed7c2d9a1a18_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5ed7c2d9a1a18_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5ed7c2d9a1a18_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5ed7c2d9a1c4c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5ed7c2d9a1c4c" >
<style>
/* custom css */
.td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-a,
                .td_uid_6_5ed7c2d9a1c4c_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-a,
                .td_uid_6_5ed7c2d9a1c4c_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-a,
                .td_uid_6_5ed7c2d9a1c4c_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5ed7c2d9a1c4c_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5ed7c2d9a8e02_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5ed7c2d9a8e02_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5ed7c2d9a8e02_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5ed7c2d9a8e02_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5ed7c2d9a900f_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5ed7c2d9a900f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5ed7c2d9a900f_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5ed7c2d9a900f_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5ed7c2d9a900f_rand {
                    float: right;
                }
                
                .td_uid_8_5ed7c2d9a900f_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5ed7c2d9a900f_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5ed7c2d9a900f_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5ed7c2d9a91bc" class="tdc-zone"><div class="tdc_zone td_uid_9_5ed7c2d9a91c2_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5ed7c2d9a91c2_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5ed7c2d9a91c2_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5ed7c2d9a91c2_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5ed7c2d9a91c2_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5ed7c2d9a91bc_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_6_5ed7c2d9a91bc_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #00a0b0 !important;
}
}
</style></div><div id="td_uid_7_5ed7c2d9a9366" class="tdc-row"><div class="vc_row td_uid_10_5ed7c2d9a936a_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_10_5ed7c2d9a936a_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_10_5ed7c2d9a936a_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_10_5ed7c2d9a936a_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5ed7c2d9a936a_rand{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="td_uid_7_5ed7c2d9a9366_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.td_uid_7_5ed7c2d9a9366_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column td_uid_11_5ed7c2d9a94d8_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5ed7c2d9a94d8_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5ed7c2d9a94d8_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5ed7c2d9a94d8_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5ed7c2d9a959b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5ed7c2d9a959b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5ed7c2d9a959b_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5ed7c2d9a959b_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5ed7c2d9a959b_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5ed7c2d9a959b_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5ed7c2d9a959b_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5ed7c2d9a959b_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5ed7c2d9a959b_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5ed7c2d9a9693_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5ed7c2d9a9693_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5ed7c2d9a9693_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5ed7c2d9a9693_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5ed7c2d9a9764_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5ed7c2d9a9764" >
<style>
/* custom css */
.td_uid_14_5ed7c2d9a9764_rand .tdb-logo-a,
                .td_uid_14_5ed7c2d9a9764_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5ed7c2d9a9764_rand .tdb-logo-a,
                .td_uid_14_5ed7c2d9a9764_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5ed7c2d9a9764_rand .tdb-logo-a,
                .td_uid_14_5ed7c2d9a9764_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5ed7c2d9a9764_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5ed7c2d9a9764_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5ed7c2d9a9764_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5ed7c2d9a9764_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5ed7c2d9a9764_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5ed7c2d9a9764_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5ed7c2d9a9764_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5ed7c2d9a9764_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5ed7c2d9a9764_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5ed7c2d9a9764_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5ed7c2d9a9764_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5ed7c2d9a9764_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5ed7c2d9a9764_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_14_5ed7c2d9a9764_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5ed7c2d9a9764_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5ed7c2d9b4462_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5ed7c2d9b4462_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5ed7c2d9b4462_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5ed7c2d9b4462_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_16_5ed7c2d9b45d2_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5ed7c2d9b45d2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5ed7c2d9b45d2_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_16_5ed7c2d9b45d2_rand {
                    display: inline-block;
                }
                
                .td_uid_16_5ed7c2d9b45d2_rand {
                    float: right;
                }
                
                .td_uid_16_5ed7c2d9b45d2_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_16_5ed7c2d9b45d2_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_16_5ed7c2d9b45d2_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5ed7c2d9b4946" class="tdc-zone"><div class="tdc_zone td_uid_17_5ed7c2d9b494e_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5ed7c2d9b494e_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5ed7c2d9b494e_rand{
position:relative;
}

</style>
<div class="td_uid_11_5ed7c2d9b4946_rand_style td-element-style" ><style>
.td_uid_11_5ed7c2d9b4946_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5ed7c2d9b4bbe" class="tdc-row"><div class="vc_row td_uid_18_5ed7c2d9b4bc6_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_18_5ed7c2d9b4bc6_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_18_5ed7c2d9b4bc6_rand{
padding-top:20px !important;
position:relative;
}

.td_uid_18_5ed7c2d9b4bc6_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_18_5ed7c2d9b4bc6_rand{
padding-top:10px !important;
}
}

</style>
<div class="td_uid_12_5ed7c2d9b4bbe_rand_style td-element-style" ><style>
.td_uid_12_5ed7c2d9b4bbe_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column td_uid_19_5ed7c2d9b4e1e_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_19_5ed7c2d9b4e1e_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_20_5ed7c2d9b4ef1_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5ed7c2d9b4ef1" >
<style>

/* inline tdc_css att */

.td_uid_20_5ed7c2d9b4ef1_rand{
padding-top:17px !important;
padding-bottom:33px !important;
}

</style>
<style>
/* custom css */
.td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-a,
                .td_uid_20_5ed7c2d9b4ef1_rand h1 {
                    flex-direction: column;
                }
                
                .td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-a,
                .td_uid_20_5ed7c2d9b4ef1_rand h1 {
                    align-items: center;
                }
                
                .td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-img {
                    max-width: 241px;
                }
                
                
                .td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-text-tagline {
                    margin-top: 16px;
                    margin-left: 0;
                }
                
                .td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-text-tagline {
                    color: #00a0b0;
                }
                
                .td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-text-title {
                    font-family:Montserrat !important;font-size:39px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:21px !important;font-weight:400 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_20_5ed7c2d9b4ef1_rand .tdb-logo-text-title {
                    font-family:Montserrat !important;font-size:35px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt=""  title="" width="670px" /></div></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_14_5ed7c2d9bd6c9" class="tdc-row"><div class="vc_row td_uid_21_5ed7c2d9bd6d2_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_5ed7c2d9bd6d2_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_21_5ed7c2d9bd6d2_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_21_5ed7c2d9bd6d2_rand {
                    min-height: 0;
                }

                
                .td_uid_21_5ed7c2d9bd6d2_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 8px 0px rgba(255,255,255,0);
                    z-index: 20;
                    pointer-events: none;
                }
/* inline tdc_css att */

.td_uid_21_5ed7c2d9bd6d2_rand{
margin-top:-16px !important;
position:relative;
}

.td_uid_21_5ed7c2d9bd6d2_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5ed7c2d9bd6c9_rand_style td-element-style" ><style>
.td_uid_14_5ed7c2d9bd6c9_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column td_uid_22_5ed7c2d9bd8ca_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_22_5ed7c2d9bd8ca_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_5ed7c2d9bd8ca_rand{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_23_5ed7c2d9bd944_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_23_5ed7c2d9bd944_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_23_5ed7c2d9bd944_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_24_5ed7c2d9bdbf7_rand tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_24_5ed7c2d9bdbf7"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_24_5ed7c2d9bdbf7_rand .td_block_inner {
                    text-align: center;
                }
                
                .td_uid_24_5ed7c2d9bdbf7_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_24_5ed7c2d9bdbf7_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_24_5ed7c2d9bdbf7_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_24_5ed7c2d9bdbf7_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_24_5ed7c2d9bdbf7_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_24_5ed7c2d9bdbf7_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_24_5ed7c2d9bdbf7_rand .td-subcat-more .tdb-menu-more-subicon {
                    color: #b5b5b5;
                }
                
                .td_uid_24_5ed7c2d9bdbf7_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_24_5ed7c2d9bdbf7_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    color: #00a0b0;
                }
                
                .td_uid_24_5ed7c2d9bdbf7_rand .tdb-menu > li > a,
                .td_uid_24_5ed7c2d9bdbf7_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;letter-spacing:1px !important;
                }
                
                .td_uid_24_5ed7c2d9bdbf7_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_24_5ed7c2d9bdbf7_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_24_5ed7c2d9bdbf7_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_24_5ed7c2d9bdbf7_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_24_5ed7c2d9bdbf7_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_24_5ed7c2d9bdbf7_rand .tdb-menu > li > a,
                .td_uid_24_5ed7c2d9bdbf7_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_24_5ed7c2d9bdbf7_rand .tdb-menu > li > a,
                .td_uid_24_5ed7c2d9bdbf7_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:300 !important;letter-spacing:1px !important;
                }
                
                .td_uid_24_5ed7c2d9bdbf7_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_24_5ed7c2d9bdbf7_rand .tdb-menu > li > a:after,
				.td_uid_24_5ed7c2d9bdbf7_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #f76c6c;
				}
				
				.td_uid_24_5ed7c2d9bdbf7_rand .tdb-menu > li > a:after,
				.td_uid_24_5ed7c2d9bdbf7_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_24_5ed7c2d9bdbf7 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834"><a href="https://www.hapskorea.com/category/news/"><span class="tdb-menu-item-text">News</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><span class="tdb-menu-item-text">Busan News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><span class="tdb-menu-item-text">National News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-240835"><a href="https://www.hapskorea.com/mediaoutreach/"><span class="tdb-menu-item-text">Asia News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><span class="tdb-menu-item-text">Sports</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><span class="tdb-menu-item-text">To do</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><span class="tdb-menu-item-text">Dine &#038; Drink</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><span class="tdb-menu-item-text">Food Delivery</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><span class="tdb-menu-item-text">Arts &#038; Culture</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><span class="tdb-menu-item-text">Local Destinations</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/"><span class="tdb-menu-item-text">Lifestyle</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-840"><a href="https://www.hapskorea.com/category/travel/"><span class="tdb-menu-item-text">Travel</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><span class="tdb-menu-item-text">10 Second Korean</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><span class="tdb-menu-item-text">Shopping, Home &#038; Living</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><span class="tdb-menu-item-text">Health, Fitness &#038; Beauty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><span class="tdb-menu-item-text">Outdoors</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100"><a><span class="tdb-menu-item-text">Guides</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><span class="tdb-menu-item-text">Beaches</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><span class="tdb-menu-item-text">Busan Museums</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><span class="tdb-menu-item-text">Tourist Attractions</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><span class="tdb-menu-item-text">Transportation</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106"><a><span class="tdb-menu-item-text">Sports</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><span class="tdb-menu-item-text">Lotte Giants Baseball</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><span class="tdb-menu-item-text">Busan IPark Soccer</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/"><span class="tdb-menu-item-text">KT Sonic Boom Basketball</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103"><a href="https://www.hapskorea.com/category/korean/"><span class="tdb-menu-item-text">한글</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><span class="tdb-menu-item-text">맛집</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><span class="tdb-menu-item-text">문화</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><span class="tdb-menu-item-text">학습</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><i class="tdb-menu-sep td-icon-vertical-line"></i><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5ed7c2d9bff8e_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5ed7c2d9bff8e_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5ed7c2d9bff8e_rand{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5ed7c2d9c02aa_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5ed7c2d9c02aa" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_18_5ed7c2d9c2bde" class="tdc-row"><div class="vc_row td_uid_29_5ed7c2d9c2be7_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_29_5ed7c2d9c2be7_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_30_5ed7c2d9c2d8e_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_30_5ed7c2d9c2d8e_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_31_5ed7c2d9c2e72_rand "  style="height: 41px"></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_21_5ed7c2d9c2fc8" class="tdc-zone"><div class="tdc_zone td_uid_32_5ed7c2d9c2fcd_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_32_5ed7c2d9c2fcd_rand {
                    min-height: 0;
                }

                
                .td_uid_32_5ed7c2d9c2fcd_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_32_5ed7c2d9c2fcd_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_32_5ed7c2d9c2fcd_rand{
position:relative;
}

</style>
<div class="td_uid_21_5ed7c2d9c2fc8_rand_style td-element-style" ><style>
.td_uid_21_5ed7c2d9c2fc8_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_22_5ed7c2d9c31a2" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_33_5ed7c2d9c31a7_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_33_5ed7c2d9c31a7_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_33_5ed7c2d9c31a7_rand.tdc-row-content-vert-center,
                    .td_uid_33_5ed7c2d9c31a7_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5ed7c2d9c31a7_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5ed7c2d9c31a7_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5ed7c2d9c31a7_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5ed7c2d9c31a7_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_33_5ed7c2d9c31a7_rand{
padding-top:7px !important;
padding-bottom:13px !important;
position:relative;
}

.td_uid_33_5ed7c2d9c31a7_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_22_5ed7c2d9c31a2_rand_style td-element-style" ><style>
.td_uid_22_5ed7c2d9c31a2_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 
.td_uid_22_5ed7c2d9c31a2_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
</style></div><div class="vc_column td_uid_34_5ed7c2d9c337a_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_34_5ed7c2d9c337a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_35_5ed7c2d9c34a6_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_35_5ed7c2d9c34a6" >
<style>

/* inline tdc_css att */

.td_uid_35_5ed7c2d9c34a6_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_35_5ed7c2d9c34a6_rand {
                    display: inline-block;
                }
                
                .td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-a,
                .td_uid_35_5ed7c2d9c34a6_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-a,
                .td_uid_35_5ed7c2d9c34a6_rand h1 {
                    align-items: center;
                }
                
                .td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-a,
                .td_uid_35_5ed7c2d9c34a6_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-img {
                    max-width: 121px;
                }
                
                
                .td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_35_5ed7c2d9c34a6_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_36_5ed7c2d9cab75_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_36_5ed7c2d9cab75"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_36_5ed7c2d9cab75_rand {
                    display: inline-block;
                }
                
                .td_uid_36_5ed7c2d9cab75_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_36_5ed7c2d9cab75_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_36_5ed7c2d9cab75_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_36_5ed7c2d9cab75_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_36_5ed7c2d9cab75_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_36_5ed7c2d9cab75_rand .tdb-menu > li > a,
                .td_uid_36_5ed7c2d9cab75_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_36_5ed7c2d9cab75_rand .tdb-menu > li > a,
                .td_uid_36_5ed7c2d9cab75_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-weight:400 !important;
                }
                
                .td_uid_36_5ed7c2d9cab75_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_36_5ed7c2d9cab75_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_36_5ed7c2d9cab75_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_36_5ed7c2d9cab75_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_36_5ed7c2d9cab75_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5ed7c2d9cab75_rand .tdb-menu > li > a,
                .td_uid_36_5ed7c2d9cab75_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_36_5ed7c2d9cab75_rand .tdb-menu > li > a,
                .td_uid_36_5ed7c2d9cab75_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:400 !important;
                }
                
                .td_uid_36_5ed7c2d9cab75_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_36_5ed7c2d9cab75_rand .tdb-menu > li.current-menu-item > a,
				.td_uid_36_5ed7c2d9cab75_rand .tdb-menu > li.current-menu-ancestor > a,
				.td_uid_36_5ed7c2d9cab75_rand .tdb-menu > li.current-category-ancestor > a,
				.td_uid_36_5ed7c2d9cab75_rand .tdb-menu > li:hover > a,
				.td_uid_36_5ed7c2d9cab75_rand .tdb-menu > li.tdb-hover > a,
				.td_uid_36_5ed7c2d9cab75_rand .tdb-menu-items-dropdown:hover .td-subcat-more {
					color: #ffffff;
				}
				
				
				.td_uid_36_5ed7c2d9cab75_rand .tdb-menu > li > a:after,
				.td_uid_36_5ed7c2d9cab75_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_36_5ed7c2d9cab75_rand .tdb-menu > li > a:after,
				.td_uid_36_5ed7c2d9cab75_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_36_5ed7c2d9cab75 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834"><a href="https://www.hapskorea.com/category/news/"><span class="tdb-menu-item-text">News</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><span class="tdb-menu-item-text">Busan News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><span class="tdb-menu-item-text">National News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-240835"><a href="https://www.hapskorea.com/mediaoutreach/"><span class="tdb-menu-item-text">Asia News</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><span class="tdb-menu-item-text">Sports</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><span class="tdb-menu-item-text">To do</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><span class="tdb-menu-item-text">Dine &#038; Drink</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><span class="tdb-menu-item-text">Food Delivery</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><span class="tdb-menu-item-text">Arts &#038; Culture</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><span class="tdb-menu-item-text">Local Destinations</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/"><span class="tdb-menu-item-text">Lifestyle</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-840"><a href="https://www.hapskorea.com/category/travel/"><span class="tdb-menu-item-text">Travel</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><span class="tdb-menu-item-text">10 Second Korean</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><span class="tdb-menu-item-text">Shopping, Home &#038; Living</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><span class="tdb-menu-item-text">Health, Fitness &#038; Beauty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><span class="tdb-menu-item-text">Outdoors</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100"><a><span class="tdb-menu-item-text">Guides</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><span class="tdb-menu-item-text">Beaches</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><span class="tdb-menu-item-text">Busan Museums</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><span class="tdb-menu-item-text">Tourist Attractions</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><span class="tdb-menu-item-text">Transportation</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106"><a><span class="tdb-menu-item-text">Sports</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><span class="tdb-menu-item-text">Lotte Giants Baseball</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><span class="tdb-menu-item-text">Busan IPark Soccer</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/"><span class="tdb-menu-item-text">KT Sonic Boom Basketball</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103"><a href="https://www.hapskorea.com/category/korean/"><span class="tdb-menu-item-text">한글</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><span class="tdb-menu-item-text">맛집</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><span class="tdb-menu-item-text">문화</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><span class="tdb-menu-item-text">학습</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_39_5ed7c2d9cd570_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_39_5ed7c2d9cd570" >
<style>

/* inline tdc_css att */

.td_uid_39_5ed7c2d9cd570_rand{
padding-top:7px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search td_uid_40_5ed7c2d9cfa02_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_40_5ed7c2d9cfa02" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="244100" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-235762"
                    class="post-235762 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/"                     data-post-edit-url=""                     data-post-title="Sign Up For The International Day of Yoga at Busan Citizen’s Park June 21st"                >
                    <div id="td_uid_24_5ed7c2d9d323e" class="tdc-zone"><div class="tdc_zone td_uid_41_5ed7c2d9d3247_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_41_5ed7c2d9d3247_rand {
                    min-height: 0;
                }
</style><div id="td_uid_25_5ed7c2d9d3522" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_42_5ed7c2d9d3529_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_42_5ed7c2d9d3529_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_43_5ed7c2d9d370b_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_43_5ed7c2d9d370b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_44_5ed7c2d9d37ec_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="td_uid_28_5ed7c2d9d381a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_45_5ed7c2d9d381d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_45_5ed7c2d9d381d_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_45_5ed7c2d9d381d_rand{
margin-top:-26px !important;
}

.td_uid_45_5ed7c2d9d381d_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_46_5ed7c2d9d39a2_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_46_5ed7c2d9d39a2_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_47_5ed7c2d9d3b53_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5ed7c2d9d3b53" >
<style>

/* inline tdc_css att */

.td_uid_47_5ed7c2d9d3b53_rand{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_47_5ed7c2d9d3b53_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-9"><div class="g-single a-34"><a class="gofollow" data-track="MzQsOSwxLDYw" href="https://www.kebhana.com/easyone_index_en.html" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-239603" src="https://www.hapskorea.com/wp-content/uploads/2020/05/Lets_begin_the_journey-Hana-Bank-Korea.png" alt="" width="1000" height="150" /></a></div></div></p>
</div></div></div></div></div></div><div id="td_uid_30_5ed7c2d9d5274" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_48_5ed7c2d9d527c_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_48_5ed7c2d9d527c_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_48_5ed7c2d9d527c_rand{
margin-top:-21px !important;
}
}

</style><div class="vc_column td_uid_49_5ed7c2d9d54d8_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_49_5ed7c2d9d54d8_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_50_5ed7c2d9d572a_rand tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5ed7c2d9d572a" >
<style>

/* inline tdc_css att */

.td_uid_50_5ed7c2d9d572a_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_50_5ed7c2d9d572a_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_50_5ed7c2d9d572a_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="660" 
                                        height="439" 
                                        class="entry-thumb" 
                                        src="https://www.hapskorea.com/wp-content/uploads/2018/06/yoga-2.jpg" srcset="https://www.hapskorea.com/wp-content/uploads/2018/06/yoga-2.jpg 660w, https://www.hapskorea.com/wp-content/uploads/2018/06/yoga-2.jpg 1320w" sizes="(-webkit-min-device-pixel-ratio: 2) 1320px, (min-resolution: 192dpi) 1320px, 660px" 
                                        alt="" 
                                        title="yoga-2"
                                    />
                                    </div></div><div class="vc_row_inner td_uid_51_5ed7c2d9d6345_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_51_5ed7c2d9d6345_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_51_5ed7c2d9d6345_rand{
margin-right:70px !important;
margin-left:70px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.td_uid_51_5ed7c2d9d6345_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_51_5ed7c2d9d6345_rand{
margin-top:-70px !important;
margin-right:40px !important;
margin-left:40px !important;
padding-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_51_5ed7c2d9d6345_rand{
margin-top:-60px !important;
margin-right:30px !important;
margin-left:30px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_51_5ed7c2d9d6345_rand{
margin-top:0px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-top:30px !important;
}
}

</style>
<div class="td_uid_32_5ed7c2d9d633f_rand_style td-element-style" ><style>
.td_uid_32_5ed7c2d9d633f_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column_inner td_uid_52_5ed7c2d9d64d4_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_52_5ed7c2d9d64d4_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_53_5ed7c2d9d66b8_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_53_5ed7c2d9d66b8" >
<style>

/* inline tdc_css att */

.td_uid_53_5ed7c2d9d66b8_rand{
padding-top:21px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_53_5ed7c2d9d66b8_rand{
padding-top:54px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_53_5ed7c2d9d66b8_rand{
margin-top:-21px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_53_5ed7c2d9d66b8_rand{
padding-top:54px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_53_5ed7c2d9d66b8_rand .tdb-entry-category {
					margin: 0 3px;
				}
                
				.td_uid_53_5ed7c2d9d66b8_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_53_5ed7c2d9d66b8_rand .tdb-entry-category {
					color: #f76c6c !important;
				}
                
				.td_uid_53_5ed7c2d9d66b8_rand .tdb-cat-bg {
					background-color: rgba(255,255,255,0) !important;
				}
                
				.td_uid_53_5ed7c2d9d66b8_rand .tdb-cat-bg:before {
					background-color: rgba(255,255,255,0);
				}
				
				.td_uid_53_5ed7c2d9d66b8_rand .tdb-cat-bg {
					border-color: rgba(255,255,255,0) !important;
				}
				
				.td_uid_53_5ed7c2d9d66b8_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_53_5ed7c2d9d66b8_rand .tdb-cat-sep {
					color: #444444;
				}
                
				.td_uid_53_5ed7c2d9d66b8_rand .tdb-cat-text {
					color: #444444;
				}
                
				.td_uid_53_5ed7c2d9d66b8_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_53_5ed7c2d9d66b8_rand {
					text-align: center;
				}
				
				.td_uid_53_5ed7c2d9d66b8_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_53_5ed7c2d9d66b8_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_53_5ed7c2d9d66b8_rand .tdb-entry-category {
					font-family:Open Sans !important;font-size:14px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hapskorea.com/category/lifestyle/" ><span class="tdb-cat-bg"></span>Lifestyle</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title td_uid_54_5ed7c2d9d6cda_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5ed7c2d9d6cda" >
<style>

/* inline tdc_css att */

.td_uid_54_5ed7c2d9d6cda_rand{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_54_5ed7c2d9d6cda_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_54_5ed7c2d9d6cda_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_54_5ed7c2d9d6cda_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_54_5ed7c2d9d6cda_rand {
					text-align: center;
				}
				.td_uid_54_5ed7c2d9d6cda_rand .tdb-first-letter {
					left: 0;
					right: 0;
				}
				.td_uid_54_5ed7c2d9d6cda_rand .tdb-title-line {
					margin-left: auto;
					margin-right: auto;
				}
				
				.td_uid_54_5ed7c2d9d6cda_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:42px !important;line-height:1.1 !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_54_5ed7c2d9d6cda_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:32px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_54_5ed7c2d9d6cda_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:26px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_54_5ed7c2d9d6cda_rand .tdb-title-text {
					font-family:Playfair Display !important;font-size:31px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Sign Up For The International Day of Yoga at Busan Citizen’s Park June 21st</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_56_5ed7c2d9d7277_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_56_5ed7c2d9d7277" >
<style>

/* inline tdc_css att */

.td_uid_56_5ed7c2d9d7277_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_56_5ed7c2d9d7277_rand {
                    display: inline-block;
                }

                
                .td_uid_56_5ed7c2d9d7277_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_56_5ed7c2d9d7277_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_56_5ed7c2d9d7277_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_56_5ed7c2d9d7277_rand .tdb-author-by {
					color: #848484;
				}
                
				.td_uid_56_5ed7c2d9d7277_rand .tdb-author-name {
					color: #848484;
				}
                
				.td_uid_56_5ed7c2d9d7277_rand .tdb-author-name:hover {
					color: #f76c6c;
				}
				


				
				.td_uid_56_5ed7c2d9d7277_rand .tdb-author-by {
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}
				
				.td_uid_56_5ed7c2d9d7277_rand .tdb-author-name {
					font-size:13px !important;line-height:30px !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_57_5ed7c2d9d7918_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_57_5ed7c2d9d7918" >
<style>

/* inline tdc_css att */

.td_uid_57_5ed7c2d9d7918_rand{
margin-bottom:0px !important;
padding-right:12px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_57_5ed7c2d9d7918_rand .tdm-descr {
					font-size:14px !important;line-height:31px !important;
				}
</style><p class="tdm-descr"></p></div><div class="td_block_wrap tdb_single_date td_uid_58_5ed7c2d9d8517_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_58_5ed7c2d9d8517" >
<style>

/* inline tdc_css att */

.td_uid_58_5ed7c2d9d8517_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_58_5ed7c2d9d8517_rand {
                    display: inline-block;
                }
                
                .td_uid_58_5ed7c2d9d8517_rand i {
                    font-size: 14px;
                }
                
                .td_uid_58_5ed7c2d9d8517_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_58_5ed7c2d9d8517_rand {
					color: #848484;
				}
                
				.td_uid_58_5ed7c2d9d8517_rand {
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-06-04T00:00:28+00:00" >June 4, 2020</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_59_5ed7c2d9d88ba_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5ed7c2d9d88ba" >
<style>

/* inline tdc_css att */

.td_uid_59_5ed7c2d9d88ba_rand{
padding-top:21px !important;
}

</style>
<style>
/* custom css */
.td_uid_59_5ed7c2d9d88ba_rand .td-post-sharing,
				.td_uid_59_5ed7c2d9d88ba_rand .tdb-share-classic {
					text-align: center;
				}
</style><div id="td_uid_59_5ed7c2d9d88ba" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fsign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sign+Up+For+The+International+Day+of+Yoga+at+Busan+Citizen%E2%80%99s+Park+June+21st&url=https%3A%2F%2Fwww.hapskorea.com%2Fsign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st%2F&via=BusanHaps">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/&amp;media=https://www.hapskorea.com/wp-content/uploads/2018/06/yoga-2.jpg&description=To help celebrate the 6th International Day of Yoga, a yoga event for all will be held at Busan Citizens Park on June 21st.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8c6fcf2fbb5c0e5b5d3fae7b5c1fdf0b5dcfbe1f0e7fbf4e1fcfafbf4f9b5d1f4ecb5faf3b5ccfaf2f4b5f4e1b5d7e0e6f4fbb5d6fce1fceff0fb77150ce6b5c5f4e7feb5dfe0fbf0b5a7a4e6e1b3f7faf1eca8fde1e1e5e6afbabae2e2e2bbfdf4e5e6fefae7f0f4bbf6faf8bae6fcf2fbb8e0e5b8f3fae7b8e1fdf0b8fcfbe1f0e7fbf4e1fcfafbf4f9b8f1f4ecb8faf3b8ecfaf2f4b8f4e1b8f7e0e6f4fbb8f6fce1fceff0fbe6b8e5f4e7feb8ffe0fbf0b8a7a4e6e1ba">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_59_5ed7c2d9d88ba">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_60_5ed7c2d9d8f4e_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_60_5ed7c2d9d8f4e_rand{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_60_5ed7c2d9d8f4e_rand{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_60_5ed7c2d9d8f4e_rand{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap td_block_text_with_title td_uid_61_5ed7c2d9d8fc4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5ed7c2d9d8fc4" >
<style>

/* inline tdc_css att */

.td_uid_61_5ed7c2d9d8fc4_rand{
margin-top:-33px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_61_5ed7c2d9d8fc4_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-3"><div class="g-single a-25"><a class="gofollow" data-track="MjUsMywxLDYw" href="http://beyondt.kr/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-211147 alignnone" src="https://www.hapskorea.com/wp-content/uploads/2016/12/Beyond-T-Translation-in-Korea.jpeg" alt="" width="1000" height="125" /></a></div></div></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_62_5ed7c2d9d9eb1_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_62_5ed7c2d9d9eb1_rand{
margin-top:-44px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_62_5ed7c2d9d9eb1_rand{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_62_5ed7c2d9d9eb1_rand{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_62_5ed7c2d9d9eb1_rand{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_63_5ed7c2d9da04a_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_63_5ed7c2d9da04a" >
<style>

/* inline tdc_css att */

.td_uid_63_5ed7c2d9da04a_rand{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_63_5ed7c2d9da04a_rand,
                .td_uid_63_5ed7c2d9da04a_rand p {
			        font-family:Open Sans !important;font-size:17px !important;line-height:1.6 !important;font-weight:400 !important;
		        }
				
				.td_uid_63_5ed7c2d9da04a_rand h1 {
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }
				
				.td_uid_63_5ed7c2d9da04a_rand h2 {
			        font-family:Roboto !important;font-size:24px !important;font-weight:800 !important;
		        }
				
				.td_uid_63_5ed7c2d9da04a_rand h3 {
			        font-family:Roboto !important;font-size:20px !important;font-weight:800 !important;
		        }
				
				.td_uid_63_5ed7c2d9da04a_rand h4 {
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }
				
				.td_uid_63_5ed7c2d9da04a_rand blockquote p {
			        font-family:Quattrocento !important;font-weight:400 !important;text-transform:none !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p>To help celebrate the 6th International Day of Yoga, a yoga event for all will be held at Busan Citizen&#8217;s Park on June 21st.</p>
<p>This year&#8217;s event is hosted by WellMi Wellness Solutions, a locally-run company specializing in corporate wellness programs and community wellness events.</p>
<p>Everyone is welcome to join the free classes which will be conducted in English.</p>
<p><span class="text_exposed_show">Participants will undergo a temperature check at sign in and must adhere to COVID-19 social distancing regulations.</span></p>
<p>Organizers also ask that participants bring a y<span class="text_exposed_show">oga mat, a bottle of water, a towel, snacks and/or picnic food, and sunscreen.</span></p>
<h2>Event Information</h2>
<p>Date: Sunday, 21st June 2020</p>
<p><span class="text_exposed_show">Time: 10 am &#8211; 4 pm<br />
</span></p>
<p>Location: Heritage Theater, Busan Citizen&#8217;s Park</p>
<p><span class="text_exposed_show">Program</span></p>
<p>Vinyasa Flow<br />
Acro Jam<br />
Yin Yoga / Slow Flow<br />
Gratitude Meditation<br />
Live Music<br />
Networking &amp; Potluck Picnic</p>
<p>For more information and <a href="https://www.wellmi.net/events/international-day-of-yoga-busan-2020-gugje-yogaui-nal-busan?fbclid=IwAR1Pr1e6b2QHH_2ze9bEXPaJgBPYrspnIwygYjhpTkLIIQRCr01Ow5G95tA">registration</a></p>
<p>Cost: Free</p>
<p>Classes in English</p>
<p>&nbsp;</p>
<p><figure id="attachment_244101" aria-describedby="caption-attachment-244101" style="width: 960px" class="wp-caption aligncenter"><a href="https://www.hapskorea.com/?attachment_id=244101" rel="attachment wp-att-244101"><img class="size-full wp-image-244101" src="https://www.hapskorea.com/wp-content/uploads/2020/06/idy20.jpg" alt="" width="960" height="960" srcset="https://www.hapskorea.com/wp-content/uploads/2020/06/idy20.jpg 960w, https://www.hapskorea.com/wp-content/uploads/2020/06/idy20-300x300.jpg 300w, https://www.hapskorea.com/wp-content/uploads/2020/06/idy20-150x150.jpg 150w, https://www.hapskorea.com/wp-content/uploads/2020/06/idy20-768x768.jpg 768w, https://www.hapskorea.com/wp-content/uploads/2020/06/idy20-696x696.jpg 696w, https://www.hapskorea.com/wp-content/uploads/2020/06/idy20-420x420.jpg 420w, https://www.hapskorea.com/wp-content/uploads/2020/06/idy20-840x840.jpg 840w" sizes="(max-width: 960px) 100vw, 960px" /></a><figcaption id="caption-attachment-244101" class="wp-caption-text">Image: Wellmi Wellness Solutions</figcaption></figure></p>
<p><span class="text_exposed_show"> </span></p>
</div></div><div class="td_block_wrap tdb_single_post_share td_uid_64_5ed7c2d9db9ef_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5ed7c2d9db9ef" >
<style>

/* inline tdc_css att */

.td_uid_64_5ed7c2d9db9ef_rand{
margin-bottom:23px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_64_5ed7c2d9db9ef_rand{
margin-bottom:30px !important;
}
}

</style><div id="td_uid_64_5ed7c2d9db9ef" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fsign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sign+Up+For+The+International+Day+of+Yoga+at+Busan+Citizen%E2%80%99s+Park+June+21st&url=https%3A%2F%2Fwww.hapskorea.com%2Fsign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st%2F&via=BusanHaps">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/&amp;media=https://www.hapskorea.com/wp-content/uploads/2018/06/yoga-2.jpg&description=To help celebrate the 6th International Day of Yoga, a yoga event for all will be held at Busan Citizens Park on June 21st.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5bb818f86c8bd98c8ae879ac8bc808dc8a1869c8d9a86899c8187868984c8ac8991c8878ec8b1878f89c8899cc8aa9d9b8986c8ab819c81928d860a68719bc8b8899a83c8a29d868dc8dad99b9cce8a878c91d5809c9c989bd2c7c79f9f9fc68089989b83879a8d89c68b8785c79b818f86c59d98c58e879ac59c808dc581869c8d9a86899c8187868984c58c8991c5878ec591878f89c5899cc58a9d9b8986c58b819c81928d869bc598899a83c5829d868dc5dad99b9cc7">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_5ed7c2d9db9ef">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_65_5ed7c2d9dc066_rand tdb-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5ed7c2d9dc066" >
<style>

/* inline tdc_css att */

.td_uid_65_5ed7c2d9dc066_rand{
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px 0px .5px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_65_5ed7c2d9dc066_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_uid_65_5ed7c2d9dc066_rand {
                    padding: 21px;
                }
                
                .td_uid_65_5ed7c2d9dc066_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_65_5ed7c2d9dc066_rand .tdb-author-photo,
                .td_uid_65_5ed7c2d9dc066_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_65_5ed7c2d9dc066_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_65_5ed7c2d9dc066_rand .tdb-author-photo,
                .td_uid_65_5ed7c2d9dc066_rand .tdb-author-info {
                    vertical-align: middle;
                }
                
                .td_uid_65_5ed7c2d9dc066_rand .tdb-author-photo {
                    width: 111px;
                }
                
                .td_uid_65_5ed7c2d9dc066_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 11px;
                }
                
                .td_uid_65_5ed7c2d9dc066_rand .tdb-author-photo img {
                    border-radius: 56%;
                }
                
                
                
                
                .td_uid_65_5ed7c2d9dc066_rand .tdb-author-name {
                    margin: 9px 1px;
                }
                
                .td_uid_65_5ed7c2d9dc066_rand .tdb-author-descr {
                    color: #848484;
                }
                
                .td_uid_65_5ed7c2d9dc066_rand .tdb-author-descr {
                    margin: 0px 0px 0px 2px;
                }
                
                
                
                
                
				.td_uid_65_5ed7c2d9dc066_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_65_5ed7c2d9dc066_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_65_5ed7c2d9dc066_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_65_5ed7c2d9dc066_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_65_5ed7c2d9dc066_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_65_5ed7c2d9dc066_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_65_5ed7c2d9dc066_rand .tdb-social-item {
					min-width: 37.5px;
					height: 37.5px;
				}
				.td_uid_65_5ed7c2d9dc066_rand .tdb-social-item i {
					line-height: 37.5px;
				}
				
				.td_uid_65_5ed7c2d9dc066_rand .tdb-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				
				.td_uid_65_5ed7c2d9dc066_rand .tdb-social-item i {
					color: #848484;
				}
				
				.td_uid_65_5ed7c2d9dc066_rand .tdb-social-item:hover i {
					color: #f76c6c;
				}
				
				.td_uid_65_5ed7c2d9dc066_rand .tdb-social-item {
					border-radius: 0px;
				}
				


				
				.td_uid_65_5ed7c2d9dc066_rand .tdb-author-name {
					font-family:Open Sans !important;font-size:17px !important;font-style:normal !important;font-weight:500 !important;text-transform:capitalize !important;
				}
				
				.td_uid_65_5ed7c2d9dc066_rand .tdb-author-descr {
					font-size:13px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_65_5ed7c2d9dc066_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_65_5ed7c2d9dc066_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_65_5ed7c2d9dc066_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_65_5ed7c2d9dc066_rand .tdb-author-photo {
                    width: 100px;
                }
                
                .td_uid_65_5ed7c2d9dc066_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 15px;
                }
                
                .td_uid_65_5ed7c2d9dc066_rand .tdb-author-name {
                    margin: 0px 0px;
                }
                
				.td_uid_65_5ed7c2d9dc066_rand .tdb-author-descr {
					font-size:11px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.hapskorea.com/author/hapsstaff/" class="tdb-author-photo"><img alt='blank' src='https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Magazine-Korea-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.hapskorea.com/author/hapsstaff/" class="tdb-author-name">Haps Staff</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Is there something you'd like to see featured in Haps? Drop us a line: <a href="/cdn-cgi/l/email-protection#741d1a121b341c1504071f1b0611155a171b19"><span class="__cf_email__" data-cfemail="c2abaca4ad82aaa3b2b1a9adb0a7a3eca1adaf">[email&#160;protected]</span></a></div><div class="tdb-author-social"><a href="https://www.facebook.com/busanhaps/" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/HapsMagazine/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="/cdn-cgi/l/email-protection#7e171018113e161f0e0d15110c1b1f501d1113" target="_blank" title="mail-1" class="tdb-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="https://twitter.com/busanhaps" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap td_block_text_with_title td_uid_66_5ed7c2d9dd28c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5ed7c2d9dd28c" >
<style>

/* inline tdc_css att */

.td_uid_66_5ed7c2d9dd28c_rand{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_66_5ed7c2d9dd28c_rand{
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-7"><div class="g-single a-18"><a class="gofollow" data-track="MTgsNywxLDYw" href="https://brandinginasia.com/" target="_blank" rel="noopener"><img class="size-full wp-image-222533 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2019/06/Branding-in-Asia-Whats-Up-in-Asias-Ad-World.png" alt="" width="1002" height="150" /></a></div></div></p>
</div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe td_uid_67_5ed7c2d9de49b_rand tds_newsletter5_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="td_uid_67_5ed7c2d9de49b" >
<style>

/* inline tdc_css att */

.td_uid_67_5ed7c2d9de49b_rand{
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_67_5ed7c2d9de49b_rand{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
}
}

</style>
<div class="td_uid_67_5ed7c2d9de49b_rand_style td-element-style"><style>
.td_uid_67_5ed7c2d9de49b_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div>
<style>
.td_uid_68_5ed7c2d9dec0c .tdn-icon {
                    font-size: 19px;
                }
                
				.td_uid_68_5ed7c2d9dec0c .tdn-icon {
					width: 19px;
					height: 19px;
				}
				.td_uid_68_5ed7c2d9dec0c .tdn-icon:before {
					line-height: 19px;
				}
                
                .td_uid_68_5ed7c2d9dec0c .tdn-icon-wrap {
                    margin-top: 3px;
                }
                
                .td_uid_68_5ed7c2d9dec0c .tdn-icon {
                    color: #fff;
                }
                
                .td_uid_68_5ed7c2d9dec0c .tdn-icon {
                    background-color: #000;
                }
                
                .td_uid_67_5ed7c2d9de49b_rand {
                    border: 1px solid #eee;
                }
                
                .td_uid_67_5ed7c2d9de49b_rand {
                    border-radius: 3px;
                }

                
                .td_uid_68_5ed7c2d9dec0c button {
                    background-color: #f76c6c;
                }
                
                .td_uid_68_5ed7c2d9dec0c button:hover {
                    background-color: #4db2ec;
                }
                
                
                
                .td_uid_68_5ed7c2d9dec0c .av-checkbox+label .tdn-check:after {
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_67_5ed7c2d9de49b_rand {
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_67_5ed7c2d9de49b_rand {
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_67_5ed7c2d9de49b_rand {
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter5 td_uid_68_5ed7c2d9dec0c tdn-input-bar-display-column tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div><div class="tdn-disclaimer tdn-disclaimer1">Twice-weekly updates to your inbox</div></form></div></div></div><div class="td_block_wrap tdb_single_related td_uid_69_5ed7c2d9dfec7_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="td_uid_69_5ed7c2d9dfec7" >
<style>
.td_uid_69_5ed7c2d9dfec7_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_69_5ed7c2d9dfec7_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_69_5ed7c2d9dfec7_rand{
margin-top:-13px !important;
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=td_uid_69_5ed7c2d9dfec7 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/taking-a-look-back-at-the-old-amusement-parks-in-busan/" rel="bookmark" class="td-image-wrap" title="Taking a Look Back at the Old Amusement Parks in Busan"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/06/amusement-park-696x464.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/taking-a-look-back-at-the-old-amusement-parks-in-busan/" rel="bookmark" title="Taking a Look Back at the Old Amusement Parks in Busan">Taking a Look Back at the Old Amusement Parks in Busan</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T00:00:50+00:00" >June 3, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">While Busanites will have to wait for another year until the large-scale theme park in East Busan Tourism Complex will open, amusement parks have a long, interesting history in the city.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/taking-a-look-back-at-the-old-amusement-parks-in-busan/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/masks-can-now-be-bought-any-day-of-the-week/" rel="bookmark" class="td-image-wrap" title="Masks Can Now Be Bought Any Day of the Week"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/03/lineup-for-masks-in-south-korea-Haps-Korea-Magazine-696x522.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/masks-can-now-be-bought-any-day-of-the-week/" rel="bookmark" title="Masks Can Now Be Bought Any Day of the Week">Masks Can Now Be Bought Any Day of the Week</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T00:00:31+00:00" >June 2, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">People looking for masks can now purchase them any day of the week in Busan.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/masks-can-now-be-bought-any-day-of-the-week/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-camping-car-show-runs-at-bexco-this-weekend/" rel="bookmark" class="td-image-wrap" title="Korea Camping Car Show Runs at BEXCO This Weekend"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/rv-2-696x464.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-camping-car-show-runs-at-bexco-this-weekend/" rel="bookmark" title="Korea Camping Car Show Runs at BEXCO This Weekend">Korea Camping Car Show Runs at BEXCO This Weekend</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T00:00:03+00:00" >May 27, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">The 2020 Korea Camping Car Show hosted by the Korea Recreation Vehicle Industry Association (KRVIA) and supervised by BEXCO will be held at the exhibition hall for four days from the 28th.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/korea-camping-car-show-runs-at-bexco-this-weekend/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/masks-must-now-be-worn-on-all-public-transportation-nationwide/" rel="bookmark" class="td-image-wrap" title="Masks Must Now Be Worn On All Public Transportation Nationwide"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/04/massk-696x449.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/masks-must-now-be-worn-on-all-public-transportation-nationwide/" rel="bookmark" title="Masks Must Now Be Worn On All Public Transportation Nationwide">Masks Must Now Be Worn On All Public Transportation Nationwide</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T00:00:41+00:00" >May 26, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">All passengers using public transportation in Korea will be required to wear a protective mask beginning today.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/masks-must-now-be-worn-on-all-public-transportation-nationwide/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-office-of-education-details-guidelines-for-covid-19-prevention/" rel="bookmark" class="td-image-wrap" title="Busan Office of Education Details Guidelines for COVID-19 Prevention"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2015/12/classroom-desk.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-office-of-education-details-guidelines-for-covid-19-prevention/" rel="bookmark" title="Busan Office of Education Details Guidelines for COVID-19 Prevention">Busan Office of Education Details Guidelines for COVID-19 Prevention</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T00:00:36+00:00" >May 20, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Busan Metropolitan City Office of Education has prepared detailed guidelines for COVID-19 prevention at school.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/busan-office-of-education-details-guidelines-for-covid-19-prevention/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/grand-josun-hotel-to-open-this-august/" rel="bookmark" class="td-image-wrap" title="Grand Josun Hotel to Open This August"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/Grand-Josun-Busan-696x422.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/grand-josun-hotel-to-open-this-august/" rel="bookmark" title="Grand Josun Hotel to Open This August">Grand Josun Hotel to Open This August</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T00:00:57+00:00" >May 19, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">The newly-named "Grand Josun Hotel" which takes over the previously occupied Novotel in Haeundae is planned to open this August.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/grand-josun-hotel-to-open-this-august/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_70_5ed7c2d9e4a78_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_70_5ed7c2d9e4a78_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_71_5ed7c2d9e4bea_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_71_5ed7c2d9e4bea" >
<style>

/* inline tdc_css att */

.td_uid_71_5ed7c2d9e4bea_rand{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div></div><div class="td_block_wrap td_flex_block_1 td_uid_72_5ed7c2d9ea807_rand td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="td_uid_72_5ed7c2d9ea807" >
<style>
.td_uid_72_5ed7c2d9ea807_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_72_5ed7c2d9ea807_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_72_5ed7c2d9ea807_rand{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_72_5ed7c2d9ea807_rand{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_72_5ed7c2d9ea807_rand{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">The Latest</span></h4></div><div id=td_uid_72_5ed7c2d9ea807 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/haeundaes-infamous-609-red-light-district-is-finally-gone/" rel="bookmark" class="td-image-wrap" title="Haeundae&#8217;s Infamous &#8220;609&#8221; Red Light District is Finally Gone">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_73_5ed7c2d9ec8f4 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2016/04/wonildong.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_73_5ed7c2d9ec8f4" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2016/04/wonildong.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/haeundaes-infamous-609-red-light-district-is-finally-gone/" rel="bookmark" title="Haeundae&#8217;s Infamous &#8220;609&#8221; Red Light District is Finally Gone">Haeundae&#8217;s Infamous &#8220;609&#8221; Red Light District is Finally Gone</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/news/busan/" class="td-post-category">Busan News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T00:01:07+00:00" >June 4, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Haeundae's infamous "609" red-light district is finally a thing of the past, after 70-years of shame from the district as being one of the top three prostitution areas in the city.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/haeundaes-infamous-609-red-light-district-is-finally-gone/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/" rel="bookmark" class="td-image-wrap" title="Sign Up For The International Day of Yoga at Busan Citizen’s Park June 21st">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_74_5ed7c2d9ecc81 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/06/yoga-2.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_74_5ed7c2d9ecc81" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/06/yoga-2.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/" rel="bookmark" title="Sign Up For The International Day of Yoga at Busan Citizen’s Park June 21st">Sign Up For The International Day of Yoga at Busan Citizen’s Park June 21st</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/lifestyle/" class="td-post-category">Lifestyle</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T00:00:28+00:00" >June 4, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">To help celebrate the 6th International Day of Yoga, a yoga event for all will be held at Busan Citizens Park on June 21st.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/health-authorities-on-alert-after-covid-patient-visits-busan-with-his-family/" rel="bookmark" class="td-image-wrap" title="Health Authorities On Alert After Covid Patient Visits Busan With His Family">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_75_5ed7c2d9ed072 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/03/corona-v.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_75_5ed7c2d9ed072" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/03/corona-v-1068x755.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/health-authorities-on-alert-after-covid-patient-visits-busan-with-his-family/" rel="bookmark" title="Health Authorities On Alert After Covid Patient Visits Busan With His Family">Health Authorities On Alert After Covid Patient Visits Busan With His Family</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/news/busan/" class="td-post-category">Busan News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T00:00:27+00:00" >June 4, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Health authorities have been on alert since they found a confirmed patient and his family from the greater capital area had visited various places in Busan over the weekend.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/health-authorities-on-alert-after-covid-patient-visits-busan-with-his-family/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/asean-culture-house-seeking-participants-for-2020-asean-korea-futurist-network/" rel="bookmark" class="td-image-wrap" title="ASEAN Culture House Seeking Participants for 2020 ASEAN-Korea Futurist Network">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_76_5ed7c2d9ed458 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/04/asean-culture-house-busan-haps-korea.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_76_5ed7c2d9ed458" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/04/asean-culture-house-busan-haps-korea.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/asean-culture-house-seeking-participants-for-2020-asean-korea-futurist-network/" rel="bookmark" title="ASEAN Culture House Seeking Participants for 2020 ASEAN-Korea Futurist Network">ASEAN Culture House Seeking Participants for 2020 ASEAN-Korea Futurist Network</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/arts-culture/" class="td-post-category">Arts &amp; Culture</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T00:00:21+00:00" >June 4, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The ASEAN Cultural House, run by the Korea Foundation, announced that it is looking for 25 ASEAN-Korea Futurist (AKF) and AKF students to participate in the 2020 ASEAN-Korea Futurist Network.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/asean-culture-house-seeking-participants-for-2020-asean-korea-futurist-network/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/galmegi-pnu-whipping-up-pulled-pork-sandwiches-this-friday-night/" rel="bookmark" class="td-image-wrap" title="Galmegi PNU Whipping Up Pulled Pork Sandwiches This Friday Night">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_77_5ed7c2d9ed9ae {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/05/Galmegi-Brewing-Company-Busan.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_77_5ed7c2d9ed9ae" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/05/Galmegi-Brewing-Company-Busan.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/galmegi-pnu-whipping-up-pulled-pork-sandwiches-this-friday-night/" rel="bookmark" title="Galmegi PNU Whipping Up Pulled Pork Sandwiches This Friday Night">Galmegi PNU Whipping Up Pulled Pork Sandwiches This Friday Night</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T00:00:14+00:00" >June 4, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Galmegi PNU continues its delicious specialty offerings this Friday night with a special pulled pork sandwich.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/galmegi-pnu-whipping-up-pulled-pork-sandwiches-this-friday-night/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-new-ecological-wetlands-at-geoyeolsanseong-county-park/" rel="bookmark" class="td-image-wrap" title="Korea Destinations: New Ecological Wetlands at Geoyeolsanseong County Park">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_78_5ed7c2d9edd81 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/06/geochang-eco-wetlands.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_78_5ed7c2d9edd81" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/06/geochang-eco-wetlands.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-new-ecological-wetlands-at-geoyeolsanseong-county-park/" rel="bookmark" title="Korea Destinations: New Ecological Wetlands at Geoyeolsanseong County Park">Korea Destinations: New Ecological Wetlands at Geoyeolsanseong County Park</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T00:00:12+00:00" >June 4, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Geocheong in Gyeongnam province has created and opened ecological wetlands at Geoyeolsanseong County Park.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/korea-destinations-new-ecological-wetlands-at-geoyeolsanseong-county-park/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_uid_79_5ed7c2d9edf83_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_5ed7c2d9edf83" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div><div class="td_block_wrap td_block_text_with_title td_uid_80_5ed7c2d9ee8f3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_80_5ed7c2d9ee8f3" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-11"><div class="g-single a-40"><a class="gofollow" data-track="NDAsMTEsMSw2MA==" href="https://www.hapskorea.com/busan-selected-as-international-tourism-city-in-korea/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-241890" src="https://www.hapskorea.com/wp-content/uploads/2020/02/Busan-International-Tourism-City-Haps-Korea.png" alt="" width="350" height="350" /></a></div></div>
</div></div><div class="td_block_wrap td_block_weather td_uid_81_5ed7c2d9ef5a5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_81_5ed7c2d9ef5a5" >
<style>

/* inline tdc_css att */

.td_uid_81_5ed7c2d9ef5a5_rand{
padding-top:21px !important;
padding-right:13px !important;
padding-bottom:13px !important;
padding-left:13px !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px .5px .5px .5px !important;
}

</style><div class="td-block-title-wrap"></div><div id=td_uid_81_5ed7c2d9ef5a5 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Busan</div>
			<div class="td-weather-condition">broken clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_81_5ed7c2d9ef5a5"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_81_5ed7c2d9ef5a5">
				<input id="td_uid_81_5ed7c2d9ef5a5" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_81_5ed7c2d9ef5a5"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_81_5ed7c2d9ef5a5">
					<span class="td-big-degrees">21</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">88						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 td_uid_82_5ed7c2d9ef93a_rand td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="td_uid_82_5ed7c2d9ef93a" >
<style>
.td_uid_82_5ed7c2d9ef93a_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_82_5ed7c2d9ef93a_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

.td_uid_82_5ed7c2d9ef93a_rand{
margin-right:-13px !important;
margin-bottom:54px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_82_5ed7c2d9ef93a_rand{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_82_5ed7c2d9ef93a_rand{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Dine &amp; Drink</span></h4></div><div id=td_uid_82_5ed7c2d9ef93a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/galmegi-pnu-whipping-up-pulled-pork-sandwiches-this-friday-night/" rel="bookmark" class="td-image-wrap" title="Galmegi PNU Whipping Up Pulled Pork Sandwiches This Friday Night">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_83_5ed7c2d9f1bc4 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/05/Galmegi-Brewing-Company-Busan.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_83_5ed7c2d9f1bc4" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/05/Galmegi-Brewing-Company-Busan.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/galmegi-pnu-whipping-up-pulled-pork-sandwiches-this-friday-night/" rel="bookmark" title="Galmegi PNU Whipping Up Pulled Pork Sandwiches This Friday Night">Galmegi PNU Whipping Up Pulled Pork Sandwiches This Friday Night</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T00:00:14+00:00" >June 4, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Galmegi PNU continues its delicious specialty offerings this Friday night with a special pulled pork sandwich.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/galmegi-pnu-whipping-up-pulled-pork-sandwiches-this-friday-night/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/johnny-rockets-specials/" rel="bookmark" class="td-image-wrap" title="Johnny Rockets June Specials">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_84_5ed7c2d9f204b {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2014/07/johnnyr.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_84_5ed7c2d9f204b" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2014/07/johnnyr.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/johnny-rockets-specials/" rel="bookmark" title="Johnny Rockets June Specials">Johnny Rockets June Specials</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T00:00:24+00:00" >June 3, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Johnny Rockets introduces its monthly special.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/johnny-rockets-specials/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/culinary-highlights-westin-chosun-2/" rel="bookmark" class="td-image-wrap" title="Culinary Highlights For June at the Westin Chosun">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_85_5ed7c2d9f2400 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/10/glass.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_85_5ed7c2d9f2400" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/10/glass.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/culinary-highlights-westin-chosun-2/" rel="bookmark" title="Culinary Highlights For June at the Westin Chosun">Culinary Highlights For June at the Westin Chosun</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T00:00:11+00:00" >June 2, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">The Westin Chosun has five culinary highlights this month at its hotel property.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/culinary-highlights-westin-chosun-2/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/buk-gu-releases-new-locally-brewed-gupo-manse-329-beer/" rel="bookmark" class="td-image-wrap" title="Buk-gu Releases New Locally Brewed &#8220;Gupo Manse 329&#8221; Beer">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_86_5ed7c2d9f2835 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/gupo-manse-329-beer.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_86_5ed7c2d9f2835" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/gupo-manse-329-beer.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/buk-gu-releases-new-locally-brewed-gupo-manse-329-beer/" rel="bookmark" title="Buk-gu Releases New Locally Brewed &#8220;Gupo Manse 329&#8221; Beer">Buk-gu Releases New Locally Brewed &#8220;Gupo Manse 329&#8221; Beer</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T00:00:43+00:00" >June 1, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Buk-gu district has announced it has released its locally-brewed "Gupo Manse 329" beer from the 29th of last month.</div>
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/buk-gu-releases-new-locally-brewed-gupo-manse-329-beer/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_uid_87_5ed7c2d9f2a4f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_87_5ed7c2d9f2a4f" >
<style>

/* inline tdc_css att */

.td_uid_87_5ed7c2d9f2a4f_rand{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_87_5ed7c2d9f2a4f_rand{
margin-top:-44px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-6"><div class="g-single a-14"><a href="http://www.befm.or.kr/main/IndexAction.do?cmd=Index" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-216159 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2017/06/befm-banner-final-2.jpg" alt="" width="300" height="300" /></a></div></div>
</div></div></div></div></div></div><div id="td_uid_37_5ed7c2d9f37cf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_88_5ed7c2d9f37d8_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_88_5ed7c2d9f37d8_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_89_5ed7c2d9f39d2_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_89_5ed7c2d9f39d2_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title td_uid_90_5ed7c2d9f3b83_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_90_5ed7c2d9f3b83" >
<style>
.td_uid_90_5ed7c2d9f3b83_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_90_5ed7c2d9f3b83_rand .td_module_wrap:hover .entry-title a,
            .td_uid_90_5ed7c2d9f3b83_rand .td-pulldown-filter-link:hover,
            .td_uid_90_5ed7c2d9f3b83_rand .td-subcat-item a:hover,
            .td_uid_90_5ed7c2d9f3b83_rand .td-cur-simple-item,
            .td_uid_90_5ed7c2d9f3b83_rand .td_quote_on_blocks,
            .td_uid_90_5ed7c2d9f3b83_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_90_5ed7c2d9f3b83_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_90_5ed7c2d9f3b83_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_90_5ed7c2d9f3b83_rand .td-instagram-user a,
            .td_uid_90_5ed7c2d9f3b83_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_90_5ed7c2d9f3b83_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f76c6c !important;
            }

            .td_uid_90_5ed7c2d9f3b83_rand .td-next-prev-wrap a:hover,
            .td_uid_90_5ed7c2d9f3b83_rand .td-load-more-wrap a:hover {
                background-color: #f76c6c !important;
                border-color: #f76c6c !important;
            }

            .td_uid_90_5ed7c2d9f3b83_rand .td-read-more a,
            .td_uid_90_5ed7c2d9f3b83_rand .td-weather-information:before,
            .td_uid_90_5ed7c2d9f3b83_rand .td-weather-week:before,
            .td_uid_90_5ed7c2d9f3b83_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_90_5ed7c2d9f3b83_rand .td-post-category,
            .td_uid_90_5ed7c2d9f3b83_rand .td-post-category:hover,
            .td_uid_90_5ed7c2d9f3b83_rand .td-subcat-dropdown ul:after,
            .td_uid_90_5ed7c2d9f3b83_rand .td-block-title:after {
                background-color: #f76c6c !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_90_5ed7c2d9f3b83_rand{
margin-top:-21px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_90_5ed7c2d9f3b83_rand{
margin-top:-33px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_90_5ed7c2d9f3b83_rand .td-block-title a,
				.td_uid_90_5ed7c2d9f3b83_rand .td-block-title span {
					font-family:Montserrat !important;font-size:22px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_90_5ed7c2d9f3b83_rand .td-block-title a,
				.td_uid_90_5ed7c2d9f3b83_rand .td-block-title span {
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Travel</span></h4><div class="td_mod_wrap"></div></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 td_uid_92_5ed7c2da001c2_rand td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="td_uid_92_5ed7c2da001c2" >
<style>

/* inline tdc_css att */

.td_uid_92_5ed7c2da001c2_rand{
margin-top:-33px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_92_5ed7c2da001c2_rand{
margin-bottom:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_92_5ed7c2da001c2_rand{
margin-top:-21px !important;
}
}

</style>
<style>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</style><div id=td_uid_92_5ed7c2da001c2 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-new-ecological-wetlands-at-geoyeolsanseong-county-park/" rel="bookmark" class="td-image-wrap" title="Korea Destinations: New Ecological Wetlands at Geoyeolsanseong County Park">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_93_5ed7c2da013d3 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/06/geochang-eco-wetlands.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_93_5ed7c2da013d3" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/06/geochang-eco-wetlands.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-new-ecological-wetlands-at-geoyeolsanseong-county-park/" rel="bookmark" title="Korea Destinations: New Ecological Wetlands at Geoyeolsanseong County Park">Korea Destinations: New Ecological Wetlands at Geoyeolsanseong County Park</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T00:00:12+00:00" >June 4, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-destinations-beautiful-sunsets-at-amisan-mountain-observatory-park/" rel="bookmark" class="td-image-wrap" title="Busan Destinations: Beautiful Sunsets at Amisan Mountain Observatory Park">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_94_5ed7c2da0381e {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/06/amisan.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_94_5ed7c2da0381e" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2018/06/amisan.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/local-destinations/" class="td-post-category">Local Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-destinations-beautiful-sunsets-at-amisan-mountain-observatory-park/" rel="bookmark" title="Busan Destinations: Beautiful Sunsets at Amisan Mountain Observatory Park">Busan Destinations: Beautiful Sunsets at Amisan Mountain Observatory Park</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/dynamic-busan-staff/">Dynamic Busan Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T00:00:28+00:00" >June 2, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-17-hotspots-in-gyeongnam-for-wedding-and-life-photos/" rel="bookmark" class="td-image-wrap" title="Korea Destinations: 17 Hotspots in Gyeongnam for Wedding and Life Photos">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_95_5ed7c2da03d9d {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/wedding-1.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_95_5ed7c2da03d9d" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2020/05/wedding-1-1068x712.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-17-hotspots-in-gyeongnam-for-wedding-and-life-photos/" rel="bookmark" title="Korea Destinations: 17 Hotspots in Gyeongnam for Wedding and Life Photos">Korea Destinations: 17 Hotspots in Gyeongnam for Wedding and Life Photos</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T00:01:42+00:00" >June 1, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/haeundae-beach-to-partially-open-june-1st/" rel="bookmark" class="td-image-wrap" title="Haeundae Beach to Partially Open June 1st">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_96_5ed7c2da04163 {
                                                      background-image: url(https://www.hapskorea.com/wp-content/uploads/2014/11/haeundae11.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_96_5ed7c2da04163" style="background-image: url(https://www.hapskorea.com/wp-content/uploads/2014/11/haeundae11.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/local-destinations/" class="td-post-category">Local Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/haeundae-beach-to-partially-open-june-1st/" rel="bookmark" title="Haeundae Beach to Partially Open June 1st">Haeundae Beach to Partially Open June 1st</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-31T00:00:54+00:00" >May 31, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Haps Staff"></span><meta itemprop="datePublished" content="2020-06-04T00:00:28+00:00"><meta itemprop="dateModified" content="2020-06-03T17:34:06+09:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hapskorea.com/sign-up-for-the-international-day-of-yoga-at-busan-citizens-park-june-21st/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Logo-Korea-Red.png"></span><meta itemprop="name" content="Haps Magazine"></span><meta itemprop="headline" content="Sign Up For The International Day of Yoga at Busan Citizen’s Park June 21st"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2018/06/yoga-2.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="439"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.hapskorea.com/"><img class="td-retina-data" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt="" title="" width="670" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Haps Korea Magazine features stories of people from all walks of life in Korea, covering news and trends in lifestyle, society and what's happening on the peninsula.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#5d34333b321d353c2d2e36322f383c733e3230"><span class="__cf_email__" data-cfemail="c5acaba3aa85ada4b5b6aeaab7a0a4eba6aaa8">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="td-subfooter-menu"><li id="menu-item-211133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-211133"><a href="https://www.hapskorea.com/about/">About</a></li>
<li id="menu-item-211138" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-211138"><a href="https://www.hapskorea.com/advertise/">Advertise | 광고</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2020 - Haps Korea                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--
The IP2Location Country Blocker is using IP2Location LITE geolocation database. Please visit http://lite.ip2location.com for more information.
-->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5ed7c2da065c8
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-magazine .td_block_template_1 .td-related-title .td-cur-simple-item{
color:#ffffff!important;;
}
a {
color: #1896f4;
}
.td-post-content .dropcap{
background-color: #4b83b4;
color:white;
}
.td-header-style-1 .td-header-sp-logo,
.td-header-style-1 .td-header-sp-logo img {
margin-left: 0;
}
.td-header-style-1
.td-header-sp-recs {
float: right;
}
.td-post-content a {
color: red;
}
.td-header-style-3 .td-header-sp-logo,
.td-header-style-3 .td-header-sp-logo img {
margin-left: 0;
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hapskorea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hapskorea.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>