<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <title>Where to Watch the Superbowl in Busan</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hapskorea.com/xmlrpc.php" />
    <!-- Optimized by SG Optimizer plugin version - 5.7.14 -->
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="If you’re looking to watch the Kansas City Chiefs battle the Tampa Bay Buccaneers in Super Bowl 55 live this year, you have a couple of choices in the city." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.hapskorea.com/watch-superbowl-busan/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Where to Watch the Superbowl in Busan" />
	<meta property="og:description" content="If you’re looking to watch the Kansas City Chiefs battle the Tampa Bay Buccaneers in Super Bowl 55 live this year, you have a couple of choices in the city." />
	<meta property="og:url" content="https://www.hapskorea.com/watch-superbowl-busan/" />
	<meta property="og:site_name" content="Haps Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/hapsmagazine" />
	<meta property="article:author" content="https://www.facebook.com/busanhaps/" />
	<meta property="article:published_time" content="2021-02-05T15:00:57+00:00" />
	<meta property="article:modified_time" content="2021-02-04T09:05:29+00:00" />
	<meta property="og:image" content="https://www.hapskorea.com/wp-content/uploads/2017/01/superb.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="704" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/busanhaps" />
	<meta name="twitter:site" content="@hapsmagazine" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Haps Staff">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hapskorea.com/#organization","name":"Haps Korea Magazine","url":"https://www.hapskorea.com/","sameAs":["https://www.facebook.com/hapsmagazine","https://www.instagram.com/hapsmagazine/","https://twitter.com/hapsmagazine"],"logo":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#logo","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2015/11/hapslogo.png","width":329,"height":115,"caption":"Haps Korea Magazine"},"image":{"@id":"https://www.hapskorea.com/#logo"}},{"@type":"WebSite","@id":"https://www.hapskorea.com/#website","url":"https://www.hapskorea.com/","name":"Haps Magazine","description":"The Magazine For What&#039;s Happening in Korea","publisher":{"@id":"https://www.hapskorea.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.hapskorea.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.hapskorea.com/watch-superbowl-busan/#primaryimage","inLanguage":"en-US","url":"https://www.hapskorea.com/wp-content/uploads/2017/01/superb.jpg","width":1280,"height":704,"caption":"Image: QuinceCreative/Pixabay"},{"@type":"WebPage","@id":"https://www.hapskorea.com/watch-superbowl-busan/#webpage","url":"https://www.hapskorea.com/watch-superbowl-busan/","name":"Where to Watch the Superbowl in Busan","isPartOf":{"@id":"https://www.hapskorea.com/#website"},"primaryImageOfPage":{"@id":"https://www.hapskorea.com/watch-superbowl-busan/#primaryimage"},"datePublished":"2021-02-05T15:00:57+00:00","dateModified":"2021-02-04T09:05:29+00:00","description":"If you\u2019re looking to watch the Kansas City Chiefs battle the Tampa Bay Buccaneers in Super Bowl 55 live this year, you have a couple of choices in the city.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.hapskorea.com/watch-superbowl-busan/"]}]},{"@type":"Article","@id":"https://www.hapskorea.com/watch-superbowl-busan/#article","isPartOf":{"@id":"https://www.hapskorea.com/watch-superbowl-busan/#webpage"},"author":{"@id":"https://www.hapskorea.com/#/schema/person/8302a4cb381a9fe093cdcfa18e6ed3cd"},"headline":"Where to Watch the Superbowl in Busan","datePublished":"2021-02-05T15:00:57+00:00","dateModified":"2021-02-04T09:05:29+00:00","mainEntityOfPage":{"@id":"https://www.hapskorea.com/watch-superbowl-busan/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.hapskorea.com/#organization"},"image":{"@id":"https://www.hapskorea.com/watch-superbowl-busan/#primaryimage"},"keywords":"Busan,Featured,superbowl","articleSection":"Sports,Sports News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.hapskorea.com/watch-superbowl-busan/#respond"]}]},{"@type":"Person","@id":"https://www.hapskorea.com/#/schema/person/8302a4cb381a9fe093cdcfa18e6ed3cd","name":"Haps Staff","image":{"@type":"ImageObject","@id":"https://www.hapskorea.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/98a964ff6063246d8f2ab69202e68faf?s=96&d=blank&r=g","caption":"Haps Staff"},"description":"Is there something you'd like to see featured in Haps? Drop us a line: info@hapskorea.com","sameAs":["https://www.facebook.com/busanhaps/","https://www.instagram.com/HapsMagazine/","https://twitter.com/https://twitter.com/busanhaps"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Feed" href="https://www.hapskorea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Comments Feed" href="https://www.hapskorea.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haps Magazine &raquo; Where to Watch the Superbowl in Busan Comments Feed" href="https://www.hapskorea.com/watch-superbowl-busan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hapskorea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hapskorea.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.hapskorea.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CLato%3A400%7CMontserrat%3A400%7CPlayfair+Display%3A400%7CSource+Sans+Pro%3A400%7CRaleway%3A400%7CRoboto%3A400%2C500%2C700%7CMontserrat%3A100%2C400%2C600%2C900%7COpen+Sans%3A300%2C400%2C100%7CRoboto%3A900%7CPlayfair+Display%3A400%2C700&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hapskorea.com/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.hapskorea.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hapskorea.com/wp-json/wp/v2/posts/212937" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hapskorea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hapskorea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.hapskorea.com/?p=212937' />
<link rel="alternate" type="application/json+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fwatch-superbowl-busan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hapskorea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hapskorea.com%2Fwatch-superbowl-busan%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:0px; max-width:250px; }
	.b-4 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"56ea9ca869","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":5,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hapskorea.com\/wp-admin\/","wpRestNonce":"56ea9ca869","wpRestUrl":"https:\/\/www.hapskorea.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54113840-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />
<meta name="msapplication-TileImage" content="https://www.hapskorea.com/wp-content/uploads/2015/08/Haps-Favicon.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e0e0e0;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e0e0e0;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e0e0e0;
                }
                .tdm-btn-style1 {
					background-color: #e0e0e0;
				}
				.tdm-btn-style2:before {
				    border-color: #e0e0e0;
				}
				.tdm-btn-style2 {
				    color: #e0e0e0;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e0e0e0;
                    -moz-box-shadow: 0 2px 16px #e0e0e0;
                    box-shadow: 0 2px 16px #e0e0e0;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e0e0e0;
                    -moz-box-shadow: 0 4px 26px #e0e0e0;
                    box-shadow: 0 4px 26px #e0e0e0;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-212937 single-format-standard watch-superbowl-busan global-block-template-1 td-magazine tdb_template_235762 white-menu tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hapsmagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/HapsMagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://kr.pinterest.com/busanhaps/?etslf=4604&eq=busan%20haps" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hapsmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-haps-main-menu-test-container"><ul id="menu-haps-main-menu-test" class="td-mobile-main-menu"><li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-834"><a href="https://www.hapskorea.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-248128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248128"><a href="https://www.hapskorea.com/businesswire/">Business Wire</a></li>
	<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/">Busan News</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://www.hapskorea.com/category/news/national/">National News</a></li>
	<li id="menu-item-244521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/">Asia News – Media OutReach</a></li>
	<li id="menu-item-123328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123328"><a href="https://www.hapskorea.com/category/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/">To do<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-127795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/">Dine &amp; Drink</a></li>
	<li id="menu-item-236423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/">Food Delivery</a></li>
	<li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/">Arts &amp; Culture</a></li>
	<li id="menu-item-236424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/">Local Destinations</a></li>
</ul>
</li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-827"><a href="https://www.hapskorea.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="https://www.hapskorea.com/category/travel/">Travel</a></li>
	<li id="menu-item-245424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/">Live Like a Local</a></li>
	<li id="menu-item-214432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/">10 Second Korean</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/">Shopping, Home &amp; Living</a></li>
	<li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/">Health, Fitness &amp; Beauty</a></li>
	<li id="menu-item-116075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-122100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122100"><a>Guides<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-211146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/">Beaches</a></li>
	<li id="menu-item-118428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118428"><a href="https://www.hapskorea.com/museums/">Busan Museums</a></li>
	<li id="menu-item-118153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/">Tourist Attractions</a></li>
	<li id="menu-item-118429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118429"><a href="https://www.hapskorea.com/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-242106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242106"><a>Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-233439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/">Lotte Giants Baseball</a></li>
	<li id="menu-item-233441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/">Busan IPark Soccer</a></li>
	<li id="menu-item-233440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/">KT Sonic Boom Basketball</a></li>
</ul>
</li>
<li id="menu-item-212103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212103"><a href="https://www.hapskorea.com/category/korean/">한글<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-212104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/">맛집</a></li>
	<li id="menu-item-212105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/">문화</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/">학습</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.hapskorea.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_00b" class="tdc-zone"><div class="tdc_zone tdi_2_1db  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_1db{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_1db:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_1db:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_1db{
position:relative;
}
}

</style>
<div class="tdi_1_00b_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_00b_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_111" class="tdc-row"><div class="vc_row tdi_4_3b0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_3b0,
                .tdi_4_3b0 .tdc-columns{
                    min-height: 0;
                }.tdi_4_3b0,
				.tdi_4_3b0 .tdc-columns{
				    display: block;
				}.tdi_4_3b0 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_3b0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_3b0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_3b0{
padding-top:7px !important;
padding-bottom:9px !important;
position:relative;
}
}

</style>
<div class="tdi_3_111_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_111_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}
}
</style></div><div class="vc_column tdi_6_b01  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_b01{
                    vertical-align: baseline;
                }.tdi_6_b01 > .wpb_wrapper,
				.tdi_6_b01 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_b01 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_b01 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_b01{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_b01{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_6bb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_6bb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_6bb{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_6bb{
                    display: inline-block;
                }.tdi_7_6bb .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_6bb .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_6bb .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_11b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_11b{
                    vertical-align: baseline;
                }.tdi_9_11b > .wpb_wrapper,
				.tdi_9_11b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_11b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_11b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_11b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_11b{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_e01 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_e01" >
<style>
/* custom css */
.tdi_10_e01 .tdb-logo-a,
                .tdi_10_e01 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_e01 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_e01 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_e01 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_10_e01 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_e01 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_e01 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_e01 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_e01 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_e01 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_e01 .tdb-logo-img{
                    max-width: 121px;
                }.tdi_10_e01 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_e01 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" src="https://www.hapskorea.com/wp-content/uploads/2017/11/Haps-Korea-White-Logo.png" alt=""  title="" width="670" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_b1b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_b1b{
                    vertical-align: baseline;
                }.tdi_12_b1b > .wpb_wrapper,
				.tdi_12_b1b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_b1b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_b1b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_b1b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_b1b{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_d1d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_d1d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_d1d{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_d1d{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_d1d .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_d1d .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_1dc" class="tdc-zone"><div class="tdc_zone tdi_15_ddd  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_ddd{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_0b0" class="tdc-row"><div class="vc_row tdi_17_500  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_500,
                .tdi_17_500 .tdc-columns{
                    min-height: 0;
                }.tdi_17_500,
				.tdi_17_500 .tdc-columns{
				    display: block;
				}.tdi_17_500 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_d0d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_d0d{
                    vertical-align: baseline;
                }.tdi_19_d0d > .wpb_wrapper,
				.tdi_19_d0d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_d0d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_d0d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20_006" class="tdc-zone"><div class="tdc_zone tdi_21_dd6  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_dd6{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_dd6{
position:relative;
}

</style>
<div class="tdi_20_006_rand_style td-element-style" ><style>
.tdi_20_006_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_bbd" class="tdc-row"><div class="vc_row tdi_23_6dd  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_6dd,
                .tdi_23_6dd .tdc-columns{
                    min-height: 0;
                }.tdi_23_6dd,
				.tdi_23_6dd .tdc-columns{
				    display: block;
				}.tdi_23_6dd .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23_6dd{
padding-top:20px !important;
position:relative;
}

.tdi_23_6dd .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_6dd{
padding-top:10px !important;
}
}

</style>
<div class="tdi_22_bbd_rand_style td-element-style" ><style>
.tdi_22_bbd_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column tdi_25_061  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_061{
                    vertical-align: baseline;
                }.tdi_25_061 > .wpb_wrapper,
				.tdi_25_061 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_061 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_061 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_d00 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_d00" >
<style>

/* inline tdc_css att */

.tdi_26_d00{
padding-top:17px !important;
padding-bottom:33px !important;
}

</style>
<style>
/* custom css */
.tdi_26_d00 .tdb-logo-a,
                .tdi_26_d00 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_26_d00 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26_d00 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_d00 .tdb-logo-img{
                    max-width: 241px;
                }.tdi_26_d00 .tdb-logo-text-tagline{
                    margin-top: 16px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #00a0b0;
                
                    font-family:Montserrat !important;font-size:21px !important;font-weight:400 !important;letter-spacing:normal !important;;
                }.tdi_26_d00 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:39px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_26_d00 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_26_d00 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_d00 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_26_d00 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_26_d00 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:35px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://hapskorea.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt=""  title="" width="670" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27_141" class="tdc-row"><div class="vc_row tdi_28_601  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28_601,
                .tdi_28_601 .tdc-columns{
                    min-height: 0;
                }.tdi_28_601:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 8px 0px rgba(255,255,255,0);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_28_601,
				.tdi_28_601 .tdc-columns{
				    display: block;
				}.tdi_28_601 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_601 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28_601 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_28_601{
margin-top:-16px !important;
position:relative;
}

.tdi_28_601 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_141_rand_style td-element-style" ><style>
.tdi_27_141_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div class="vc_column tdi_30_ed6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30_ed6{
                    vertical-align: baseline;
                }.tdi_30_ed6 > .wpb_wrapper,
				.tdi_30_ed6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_ed6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_ed6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30_ed6{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_32_10b  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_32_10b{
                    vertical-align: baseline;
                }.tdi_32_10b > .wpb_wrapper,
				.tdi_32_10b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_10b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_10b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_10b{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_33_b0b tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_b0b"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_33_b0b .td_block_inner{
                    text-align: center;
                }.tdi_33_b0b .tdb-menu > li .tdb-menu-sep,
                .tdi_33_b0b .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #00a0b0;
                }.tdi_33_b0b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_33_b0b .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                
                    color: #b5b5b5;
                }.tdi_33_b0b .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_33_b0b .tdb-menu > li > a,
                .tdi_33_b0b .td-subcat-more,
                .tdi_33_b0b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;letter-spacing:1px !important;
                }.tdi_33_b0b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_33_b0b .tdb-menu .tdb-normal-menu ul,
                .tdi_33_b0b .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_33_b0b .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_b0b .tdb-menu > li > a,
                .tdi_33_b0b .td-subcat-more{
                    padding: 0 9px;
                }.tdi_33_b0b .tdb-menu > li > a,
                .tdi_33_b0b .td-subcat-more,
                .tdi_33_b0b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:300 !important;letter-spacing:1px !important;
                }
}
</style>
<style>
.tdi_33_b0b .tdb-menu > li > a:after,
				.tdi_33_b0b .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #f76c6c;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_33_b0b class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-haps-main-menu-test-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-834 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-248128"><a href="https://www.hapskorea.com/businesswire/"><div class="tdb-menu-item-text">Business Wire</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-835"><a href="https://www.hapskorea.com/category/news/busan/"><div class="tdb-menu-item-text">Busan News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-837"><a href="https://www.hapskorea.com/category/news/national/"><div class="tdb-menu-item-text">National News</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-244521"><a href="https://www.hapskorea.com/mediaoutreach/"><div class="tdb-menu-item-text">Asia News – Media OutReach</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-123328"><a href="https://www.hapskorea.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-823 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/lifestyle/entertainment/"><div class="tdb-menu-item-text">To do</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-127795"><a href="https://www.hapskorea.com/category/dine-drink/"><div class="tdb-menu-item-text">Dine &amp; Drink</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-236423"><a href="https://www.hapskorea.com/food-delivery/"><div class="tdb-menu-item-text">Food Delivery</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-815"><a href="https://www.hapskorea.com/category/arts-culture/"><div class="tdb-menu-item-text">Arts &amp; Culture</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236424"><a href="https://www.hapskorea.com/category/travel/local-destinations/"><div class="tdb-menu-item-text">Local Destinations</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-827 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-840"><a href="https://www.hapskorea.com/category/travel/"><div class="tdb-menu-item-text">Travel</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-245424"><a href="https://www.hapskorea.com/category/lifestyle/live-like-a-local/"><div class="tdb-menu-item-text">Live Like a Local</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214432"><a href="https://www.hapskorea.com/category/lifestyle/10-second-korean/"><div class="tdb-menu-item-text">10 Second Korean</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-831"><a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/"><div class="tdb-menu-item-text">Shopping, Home &amp; Living</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-829"><a href="https://www.hapskorea.com/category/lifestyle/health-fitness-beauty/"><div class="tdb-menu-item-text">Health, Fitness &amp; Beauty</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116075"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/"><div class="tdb-menu-item-text">Outdoors</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122100 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Guides</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-211146"><a href="https://www.hapskorea.com/category/outdoors-lifestyle/beaches/"><div class="tdb-menu-item-text">Beaches</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118428"><a href="https://www.hapskorea.com/museums/"><div class="tdb-menu-item-text">Busan Museums</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118153"><a href="https://www.hapskorea.com/touristattractions/"><div class="tdb-menu-item-text">Tourist Attractions</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-118429"><a href="https://www.hapskorea.com/transportation/"><div class="tdb-menu-item-text">Transportation</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-242106 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Sports</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233439"><a href="https://www.hapskorea.com/lotte-giants-baseball/"><div class="tdb-menu-item-text">Lotte Giants Baseball</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233441"><a href="https://www.hapskorea.com/busan-ipark-soccer/"><div class="tdb-menu-item-text">Busan IPark Soccer</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-233440"><a href="https://www.hapskorea.com/kt-sonic-boom/"><div class="tdb-menu-item-text">KT Sonic Boom Basketball</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212103 tdb-menu-item-inactive"><a href="https://www.hapskorea.com/category/korean/"><div class="tdb-menu-item-text">한글</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212104"><a href="https://www.hapskorea.com/category/korean/kfood/"><div class="tdb-menu-item-text">맛집</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-212105"><a href="https://www.hapskorea.com/category/korean/kculuture/"><div class="tdb-menu-item-text">문화</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214429"><a href="https://www.hapskorea.com/category/korean/learning/"><div class="tdb-menu-item-text">학습</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><i class="tdb-menu-sep td-icon-vertical-line"></i><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_37_11b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_37_11b{
                    vertical-align: baseline;
                }.tdi_37_11b > .wpb_wrapper,
				.tdi_37_11b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_11b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_11b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_11b{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_38_010 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_010" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.hapskorea.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39_00d" class="tdc-row"><div class="vc_row tdi_40_d74  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_d74,
                .tdi_40_d74 .tdc-columns{
                    min-height: 0;
                }.tdi_40_d74,
				.tdi_40_d74 .tdc-columns{
				    display: block;
				}.tdi_40_d74 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42_2cd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_2cd{
                    vertical-align: baseline;
                }.tdi_42_2cd > .wpb_wrapper,
				.tdi_42_2cd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_2cd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_2cd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_44_40c "  style="height: 41px"></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_45_b0c" class="tdc-zone"><div class="tdc_zone tdi_46_f4c  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_46_f4c{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_47_106" class="tdc-row"><div class="vc_row tdi_48_40d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48_40d,
                .tdi_48_40d .tdc-columns{
                    min-height: 0;
                }.tdi_48_40d,
				.tdi_48_40d .tdc-columns{
				    display: block;
				}.tdi_48_40d .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_50_d01  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_d01{
                    vertical-align: baseline;
                }.tdi_50_d01 > .wpb_wrapper,
				.tdi_50_d01 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50_d01 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50_d01 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="212937" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-235762"
                    class="post-235762 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.hapskorea.com/watch-superbowl-busan/"                     data-post-edit-url=""                     data-post-title="Where to Watch the Superbowl in Busan"                >
                    <div id="tdi_51_991" class="tdc-zone"><div class="tdc_zone tdi_52_d30  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_52_d30{
                    min-height: 0;
                }
</style><div id="tdi_53_156" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_54_010  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54_010,
                .tdi_54_010 .tdc-columns{
                    min-height: 0;
                }.tdi_54_010,
				.tdi_54_010 .tdc-columns{
				    display: block;
				}.tdi_54_010 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_56_b1d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56_b1d{
                    vertical-align: baseline;
                }.tdi_56_b1d > .wpb_wrapper,
				.tdi_56_b1d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56_b1d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56_b1d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_58_e00  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_59_101" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60_74d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60_74d,
                .tdi_60_74d .tdc-columns{
                    min-height: 0;
                }.tdi_60_74d,
				.tdi_60_74d .tdc-columns{
				    display: block;
				}.tdi_60_74d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60_74d{
margin-top:-26px !important;
}

.tdi_60_74d .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_62_d5c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_d5c{
                    vertical-align: baseline;
                }.tdi_62_d5c > .wpb_wrapper,
				.tdi_62_d5c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_d5c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_d5c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_63_13a tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_13a" >
<style>

/* inline tdc_css att */

.tdi_63_13a{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_13a{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-9"><div class="g-single a-34"><a class="gofollow" data-track="MzQsOSwxLDYw" href="https://www.hapskorea.com/new-mobile-banking-app-simplifies-overseas-money-transfers/" target="_blank" rel="noopener"><img class="size-full wp-image-246320 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2020/09/Hana-Bank-Haps-Korea.jpg" alt="" width="1000" height="150" /></a></div></div></p>
</div></div></div></div></div></div><div id="tdi_64_ccd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65_d44 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65_d44,
                .tdi_65_d44 .tdc-columns{
                    min-height: 0;
                }.tdi_65_d44,
				.tdi_65_d44 .tdc-columns{
				    display: block;
				}.tdi_65_d44 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_65_d44{
margin-top:-21px !important;
}
}

</style><div class="vc_column tdi_67_11c  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_67_11c{
                    vertical-align: baseline;
                }.tdi_67_11c > .wpb_wrapper,
				.tdi_67_11c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_11c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_11c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_68_c1d tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68_c1d" >
<style>

/* inline tdc_css att */

.tdi_68_c1d{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_68_c1d{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_68_c1d .td-audio-player{
                    font-size: 12px;
                }.tdi_68_c1d .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_68_c1d:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="1280" 
                                        height="704" 
                                        class="entry-thumb" 
                                        src="https://www.hapskorea.com/wp-content/uploads/2017/01/superb.jpg" srcset="https://www.hapskorea.com/wp-content/uploads/2017/01/superb.jpg 1280w, https://www.hapskorea.com/wp-content/uploads/2017/01/superb.jpg 2560w" sizes="(-webkit-min-device-pixel-ratio: 2) 2560px, (min-resolution: 192dpi) 2560px, 1280px" 
                                        alt="" 
                                        title="superb"
                                    />
                                    <figcaption class="tdb-caption-text">Image: QuinceCreative/Pixabay</figcaption></figure></div></div><div class="vc_row_inner tdi_70_010  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70_010{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_70_010,
				.tdi_70_010 .tdc-inner-columns{
				    display: block;
				}.tdi_70_010 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_010{
margin-right:70px !important;
margin-left:70px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_70_010 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_010{
margin-top:-70px !important;
margin-right:40px !important;
margin-left:40px !important;
padding-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_010{
margin-top:-60px !important;
margin-right:30px !important;
margin-left:30px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_010{
margin-top:0px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-top:30px !important;
}
}

</style>
<div class="tdi_69_19b_rand_style td-element-style" ><style>
.tdi_69_19b_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column_inner tdi_72_410  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_410{
                    vertical-align: baseline;
                }.tdi_72_410 .vc_column-inner > .wpb_wrapper,
				.tdi_72_410 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72_410 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_73_6c8 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_73_6c8" >
<style>

/* inline tdc_css att */

.tdi_73_6c8{
padding-top:21px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_6c8{
padding-top:54px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_6c8{
margin-top:-21px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_6c8{
padding-top:54px !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_6c8 .tdb-entry-category{
					margin: 0 3px;
				
					color: #f76c6c !important;
				
					font-family:Open Sans !important;font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_73_6c8 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(255,255,255,0) !important;
				
					border-color: rgba(255,255,255,0) !important;
				}.tdi_73_6c8 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_73_6c8 .tdb-cat-sep{
					font-size: 14px;
				
					color: #444444;
				}.tdi_73_6c8 .tdb-cat-text{
					color: #444444;
				
					margin-right: 10px;
				}.td-theme-wrap .tdi_73_6c8{
					text-align: center;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_6c8 .tdb-entry-category{
					font-family:Open Sans !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_73_6c8 .tdb-entry-category{
					font-family:Open Sans !important;font-size:14px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hapskorea.com/category/sports/" ><span class="tdb-cat-bg"></span>Sports</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.hapskorea.com/category/sports/sports-news/" ><span class="tdb-cat-bg"></span>Sports News</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_74_c0b tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74_c0b" >
<style>

/* inline tdc_css att */

.tdi_74_c0b{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_74_c0b .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_74_c0b .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_74_c0b{
					text-align: center;
				}.tdi_74_c0b .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_74_c0b .tdb-title-text{
					font-family:Playfair Display !important;font-size:42px !important;line-height:1.1 !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74_c0b .tdb-title-text{
					font-family:Playfair Display !important;font-size:32px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_c0b .tdb-title-text{
					font-family:Playfair Display !important;font-size:26px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_c0b .tdb-title-text{
					font-family:Playfair Display !important;font-size:31px !important;line-height:1.1 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Where to Watch the Superbowl in Busan</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_75_6a0 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75_6a0" >
<style>

/* inline tdc_css att */

.tdi_75_6a0{
margin-bottom:13px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_6a0{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_6a0{
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_6a0{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td-theme-wrap .tdi_75_6a0{
					text-align: center;
				}.tdi_75_6a0 p{
					font-family:Open Sans !important;font-size:20px !important;line-height:1.3 !important;font-style:normal !important;font-weight:500 !important;text-transform:none !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_6a0 p{
					font-family:Open Sans !important;font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:500 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75_6a0 p{
					font-family:Open Sans !important;font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:500 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>One of the world's biggest sporting events is back next Monday morning as the New England Patriots take on the Atlanta Falcons in Superbowl 51.</p></div></div><div class="td_block_wrap tdb_single_author tdi_76_61e td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_76_61e" >
<style>

/* inline tdc_css att */

.tdi_76_61e{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_76_61e{
                    display: inline-block;
                }.tdi_76_61e .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_76_61e .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_76_61e .tdb-author-by{
					color: #848484;
				
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}.tdi_76_61e .tdb-author-name{
					color: #848484;
				
					font-size:13px !important;line-height:30px !important;font-weight:400 !important;
				}.tdi_76_61e .tdb-author-name:hover{
					color: #f76c6c;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_77_0cd tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_0cd" >
<style>

/* inline tdc_css att */

.tdi_77_0cd{
margin-bottom:0px !important;
padding-right:12px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_77_0cd .tdm-descr{
					font-size:14px !important;line-height:31px !important;
				}
</style><p class="tdm-descr"></p></div><div class="td_block_wrap tdb_single_date tdi_78_1dd td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_78_1dd" >
<style>

/* inline tdc_css att */

.tdi_78_1dd{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_78_1dd{
                    display: inline-block;
                
					color: #848484;
				
					font-family:Open Sans !important;font-size:13px !important;line-height:30px !important;
				}.tdi_78_1dd i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-02-06T00:00:57+09:00">February 6, 2021</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_79_cc1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_cc1" >
<style>

/* inline tdc_css att */

.tdi_79_cc1{
padding-top:21px !important;
}

</style>
<style>
/* custom css */
.tdi_79_cc1 .td-post-sharing,
				.tdi_79_cc1 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_79_cc1" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fwatch-superbowl-busan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Where+to+Watch+the+Superbowl+in+Busan&url=https%3A%2F%2Fwww.hapskorea.com%2Fwatch-superbowl-busan%2F&via=hapsmagazine">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/watch-superbowl-busan/&amp;media=https://www.hapskorea.com/wp-content/uploads/2017/01/superb.jpg&description=If you’re looking to watch the Kansas City Chiefs battle the Tampa Bay Buccaneers in Super Bowl 55 live this year, you have a couple of choices in the city.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d640e313c2b3c792d36790e382d3a31792d313c790a2c293c2b3b362e35793037791b2c2a38377f3b363d2064312d2d292a6376762e2e2e773138292a32362b3c38773a3634762e382d3a31742a2c293c2b3b362e35743b2c2a383776">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_79_cc1">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81_144  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_144{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_144{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_144{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap td_block_text_with_title tdi_82_036 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_036" >
<style>

/* inline tdc_css att */

.tdi_82_036{
margin-top:-33px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_036{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><div class="g g-3"><div class="g-single a-25"><a class="gofollow" data-track="MjUsMywxLDYw" href="http://beyondt.kr/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-211147 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2016/12/Beyond-T-Translation-in-Korea.jpeg" alt="" width="1000" height="125" /></a></div></div></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_84_12b  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_84_12b{
margin-top:-44px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_12b{
margin-bottom:20px !important;
padding-right:30px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_12b{
margin-bottom:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_12b{
padding-right:40px !important;
padding-left:40px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_85_461 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_85_461" >
<style>

/* inline tdc_css att */

.tdi_85_461{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_461,
                .tdi_85_461 > p,
                .tdi_85_461 .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:17px !important;line-height:1.6 !important;font-weight:400 !important;
		        }.tdi_85_461 h1{
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }.tdi_85_461 h2{
			        font-family:Roboto !important;font-size:24px !important;font-weight:800 !important;
		        }.tdi_85_461 h3{
			        font-family:Roboto !important;font-size:20px !important;font-weight:800 !important;
		        }.tdi_85_461 h4{
			        font-family:Quattrocento !important;font-weight:400 !important;
		        }.tdi_85_461 .tdb-block-inner blockquote p{
			        font-family:Quattrocento !important;font-weight:400 !important;text-transform:none !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p>If you’re looking to watch the Kansas City Chiefs battle the Tampa Bay Buccaneers in Super Bowl 55 live this year, you have a couple of choices in the city.</p>
<p>The game kicks off next Monday, February 8th at 8:30 a.m. from Tampa, Florida.</p>
<p>HQ Bar in Gwangalli will also be showing the game live<span class="fsl"> with food and drink specials available all morning, and doors open at 7:30 a.m.</span></p>
<p>Wolfhound in Haeundae will be opening the doors at 8 a.m. with their full menu available.</p>
<p>LA Bar &amp; Grill in Gwangalli opens their doors at 7 a.m. with a breakfast and lunch buffet available.</p>
<p>Social distancing measures will be in effect and no more than four people can sit together at a table.</p>
<p>All venues will be showing the game with English commentary.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_86_1dd td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_1dd" >
<style>

/* inline tdc_css att */

.tdi_86_1dd{
margin-bottom:23px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_1dd{
margin-bottom:30px !important;
}
}

</style><div id="tdi_86_1dd" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hapskorea.com%2Fwatch-superbowl-busan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Where+to+Watch+the+Superbowl+in+Busan&url=https%3A%2F%2Fwww.hapskorea.com%2Fwatch-superbowl-busan%2F&via=hapsmagazine">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hapskorea.com/watch-superbowl-busan/&amp;media=https://www.hapskorea.com/wp-content/uploads/2017/01/superb.jpg&description=If you’re looking to watch the Kansas City Chiefs battle the Tampa Bay Buccaneers in Super Bowl 55 live this year, you have a couple of choices in the city.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a5339060b1c0b4e1a014e390f1a0d064e1a060b4e3d1b1e0b1c0c0119024e07004e2c1b1d0f00480c010a1753061a1a1e1d54414119191940060f1e1d05011c0b0f400d010341190f1a0d06431d1b1e0b1c0c011902430c1b1d0f0041">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_86_1dd">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_87_22d tdb-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_22d" >
<style>

/* inline tdc_css att */

.tdi_87_22d{
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px 0px .5px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_22d{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_87_22d{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_87_22d .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 11px;
                }.tdi_87_22d .tdb-author-photo,
                .tdi_87_22d .tdb-author-info{
                    vertical-align: middle;
                }.tdi_87_22d .tdb-author-photo{
                    width: 111px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_87_22d .avatar,
                .tdi_87_22d .tdb-author-photo:before,
                .tdi_87_22d .tdb-author-photo:after{
                    border-radius: 56%;
                }.tdi_87_22d .tdb-author-name{
                    margin: 9px 1px;
                
					font-family:Open Sans !important;font-size:17px !important;font-style:normal !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_87_22d .tdb-author-descr{
                    color: #848484;
                
                    margin: 0px 0px 0px 2px;
                
					font-size:13px !important;
				}.tdi_87_22d .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 37.5px;
				
					color: #848484;
				}.tdi_87_22d .tdb-social-item i.td-icon-twitter,
				.tdi_87_22d .tdb-social-item i.td-icon-linkedin,
				.tdi_87_22d .tdb-social-item i.td-icon-pinterest,
				.tdi_87_22d .tdb-social-item i.td-icon-blogger,
				.tdi_87_22d .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_87_22d .tdb-social-item{
					min-width: 37.5px;
					height: 37.5px;
				
				    margin: 0px 0px 0px 0;
				
					border-radius: 0px;
				}.tdi_87_22d .tdb-social-item:hover i{
					color: #f76c6c;
				}.tdi_87_22d .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_22d{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_22d{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_87_22d{
                    border: 1px solid #ededed;
                }.tdi_87_22d .tdb-author-photo{
                    width: 100px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_87_22d .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 15px;
                }.tdi_87_22d .tdb-author-name{
                    margin: 0px 0px;
                }.tdi_87_22d .tdb-author-descr{
					font-size:11px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.hapskorea.com/author/hapsstaff/" class="tdb-author-photo"><img alt='blank' src='https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Magazine-Korea-150x150.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.hapskorea.com/author/hapsstaff/" class="tdb-author-name">Haps Staff</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Is there something you'd like to see featured in Haps? Drop us a line: <a href="/cdn-cgi/l/email-protection#761f181019361e1706051d190413175815191b"><span class="__cf_email__" data-cfemail="7e171018113e161f0e0d15110c1b1f501d1113">[email&#160;protected]</span></a></div><div class="tdb-author-social"><a href="https://www.facebook.com/busanhaps/" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/HapsMagazine/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="/cdn-cgi/l/email-protection#91f8fff7fed1f9f0e1e2fafee3f4f0bff2fefc" target="_blank" title="mail-1" class="tdb-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="https://twitter.com/busanhaps" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_88_b00 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_b00" >
<style>

/* inline tdc_css att */

.tdi_88_b00{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_b00{
margin-right:-13px !important;
margin-left:-13px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_89_500 tds_newsletter5_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_89_500" >
<style>

/* inline tdc_css att */

.tdi_89_500{
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_500{
margin-top:-21px !important;
margin-right:-13px !important;
margin-left:-13px !important;
box-shadow:0 0 6px rgba(0,0,0,0.13) !important;
}
}

</style>
<div class="tdi_89_500_rand_style td-element-style"><style>
.tdi_89_500_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div>
<style>
.tdi_90_010 .tdn-icon{
                    font-size: 19px;
                
					width: 19px;
					height: 19px;
				
                    color: #fff;
                
                    background-color: #000;
                }.tdi_90_010 .tdn-icon:before{
					line-height: 19px;
				}.tdi_90_010 .tdn-icon-wrap{
                    margin-top: 3px;
                }.tdi_89_500_rand{
                    border: 1px solid #eee;
                
                    border-radius: 3px;
                }.tdi_90_010 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_90_010 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_90_010 input[type=email]{
                    border-right-width: 0;
                }.tdi_90_010 button{
                    background-color: #f76c6c;
                }.tdi_90_010 button:hover{
                    background-color: #4db2ec;
                }.tdi_90_010 button i{
                    top: -1px;
                }.tdi_90_010 .av-checkbox+label .tdn-check:after{
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_500_rand{
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_500_rand{
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_89_500_rand{
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter5 tdi_90_010 tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div><div class="tdn-disclaimer tdn-disclaimer1">Twice-weekly updates to your inbox</div></form></div></div></div><div class="td_block_wrap tdb_single_related tdi_91_d07 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="tdi_91_d07" >
<style>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</style>
<style>
/* custom css */
.tdi_91_d07 .td-image-wrap{
					padding-bottom: 51%;
				}.tdi_91_d07 .entry-thumb{
					background-position: center 50%;
				}.tdi_91_d07 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_91_d07 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_91_d07 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_91_d07 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_91_d07 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_91_d07 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_91_d07 .td-post-vid-time{
					display: block;
				}.tdi_91_d07 .td-post-category{
					display: none;
				}.tdi_91_d07 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_91_d07 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_91_d07 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_91_d07 .td-read-more{
					display: none;
				}.tdi_91_d07 .td-post-author-name{
					display: none;
				}.tdi_91_d07 .td-post-date,
				.tdi_91_d07 .td-post-author-name span{
					display: none;
				}.tdi_91_d07 .td-module-comments{
					display: none;
				}.tdi_91_d07 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_91_d07 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_91_d07 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_91_d07 .block-title a,
				.tdi_91_d07 .block-title span,
				.tdi_91_d07 .td-block-title a,
				.tdi_91_d07 .td-block-title span{
					font-family:Montserrat !important;font-size:20px !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}.tdi_91_d07 .entry-title{
					font-family:Open Sans !important;font-size:16px !important;line-height:1.2 !important;
				}.tdi_91_d07 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_91_d07 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_d07 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_91_d07 .td-module-container:before{
					bottom: -9px;
				}.tdi_91_d07 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_91_d07 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_91_d07 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_91_d07 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_d07 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_91_d07 .td-module-container:before{
					bottom: -9px;
				}.tdi_91_d07 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_91_d07 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_91_d07 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_91_d07 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_d07 .td-image-wrap{
					padding-bottom: 41%;
				}.tdi_91_d07 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_91_d07 .td-module-container:before{
					bottom: -9px;
				}.tdi_91_d07 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_91_d07 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_91_d07 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=tdi_91_d07 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/kt-sonic-boom-home-game-schedule-2/" rel="bookmark" class="td-image-wrap " title="KT Sonic Boom February Home Schedule" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2014/08/Sajik-Arena-Basketball-Korea.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/kt-sonic-boom/" class="td-post-category">KT Sonic Boom</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/kt-sonic-boom-home-game-schedule-2/" rel="bookmark" title="KT Sonic Boom February Home Schedule">KT Sonic Boom February Home Schedule</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T00:00:28+09:00" >February 3, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Here is the home schedule for the KBL's KT Sonic Boom this month.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/kt-sonic-boom-home-game-schedule-2/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/lotte-giants-spring-exhibition-schedule-released-2/" rel="bookmark" class="td-image-wrap " title="Lotte Giants Spring Camp Exhibition Schedule Released" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2017/01/baseball-lotte-696x348.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/lotte-giants/" class="td-post-category">Lotte Giants</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/lotte-giants-spring-exhibition-schedule-released-2/" rel="bookmark" title="Lotte Giants Spring Camp Exhibition Schedule Released">Lotte Giants Spring Camp Exhibition Schedule Released</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T00:01:54+09:00" >February 1, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The Lotte Giants will play nine spring camp games in March which is a tune-up ahead of spring training which begins March 20.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/lotte-giants-spring-exhibition-schedule-released-2/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/gimhaes-gaya-theme-park-opens-exciting-snow-sledding-range/" rel="bookmark" class="td-image-wrap " title="Gimhae&#8217;s Gaya Theme Park Opens &#8220;Exciting Snow Sledding Range&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2021/01/gimhae-gaya-theme-park-696x465.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/sports-news/" class="td-post-category">Sports News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/gimhaes-gaya-theme-park-opens-exciting-snow-sledding-range/" rel="bookmark" title="Gimhae&#8217;s Gaya Theme Park Opens &#8220;Exciting Snow Sledding Range&#8221;">Gimhae&#8217;s Gaya Theme Park Opens &#8220;Exciting Snow Sledding Range&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T00:00:34+09:00" >January 15, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gimhae Gaya Theme Park has opened the region's largest snow playing facility until February 21.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/gimhaes-gaya-theme-park-opens-exciting-snow-sledding-range/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/most-indoor-sports-facilities-can-reopen-in-busan-from-today/" rel="bookmark" class="td-image-wrap " title="Most Indoor Sports Facilities Can Reopen in Busan From Today" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2021/01/gym-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/sports-news/" class="td-post-category">Sports News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/most-indoor-sports-facilities-can-reopen-in-busan-from-today/" rel="bookmark" title="Most Indoor Sports Facilities Can Reopen in Busan From Today">Most Indoor Sports Facilities Can Reopen in Busan From Today</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T00:00:30+09:00" >January 11, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The city of Busan will ease measures on most indoor sports facilities from today.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/most-indoor-sports-facilities-can-reopen-in-busan-from-today/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-ipark-start-winter-training-for-2021-season/" rel="bookmark" class="td-image-wrap " title="Busan IPark Start Winter Training for 2021 Season" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2021/01/busan-ipark-201-ricardo-peres-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/soccer/busan-ipark/" class="td-post-category">Busan IPark</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-ipark-start-winter-training-for-2021-season/" rel="bookmark" title="Busan IPark Start Winter Training for 2021 Season">Busan IPark Start Winter Training for 2021 Season</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T00:00:44+09:00" >January 6, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The Busan IPark have started winter training for the 2021 season and looking to regain the form that saw them elevated to the K League top division at the beginning of 2020.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/busan-ipark-start-winter-training-for-2021-season/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/winter-sports-facilities-to-reopen-from-today-with-limitations/" rel="bookmark" class="td-image-wrap " title="Winter Sports Facilities To Reopen From Today With Limitations" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2013/12/Skiing-in-Korea.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/sports/sports-news/" class="td-post-category">Sports News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/winter-sports-facilities-to-reopen-from-today-with-limitations/" rel="bookmark" title="Winter Sports Facilities To Reopen From Today With Limitations">Winter Sports Facilities To Reopen From Today With Limitations</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T00:00:28+09:00" >January 4, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Winter sports facilities, including ice rinks, snow sledding trails, and ski resorts will open again from today as the 10-day ban on the businesses over the Christmas and New Year's holidays has come to an end.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/winter-sports-facilities-to-reopen-from-today-with-limitations/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_93_111  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_93_111{
                    vertical-align: baseline;
                }.tdi_93_111 > .wpb_wrapper,
				.tdi_93_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_94_6e1 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_6e1" >
<style>

/* inline tdc_css att */

.tdi_94_6e1{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_95_d03 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_95_d03" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">The Latest</span></h4></div><div id=tdi_95_d03 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/watch-superbowl-busan/" rel="bookmark" class="td-image-wrap " title="Where to Watch the Superbowl in Busan" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_96_e66 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2017/01/superb.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_96_e66" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2017/01/superb-1068x587.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/watch-superbowl-busan/" rel="bookmark" title="Where to Watch the Superbowl in Busan">Where to Watch the Superbowl in Busan</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/sports/" class="td-post-category">Sports</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T00:00:57+09:00" >February 6, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">If you’re looking to watch the Kansas City Chiefs battle the Tampa Bay Buccaneers in Super Bowl 55 live this year, you have a couple of choices in the city.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/watch-superbowl-busan/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/busan-police-to-step-up-security-measures-ahead-of-lunar-new-year-holiday/" rel="bookmark" class="td-image-wrap " title="Busan Police to Step Up Security Measures Ahead of Lunar New Year Holiday" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_97_b01 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2017/01/busan-police.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_97_b01" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2017/01/busan-police.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/busan-police-to-step-up-security-measures-ahead-of-lunar-new-year-holiday/" rel="bookmark" title="Busan Police to Step Up Security Measures Ahead of Lunar New Year Holiday">Busan Police to Step Up Security Measures Ahead of Lunar New Year Holiday</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/news/busan/" class="td-post-category">Busan News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/befm/">BeFM News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T00:00:21+09:00" >February 6, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">For the upcoming Lunar New Year holiday, the Busan Metropolitan Police Agency will pursue comprehensive security measures.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/busan-police-to-step-up-security-measures-ahead-of-lunar-new-year-holiday/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-n-seoul-tower/" rel="bookmark" class="td-image-wrap " title="Korea Destinations: N Seoul Tower" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_98_5dd {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2019/02/seoul-tower.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_98_5dd" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2019/02/seoul-tower-1068x712.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-n-seoul-tower/" rel="bookmark" title="Korea Destinations: N Seoul Tower">Korea Destinations: N Seoul Tower</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T00:01:50+09:00" >February 5, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">One of Seoul's most iconic landmarks, N Seoul Tower is located on Namsan Mountain and provides stunning views of the capital.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/korea-destinations-n-seoul-tower/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/whats-on-in-busan-this-weekend-32/" rel="bookmark" class="td-image-wrap " title="What’s On in Busan This Weekend" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_99_24d {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2020/05/Night-Festival-in-Busan-Haps-Korea-Magazine.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_99_24d" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2020/05/Night-Festival-in-Busan-Haps-Korea-Magazine.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/whats-on-in-busan-this-weekend-32/" rel="bookmark" title="What’s On in Busan This Weekend">What’s On in Busan This Weekend</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/arts-culture/" class="td-post-category">Arts &amp; Culture</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T00:00:52+09:00" >February 5, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Here's what's planned around the city this weekend in Busan.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/whats-on-in-busan-this-weekend-32/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/locally-based-startup-area-6-opens/" rel="bookmark" class="td-image-wrap " title="Locally-based Start-up &#8220;Area6&#8221; Opens Today" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_100_e06 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2021/02/area6.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_100_e06" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2021/02/area6.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/locally-based-startup-area-6-opens/" rel="bookmark" title="Locally-based Start-up &#8220;Area6&#8221; Opens Today">Locally-based Start-up &#8220;Area6&#8221; Opens Today</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/lifestyle/shopping-home-living/" class="td-post-category">Shopping, Home &amp; Living</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T00:00:41+09:00" >February 5, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">A locally-based start-up culture platform that features local products made in Busan will open today in Yeongdo-gu.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/locally-based-startup-area-6-opens/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/finnish-amb-visits-busan/" rel="bookmark" class="td-image-wrap " title="이병진 시장 권한대행, 뻬까 메쪼 주한 핀란드 대사 접견" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_101_94e {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2021/02/pekka-metso.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_101_94e" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2021/02/pekka-metso.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/finnish-amb-visits-busan/" rel="bookmark" title="이병진 시장 권한대행, 뻬까 메쪼 주한 핀란드 대사 접견">이병진 시장 권한대행, 뻬까 메쪼 주한 핀란드 대사 접견</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/korean/kculuture/" class="td-post-category">문화</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T00:00:38+09:00" >February 5, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">이병진 부산시장 권한대행은 4일)오전 11시 10분 부산시를 방문한 뻬까 메쪼(Pekka Metso) 주한 핀란드 대사를 접견했다.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/finnish-amb-visits-busan/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_102_60d tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_60d" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div><div class="td_block_wrap td_block_text_with_title tdi_103_091 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103_091" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-11"><div class="g-single a-40"><a class="gofollow" data-track="NDAsMTEsMSw2MA==" href="https://www.hapskorea.com/busan-selected-as-international-tourism-city-in-korea/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-241890" src="https://www.hapskorea.com/wp-content/uploads/2020/02/Busan-International-Tourism-City-Haps-Korea.png" alt="" width="350" height="350" /></a></div></div>
</div></div><div class="td_block_wrap td_block_weather tdi_104_ed2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_ed2" >
<style>

/* inline tdc_css att */

.tdi_104_ed2{
padding-top:21px !important;
padding-right:13px !important;
padding-bottom:13px !important;
padding-left:13px !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: .5px .5px .5px .5px !important;
}

</style>
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_104_ed2 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Busan</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_104_ed2"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_104_ed2">
				<input id="tdi_104_ed2" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="tdi_104_ed2"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_104_ed2">
					<span class="td-big-degrees">2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">60						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_flex_block_1 tdi_105_00c td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_105_00c" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Dine &amp; Drink</span></h4></div><div id=tdi_105_00c class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/mcqueens-offering-a-strawberry-afternoon-tea-set-for-two/" rel="bookmark" class="td-image-wrap " title="McQueen&#8217;s Offering a Strawberry Afternoon Tea Set for Two" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_106_0f0 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2021/02/aftestraw.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_106_0f0" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2021/02/aftestraw.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/mcqueens-offering-a-strawberry-afternoon-tea-set-for-two/" rel="bookmark" title="McQueen&#8217;s Offering a Strawberry Afternoon Tea Set for Two">McQueen&#8217;s Offering a Strawberry Afternoon Tea Set for Two</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T00:00:02+09:00" >February 5, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Located on the top floor of the Ananti Hilton hotel, McQueen’s Lounge features panoramic sea views and a Strawberry Afternoon Tea Set for two.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/mcqueens-offering-a-strawberry-afternoon-tea-set-for-two/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/johnny-rockets-specials/" rel="bookmark" class="td-image-wrap " title="Johnny Rockets February Specials" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_107_f34 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2014/07/johnnyr.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_107_f34" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2014/07/johnnyr.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/johnny-rockets-specials/" rel="bookmark" title="Johnny Rockets February Specials">Johnny Rockets February Specials</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T00:00:24+09:00" >February 4, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Johnny Rockets introduces its monthly special.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/johnny-rockets-specials/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/mcdonalds-korea-offering-up-two-new-meat-chili-burgers/" rel="bookmark" class="td-image-wrap " title="McDonald&#8217;s Korea Offering Up Two New Meat Chili Burgers" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_108_d0d {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2021/02/mcdonalds-chili-burgers.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_108_d0d" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2021/02/mcdonalds-chili-burgers.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/mcdonalds-korea-offering-up-two-new-meat-chili-burgers/" rel="bookmark" title="McDonald&#8217;s Korea Offering Up Two New Meat Chili Burgers">McDonald&#8217;s Korea Offering Up Two New Meat Chili Burgers</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T00:00:02+09:00" >February 3, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">McDonald's Korea has introduced two new chili burgers to its menu.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/mcdonalds-korea-offering-up-two-new-meat-chili-burgers/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hapskorea.com/hq-dishes-out-its-delicious-smoked-pork-cuban-for-its-february-special/" rel="bookmark" class="td-image-wrap " title="HQ Dishes Out its Delicious &#8220;Smoked Pork Cuban&#8221; For its February Special" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_109_001 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2021/02/smokeporkcub.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_109_001" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2021/02/smokeporkcub.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/hq-dishes-out-its-delicious-smoked-pork-cuban-for-its-february-special/" rel="bookmark" title="HQ Dishes Out its Delicious &#8220;Smoked Pork Cuban&#8221; For its February Special">HQ Dishes Out its Delicious &#8220;Smoked Pork Cuban&#8221; For its February Special</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hapskorea.com/category/dine-drink/" class="td-post-category">Dine &amp; Drink</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T00:00:26+09:00" >February 2, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">HQ Bar in Gwangalli will offer its mouthwatering "Smoked Pork Cuban" for its monthly special this February.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hapskorea.com/hq-dishes-out-its-delicious-smoked-pork-cuban-for-its-february-special/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_110_018 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_018" >
<style>

/* inline tdc_css att */

.tdi_110_018{
margin-right:-13px !important;
margin-left:-13px !important;
padding-top:7px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_018{
margin-top:-44px !important;
}
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-6"><div class="g-single a-14"><a href="http://www.befm.or.kr/main/IndexAction.do?cmd=Index" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-216159 aligncenter" src="https://www.hapskorea.com/wp-content/uploads/2017/06/befm-banner-final-2.jpg" alt="" width="300" height="300" /></a></div></div>
</div></div></div></div></div></div><div id="tdi_111_1e2" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_112_0b1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_112_0b1,
                .tdi_112_0b1 .tdc-columns{
                    min-height: 0;
                }.tdi_112_0b1,
				.tdi_112_0b1 .tdc-columns{
				    display: block;
				}.tdi_112_0b1 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_114_110  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114_110{
                    vertical-align: baseline;
                }.tdi_114_110 > .wpb_wrapper,
				.tdi_114_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_115_21f td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_115_21f" >
<style>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</style>
<style>
/* custom css */
body .tdi_115_21f .td-block-title a,
				body .tdi_115_21f .td-block-title span{
					font-family:Montserrat !important;font-size:22px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_115_21f .td-block-title a,
				body .tdi_115_21f .td-block-title span{
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:3px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Travel</span></h4></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_117_1e3 td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="tdi_117_1e3" >
<style>

/* inline tdc_css att */

.tdi_117_1e3{
margin-top:-33px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_1e3{
margin-bottom:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_1e3{
margin-top:-21px !important;
}
}

</style>
<style>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</style><div id=tdi_117_1e3 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-n-seoul-tower/" rel="bookmark" class="td-image-wrap " title="Korea Destinations: N Seoul Tower" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_118_3dd {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2019/02/seoul-tower.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_118_3dd" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2019/02/seoul-tower-1068x712.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-n-seoul-tower/" rel="bookmark" title="Korea Destinations: N Seoul Tower">Korea Destinations: N Seoul Tower</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T00:01:50+09:00" >February 5, 2021</time></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-family-outings-await-at-geoje-forest-sound-park/" rel="bookmark" class="td-image-wrap " title="Korea Destinations: Family Outings Await at Geoje Forest Sound Park" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_119_7d0 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2021/02/Geoje-Forest-Sound-Park.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_119_7d0" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2021/02/Geoje-Forest-Sound-Park.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-family-outings-await-at-geoje-forest-sound-park/" rel="bookmark" title="Korea Destinations: Family Outings Await at Geoje Forest Sound Park">Korea Destinations: Family Outings Await at Geoje Forest Sound Park</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T00:00:33+09:00" >February 4, 2021</time></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-top-attractions-for-tourists-in-gangwon-do/" rel="bookmark" class="td-image-wrap " title="Korea Destinations: Top Attractions for Tourists in Gangwon-do" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_120_1e1 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2017/05/Gangwon-Land-Hotel.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_120_1e1" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2017/05/Gangwon-Land-Hotel-1068x801.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-top-attractions-for-tourists-in-gangwon-do/" rel="bookmark" title="Korea Destinations: Top Attractions for Tourists in Gangwon-do">Korea Destinations: Top Attractions for Tourists in Gangwon-do</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T00:00:40+09:00" >February 3, 2021</time></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.hapskorea.com/korea-destinations-haman-gun-koreas-popular-new-healing-destination/" rel="bookmark" class="td-image-wrap " title="Korea Destinations: Haman-gun, Korea&#8217;s Popular New Healing Destination" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_121_991 {
                                                      background-image: url("https://www.hapskorea.com/wp-content/uploads/2021/01/haman.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_121_991" style="background-image: url('https://www.hapskorea.com/wp-content/uploads/2021/01/haman.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.hapskorea.com/category/travel/national-destinations/" class="td-post-category">Domestic Destinations</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.hapskorea.com/korea-destinations-haman-gun-koreas-popular-new-healing-destination/" rel="bookmark" title="Korea Destinations: Haman-gun, Korea&#8217;s Popular New Healing Destination">Korea Destinations: Haman-gun, Korea&#8217;s Popular New Healing Destination</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.hapskorea.com/author/hapsstaff/">Haps Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T00:00:12+09:00" >February 2, 2021</time></span>                                            </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Haps Staff"></span><meta itemprop="datePublished" content="2021-02-06T00:00:57+09:00"><meta itemprop="dateModified" content="2021-02-04T18:05:29+09:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hapskorea.com/watch-superbowl-busan/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2018/07/Haps-Logo-Korea-Red.png"></span><meta itemprop="name" content="Haps Magazine"></span><meta itemprop="headline" content="One of the world&#039;s biggest sporting events is back next Monday morning as the New England Patriots take on the Atlanta Falcons in Superbowl 51."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hapskorea.com/wp-content/uploads/2017/01/superb.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="704"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_122_566" class="tdc-zone"><div class="tdc_zone tdi_123_bd0  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_123_bd0{
                    min-height: 0;
                }.tdi_123_bd0 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
</style>
<div class="tdi_122_566_rand_style td-element-style" ></div><div id="tdi_124_0d0" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_125_441  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_125_441,
                .tdi_125_441 .tdc-columns{
                    min-height: 0;
                }.tdi_125_441,
				.tdi_125_441 .tdc-columns{
				    display: block;
				}.tdi_125_441 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_125_441{
padding-top:13px !important;
}

.tdi_125_441 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_127_07e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_127_07e{
                    vertical-align: baseline;
                }.tdi_127_07e > .wpb_wrapper,
				.tdi_127_07e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127_07e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127_07e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129_111  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_130_d60" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_131_d50  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_131_d50,
                .tdi_131_d50 .tdc-columns{
                    min-height: 0;
                }.tdi_131_d50,
				.tdi_131_d50 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-end;
				}.tdi_131_d50 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_131_d50 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_131_d50 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_131_d50,
				.tdi_131_d50 .tdc-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
</style><div class="vc_column tdi_133_bbd  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_133_bbd{
                    vertical-align: baseline;
                }.tdi_133_bbd > .wpb_wrapper,
				.tdi_133_bbd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133_bbd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133_bbd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_133_bbd{
padding-bottom:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_bbd{
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133_bbd{
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_bbd{
padding-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_134_110 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_134_110" >
<style>
/* custom css */
.tdi_134_110,
                .tdi_134_110 p{
			        font-family:Playfair Display !important;font-size:17px !important;
		        }

/* phone */
@media (max-width: 767px){
.tdi_134_110,
                .tdi_134_110 p{
			        font-family:Playfair Display !important;font-size:16px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><a href="https://hapskorea.com"><img class="alignnone wp-image-216315" src="https://www.hapskorea.com/wp-content/uploads/2017/06/haps-Logo-main.png" alt="" width="156" height="72" /></a></p>
<p><em>Haps Korea</em> <em>Magazine</em> features stories of people from all walks of life in Korea, covering news and trends in lifestyle, society and whatever else is happening on the peninsula.</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_135_d1d tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_135_d1d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135_d1d{
margin-bottom:15px !important;
text-align:left !important;
}
}

</style>
<style>
.tdi_136_83b .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_136_83b .tdm-social-item i.td-icon-twitter,
				.tdi_136_83b .tdm-social-item i.td-icon-linkedin,
				.tdi_136_83b .tdm-social-item i.td-icon-pinterest,
				.tdi_136_83b .tdm-social-item i.td-icon-blogger,
				.tdi_136_83b .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_136_83b .tdm-social-item{
					width: 34.5px;
					height: 34.5px;
					line-height: 34.5px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 100px;
				}.tdi_136_83b .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_136_83b .tdm-social-item{
					background-color: #000000;
				}body .tdi_136_83b .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #db4e5a;
				}.tdi_136_83b .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136_83b .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_136_83b .tdm-social-item i.td-icon-twitter,
				.tdi_136_83b .tdm-social-item i.td-icon-linkedin,
				.tdi_136_83b .tdm-social-item i.td-icon-pinterest,
				.tdi_136_83b .tdm-social-item i.td-icon-blogger,
				.tdi_136_83b .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_136_83b .tdm-social-item{
					width: 30.8px;
					height: 30.8px;
					line-height: 30.8px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136_83b .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				}.tdi_136_83b .tdm-social-item i.td-icon-twitter,
				.tdi_136_83b .tdm-social-item i.td-icon-linkedin,
				.tdi_136_83b .tdm-social-item i.td-icon-pinterest,
				.tdi_136_83b .tdm-social-item i.td-icon-blogger,
				.tdi_136_83b .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_136_83b .tdm-social-item{
					width: 28.6px;
					height: 28.6px;
					line-height: 28.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_136_83b"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/hapsmagazine/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/hapsmagazine/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/hapsmagazine/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/hapsmagazine/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/hapsmagazine/" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/hapsmagazine/" class="tdm-social-text">Twitter</a></div></div></div></div></div><div class="vc_column tdi_138_d86  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_138_d86{
                    vertical-align: baseline;
                }.tdi_138_d86 > .wpb_wrapper,
				.tdi_138_d86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_138_d86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_138_d86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_140_d10  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_140_d10 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f4f7f7;;
                }.tdi_140_d10{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_140_d10,
				.tdi_140_d10 .tdc-inner-columns{
				    display: block;
				}.tdi_140_d10 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_140_d10{
padding-top:100px !important;
padding-right:100px !important;
padding-bottom:100px !important;
padding-left:100px !important;
position:relative;
}

.tdi_140_d10 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140_d10{
padding-top:80px !important;
padding-right:60px !important;
padding-bottom:80px !important;
padding-left:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140_d10{
padding-top:70px !important;
padding-right:30px !important;
padding-bottom:70px !important;
padding-left:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140_d10{
padding-top:40px !important;
padding-right:0px !important;
padding-bottom:60px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_139_111_rand_style td-element-style" ><style>
.tdi_139_111_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column_inner tdi_142_6be  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142_6be{
                    vertical-align: baseline;
                }.tdi_142_6be .vc_column-inner > .wpb_wrapper,
				.tdi_142_6be .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_142_6be .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_143_d96 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_143_d96" >
<style>

/* inline tdc_css att */

.tdi_143_d96{
margin-bottom:0px !important;
}

</style>
<style>
.tdi_144_d1d input[type=email],
				.tdi_144_d1d button{
					font-family:Montserrat !important;font-size:11px !important;
				}.tdi_144_d1d .tdn-title{
                    color: #000000;
                
					font-family:Montserrat !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_144_d1d .tdn-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:11px !important;line-height:1.3 !important;text-transform:uppercase !important;
				}.tdi_144_d1d .tdn-email-bar{
                    flex-direction: column;
                }.tdi_144_d1d .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_144_d1d input{
                    color: #000000;
                
                    border-width: 2px;
                
                    border-color: #e5e5e5;
                }.tdi_144_d1d input::placeholder{
                    color: #5b6b75;
                }.tdi_144_d1d input:-ms-input-placeholder{
                    color: #5b6b75 !important;
                }.tdi_144_d1d input:focus{
                    border-color: #5b6b75 !important;
                }.tdi_144_d1d button{
                    background-color: #029daf;
                
                    border-width: 0px;
                    border-style: solid;
                    border-color: #e1e1e1;
                
					font-family:Montserrat !important;font-size:11px !important;text-transform:uppercase !important;
				}.tdi_144_d1d button:hover{
                    background-color: #e5e5e5;
                }.tdi_144_d1d button i{
                    font-size: 12px;
                
                    top: -3px;
                
                    margin-left: 12px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_144_d1d .tdn-title{
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_144_d1d .tdn-title{
                    margin-bottom: 22px;
                
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_144_d1d .tdn-descr{
                    margin-bottom: 20px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_144_d1d .tdn-title{
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-newsletter tds-newsletter1 tdi_144_d1d td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Get Haps in Your Inbox</h3></div><form class="tdn-form" action="https://hapskorea.us20.list-manage.com/subscribe/post?u=592c59591ba4cb269ad758572&amp;id=ce159ee7a2" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_145_1b7" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_146_d01  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_146_d01,
                .tdi_146_d01 .tdc-columns{
                    min-height: 0;
                }.tdi_146_d01,
				.tdi_146_d01 .tdc-columns{
				    display: block;
				}.tdi_146_d01 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_146_d01{
padding-top:13px !important;
}

.tdi_146_d01 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_148_d0b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_148_d0b{
                    vertical-align: baseline;
                }.tdi_148_d0b > .wpb_wrapper,
				.tdi_148_d0b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148_d0b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148_d0b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_150_100  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_151_11d" class="tdc-row"><div class="vc_row tdi_152_b9b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_152_b9b,
                .tdi_152_b9b .tdc-columns{
                    min-height: 0;
                }.tdi_152_b9b,
				.tdi_152_b9b .tdc-columns{
				    display: block;
				}.tdi_152_b9b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_152_b9b{
margin-top:-21px !important;
}

.tdi_152_b9b .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_154_008  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_154_008{
                    vertical-align: baseline;
                }.tdi_154_008 > .wpb_wrapper,
				.tdi_154_008 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_154_008 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_154_008 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_155_11d tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_155_11d" >
<style>

/* inline tdc_css att */

.tdi_155_11d{
margin-top:-33px !important;
}

</style>
<style>
/* custom css */
.tdi_155_11d,
                .tdi_155_11d p{
			        font-family:Open Sans !important;
		        }.tdi_155_11d{
			        color: #000000;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><span style="color: #000000;"><strong><a style="color: #000000;" href="https://hapskorea.com/about/">About Us</a> | <a style="color: #000000;" href="https://hapskorea.com/advertise/">Advertise</a> <br /></strong></span>©2021 Haps Korea Magazine </p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->

<!--
The IP2Location Country Blocker is using IP2Location LITE geolocation database. Please visit http://lite.ip2location.com for more information.
-->


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 601db1d10d87c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-magazine .td_block_template_1 .td-related-title .td-cur-simple-item{
color:#ffffff!important;;
}
a {
color: #1896f4;
}
.td-post-content .dropcap{
background-color: #4b83b4;
color:white;
}
.td-header-style-1 .td-header-sp-logo,
.td-header-style-1 .td-header-sp-logo img {
margin-left: 0;
}
.td-header-style-1
.td-header-sp-recs {
float: right;
}
.td-post-content a {
color: red;
}
.td-header-style-3 .td-header-sp-logo,
.td-header-style-3 .td-header-sp-logo img {
margin-left: 0;
}
</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hapskorea.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.hapskorea.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>